Jump to content
  • ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Classic Store

    Bug Art

    Bugs Are Us

    Eugene, Artisan tolier

    Feller Service

    Car Concept

    Highway Import

    Rudy Olivenca Services

    Vintage Autohaus

    Coxobus en Seine et Marne

    Microprix

    Initial Cox

    Serial Kombi

    Mecatechnic

    Speed Shop
  • Posts

    • Bonjour, j'ai repris un châssis de Coccinelle de 1970. Le problème est que les plaques de suspension et les barres de torsions sont déposées. Le réglage 40/44 dents je connais mais je ne connais pas quel est l'angle qu'il faut donner aux plaques de suspension libre (non tendues) par rapport au châssis de niveau.  Merci d'avance.
    • Bonjour ematoic, c'est normal que tu es la prise sur le cylindre numéro 4 et non sur le 3?, car d'origine, c'est sur le 3. Je demande car je vais devoir le faire sur mes 40 IDF également pour mon T3.
    • Oui tu as raison, c'est moi qui me suis emmêlé les pinceaux ! Pour les trouver, essaye d'appeler des pros qui refont des moteurs, ils peuvent avoir ça qui traîne ?
    • J'utilise aussi le loctite 577 sur les raccords filetés dégraissés (facile quand c'est un montage en neuf) Je pense que c'est ce produit qu' Ematoic recherchait, bon le rouleau de téflon ça marche aussi, surtout sur un circuit existant dont il est difficile de bien dégraisser les filets car il y a toujours une ou deux gouttes d'huile qui contamine le filetage..
    • Vu le schéma de ton relai tu n'as pas besoin de connecter le 30 puisque tu ne connectes pas la pompe actuellement monte le avec le "15" sur le "+ ou 15" bobine, avec le "1" sur le "- ou 1" bobine et le "30" sur une masse moteur. Si le relai s'enclenche (résistance proche de 0 entre les bornes "30" et "87") attend une dizaine de secondes pour être certain car si c'est un temporisé c'est moins de 5 secondes avant qu'il coupe la liaison entre les bornes "30" et "87" Je n'utilise et ne vend que des temporisés (bien plus pratique pour remplir les cuves sans actionner le démarreur) , il n'est pas marqué dessus qu'ils sont temporisés donc possible que ce soit aussi le cas pour celui que tu utilises ?  
  • Upcoming Events

×
×
  • Create New...