Jump to content
SPEED356A

Engagement et dégagement des vitesses très dur

Recommended Posts

salut aux porschistes rétro (et à tous les autres d'ailleurs, j'ai de la peine à engager les vitesses sur ma 356 de 1957 : le levier est très mobile entre les vitesses et au point mort, mais quand il s'agit d'enclencher un des 4 rapports, je dois forcer sur le levier et pareil pour déclencher, pourtant le synchro et bague sont neufs, avez-vous un avis ? je me suis penché sur la tringlerie, mais elle semble très libre. 

Mon mécano me dit que c'est normal vu le type de machine

J'ai un doute, quelqu'un a une piste ?

Merci 

Share this post


Link to post
Share on other sites

c'est vrai que c'est un peu en retard.

bon! quand ton mécano te dis que c'est "normal" il faut comprendre "je n'ai aucune idée d'où ça peut venir et je n'ai pas envie de me faire chier avec ça" !

et oui la tringlerie est la première des choses à vérifier, mêmes symptômes sur une 911, la bague a coûté 7€ et le problème est résolu.

Share this post


Link to post
Share on other sites

+1 il y a une bague guide en plastique sur la tringle qui de surcroît lorsque on change la patie elastique de la tringlerie de commande de vitesse ou que l on depose la boite et que l on repousse trop cette tringlerie fait sauté de sont logement cette bague et la sélection devient problématique,peut être qu elle n est pas sautée mais usée vu l âge de l auto

cordialement

Share this post


Link to post
Share on other sites

Bonne année mes chers !

merci pour ces infos, on est en train de remonter la voiture après mise en peinture, je vais explorer les pistes que vous me tendez, bague, réglage tension et butée d'embrayage, mais lime semble que nous avons déjà tracé ces pistes sans succès. Il y aussi le couplage de tringlerie dans le tunnel au niveau des sièges arrière (sous le "boule" qui a l'air assez psychiatrique ...)

 

IMG_5889.JPG

Share this post


Link to post
Share on other sites

jolie, tu es près du bout.

oui le coupleur ou la bague de tringlerie (ou les deux) semblent être en cause.

ce n'est pas normal que le levier soit libre entre les vitesses et le point mort, il doit se tenir en place là où il est engagé avec peu de jeu.

Share this post


Link to post
Share on other sites

Sur une A, Il n'y a pas plus de bague de tringlerie que d'os dans une banane...... Et, au bout de 60 ans, les jeux et usures sont multiples entre le levier et la boite!

Concernant la "dureté" des synchros, c'est une chose possible sur cette génération de boite de vitesse (si cette A est toujours équipée d'une 519).

Share this post


Link to post
Share on other sites

hello,

merci pour le commentaire

une "519", je pourrais savoir comment si c'est cela ? c'est la boite d'origine en tout cas je suis sûr

merci c'est cool

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...