Jump to content
Sign in to follow this  
SPEED356A

Engagement et dégagement des vitesses très dur

Recommended Posts

salut aux porschistes rétro (et à tous les autres d'ailleurs, j'ai de la peine à engager les vitesses sur ma 356 de 1957 : le levier est très mobile entre les vitesses et au point mort, mais quand il s'agit d'enclencher un des 4 rapports, je dois forcer sur le levier et pareil pour déclencher, pourtant le synchro et bague sont neufs, avez-vous un avis ? je me suis penché sur la tringlerie, mais elle semble très libre. 

Mon mécano me dit que c'est normal vu le type de machine

J'ai un doute, quelqu'un a une piste ?

Merci 

Share this post


Link to post
Share on other sites

c'est vrai que c'est un peu en retard.

bon! quand ton mécano te dis que c'est "normal" il faut comprendre "je n'ai aucune idée d'où ça peut venir et je n'ai pas envie de me faire chier avec ça" !

et oui la tringlerie est la première des choses à vérifier, mêmes symptômes sur une 911, la bague a coûté 7€ et le problème est résolu.

Share this post


Link to post
Share on other sites

+1 il y a une bague guide en plastique sur la tringle qui de surcroît lorsque on change la patie elastique de la tringlerie de commande de vitesse ou que l on depose la boite et que l on repousse trop cette tringlerie fait sauté de sont logement cette bague et la sélection devient problématique,peut être qu elle n est pas sautée mais usée vu l âge de l auto

cordialement

Share this post


Link to post
Share on other sites

Bonne année mes chers !

merci pour ces infos, on est en train de remonter la voiture après mise en peinture, je vais explorer les pistes que vous me tendez, bague, réglage tension et butée d'embrayage, mais lime semble que nous avons déjà tracé ces pistes sans succès. Il y aussi le couplage de tringlerie dans le tunnel au niveau des sièges arrière (sous le "boule" qui a l'air assez psychiatrique ...)

 

IMG_5889.JPG

Share this post


Link to post
Share on other sites

jolie, tu es près du bout.

oui le coupleur ou la bague de tringlerie (ou les deux) semblent être en cause.

ce n'est pas normal que le levier soit libre entre les vitesses et le point mort, il doit se tenir en place là où il est engagé avec peu de jeu.

Share this post


Link to post
Share on other sites

Sur une A, Il n'y a pas plus de bague de tringlerie que d'os dans une banane...... Et, au bout de 60 ans, les jeux et usures sont multiples entre le levier et la boite!

Concernant la "dureté" des synchros, c'est une chose possible sur cette génération de boite de vitesse (si cette A est toujours équipée d'une 519).

Share this post


Link to post
Share on other sites

hello,

merci pour le commentaire

une "519", je pourrais savoir comment si c'est cela ? c'est la boite d'origine en tout cas je suis sûr

merci c'est cool

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Car Concept

    Initial Cox

    Slide Performance

    Bug Art

    Mecatechnic

    Microprix

    auto-doc.fr

    Coxobus en Seine et Marne

    Feller Service

    Highway Import

    Mascotte Assurances

    Bugs Are Us

    Eugene, Artisan tolier

    Rudy Olivenca Services

    Serial Kombi

    Speed Shop

    Vintage Autohaus
  • Posts

    • C'est pas le plus chouette boulot à faire sur une cox... Démontage du pédalier : 2 boulons sur le tunnel, pas de problème. Bien graisser le nouveau câble avant de l'engager dans la gaine et puis remontage du pédalier et c'est là que ça se corse : au pédalier, il y a un crochet auquel s'emmanche le câble, mais il faut que le câble reste tendu pour le remontage, sinon le câble se décroche parce que la pédale retombe en arrière. Donc, il faut être 2, un qui maintient le câble en traction derrière, l'autre qui repositionne le pédalier et qui le refixe. Je t'avoue que la première fois, j'en ai ch... Michel.  
    • Là avec ton montage... et comme mon montage avec un 4 en 1 CB c'est quasiment impossible. Pour moi mieux vaut se focaliser sur des silent bloc de boite de bonne qualité et une barre type MOHR pour l'avant. Ca permettra de brider les mouvements de ton moteur. Je n'ai rien sur mon moteur et ca n'a jamais bougé. La place est tellement limitée... Je pense que c'est quasiment impossible d'avoir un truc qui tienne sérieusement. Je n'ai rien ajouté je remets juste la jupe en la serrant correctement pincée dans les ailes. Il développe combien de chevaux ton montage ? C'est un usage route ou drag ?  
    • Oui, donc moteur non en charge, sauf à chercher un cylindre qui ne donne pas par rapport aux autres ou un problème particulier, pas d'intérêt, et ça ne répondra pas à ta remarque: "Je n'ai pas l'impression qu'elle chauffe plus que ça" pour te rassurer ou non puisque ce n'est pas les condition pour vérifier "s'il chauffe plus que ça"
    • bonjour a tous j'ai mon cable d'embrayage qui a lâché et je regarde sur le forum comment changer tout ça mais il n'y a plus de photos sur les sites qui hébergeaient les liens. ce qui rend la tache plus difficile n'ayant jamais fait ce changement ni sur le combi ni sur la cox c'est plus le démontage du pédalier qui me fait peur... l'histoire de la gaine je vois a peu près comment faire. avez vous quelques photos pour illustrer le changement de cable et surtout le démontage du pédalier. merci a tous.  
  • Upcoming Events

×
×
  • Create New...