Aller au contenu

Recommended Posts

Salut à tous 

je suis tony de cool and custom certain me connaisse déjà 

donc voilà j'ai un soucis avec mon nouveau moteur 

je me suis fais un 1835 pour mon pickup 

en  détail j'ai 

vilo à contre poids en 69 

AAC W100 

culasse origine en 32/35,5 auto linéa 

carbu repro idf en 40 en gicleur de 52/125/175  et buse en 26 

allumage CB 

echappement 4/1 en 38mm 

pompe a essence meca demontable 

pompe a huile en 26 

filtre et radiateur d'huile décalé

en refroidissement je tourne au alentour de 90/95 degré maxi avec ces chaleurs en roulant à 105/110 

voila donc mon gros soucis et la conso je tourne au alentour des 15/20 L au 100 en roulant à 110/120 avec une boite de fast en 8/33 

j'ai l'impression d'être brider a 120 il sature n'avance vraiment plus pedale a fond pied plancher sur ligne droite (autoroute) 

je ne comprend vraiment pas ce qu'il peux y avoir on me parle de soucis par rapport à l'abre a came pas correct par rapport a ma config il serais plus judicieux de passer au minimum en W110

mais es-ce vraiment la solution es-ce que je vais tourné comme tout le monde au alentour des 10/12 L ou pas juste en changeant l'AAC 

es-ce que ça proviendrais des carbu ? 

Si quelqu'un à LA solution miracle lol ,

Merci pour votre aide 

Tony 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu sur consomme vois du côté de tes carbus,est tu sûr de ta synchronisation et de tes reglages de bases?.si en utilisation,reprises .....le comportement et "normale"voire la couleure des bougies,et un petit passage a la pollution pourrais peux être  t aiguiller!!

je suis pas fan des repos mais ca n est peut-être pas cela

Partager ce message


Lien à poster
Partager sur d’autres sites

Réglage fait par un pro avec pollution mais toujours une conso de malade je trouve ça quand même bizarre d’être à plus de 15 l/100

Couleur des bougies pas recontroler après le réglage qui a été fait il y as une quinzaine de jour j’en tegarderais demain 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne pourrais te répondre a se sujet je ne maîtrise pas 😚Maintenant c est un combi plus lourd qu une cox en 8/33 qui charge un peux plus nivau couple et un moteur en rodage....et quelle conduite et quel relief tout et lier,peut-être d autres possesseurs de combis config semblable pourrais comparer.

Partager ce message


Lien à poster
Partager sur d’autres sites

le moteur n’est plus en rodage je doit être à environ 5500/6000 depuis déjà je traverse la France en long en large et en travers du à mon activité et c’est mon daily donc souvent sur la route voir tout le temps et oui j’en cerrais bien avec d’autre personne soit qui si connaissent soit pro on verra bien en tout cas merci quand même 

Partager ce message


Lien à poster
Partager sur d’autres sites

Fait toi prêter pour essayer de "vrais "carbu, pas de repro chinoise...

Même en 36 ,ce sera suffisant.....

Je suis sur un Westy en 1835 avec deux dellorto à 10l/100 chargé comme un cochon......

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca peut être beaucoup de choses :

- allumeur mal calé pas assez d'avance : vérifier l'avance max à 3000rpm.

- les carbus : vérifier les niveaux de cuves et la vrai taille des gicleurs. Sur les chinois il y a des fortes chances que la valeurs indiquées sur le gicleurs ne soit pas la bonne. Si les buses sont vraiment en 26, le gicleur principal est beaucoup trop gros. Des buses en 28 ou 30 seraient mieux. La richesse au ralenti n'influe pas sur autre chose que le ralenti

L'arbre à came n'est pas en cause. C'est un choix correct pour un 1835.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut oui c’est les bonne taille de gicleur c’est des gicleur acheter en France pas ceux qui était présent en origine c’était des 115/200/40 et seul la buse que je n’est pas changer 

pour ceux qui de l’avance j’ai mis 11 au ralenti et 32 à 3500 tour 

niveau de cuve pas vérifier encore 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce week-end je vais essayer dés buse en 30 avec gicleur en 135/180/55 on verra bien ce que cela me donnera 

en espérant tomber dans les 10/12l je serais vraiment très content 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 22 minutes, Coolandcustom a dit :

Ce week-end je vais essayer dés buse en 30 avec gicleur en 135/180/55 on verra bien ce que cela me donnera 

en espérant tomber dans les 10/12l je serais vraiment très content 

ça devrait être mieux, les buses de 26 sont petites pour le moteur et le gicleur de 125 est gros pour une buse de 26. Le circuit principal doit charger assez tôt et être très riche.

135/180 avec des buses en 30, c'est déjà plus cohérent.

Partager ce message


Lien à poster
Partager sur d’autres sites

niveau conso ça devrais consommé dans les combien un bus avec cette config là et sachant que je fait principalement que de l'autoroute ? on m'annonce dans les 10/12 c'est cohérent ou je me fait des film ? 
Et pour ce qui est des carbu repro ou vrai IDF je ne suis pas sur que cela est vraiment la cause de la surconsommation j'ai eu un pro ce matin au tel qui m'annonce qu'il fait le raid africa avec ces même carbu mais en config off road avec une conso moyenne de 12L/100 avec un 1835 au maroc sur piste 
Donc j'espère vraiment arriver à cette conso car ok je ne suis pas trop a regarder mais quand tu n'arrive pas a faire 300km sans refaire le plein ça commence a faire beaucoup et surtout ce n'est pas forcément bon pour le fonctionnement moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 58 minutes, Reno1303 a dit :

ça devrait être mieux, les buses de 26 sont petites pour le moteur et le gicleur de 125 est gros pour une buse de 26. Le circuit principal doit charger assez tôt et être très riche.

135/180 avec des buses en 30, c'est déjà plus cohérent.

Tout à fait d'accord. Sur mon Westfalia j'ai un 2 litres avec deux Dellorto en 36, buses de 30, et gicleurs 60 / 125 / 180

11 L/100 sur autoroute. En revanche, comme il fait 2 tonnes à la louche, en montagne ça pompe... mais moins que ta conso!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×