Jump to content
Sign in to follow this  
Michat

Clignotant OVALE défectueux

Recommended Posts

Bonjour

Ovale 57 import (sans flèches):

Clignotants avant qui clignotent à intervalles très longs sans feux et avec veilleuses. Ne clignotent plus en feux de croisement.

Clignotants arrière qui clignotent à intervalles très longs sans feux. En veilleuses et feux de croisement impossible de voir si ils clignotent: invisibles.
DANGER !!!

Un comble le ct effectué quelques jours avant ne l'a même pas indiqué !!

Avez-vous votre idée sur la chose ?
Comment y remédier (le passage en 12V pour simplement les clignotants me semble trop honnéreux).

 

De plus la manette de clignotant défectueuse: ne tiens pas le cran lorsque je l'abaisse pour clignotant gauche. Suis donc obligé de la tenir en conduisant et en tournant.

Impossible de trouver un système complet chez un vendeur !

Auriez-vous un tuyau comment trouver cet article ?
Merci

 

Share this post


Link to post
Share on other sites

J'avais le même genre de soucis, j'ai remplacé mes fusibles (qui avaient l'air en bon état) et tout est rentré dans l'ordre. Essaie on sait jamais.

Share this post


Link to post
Share on other sites

C'est surtout le fait qu'en veilleuse et feux de croisement, à l'arrière les clignotants ne clignotent pas malgré que la centrale fonctionne !

Share this post


Link to post
Share on other sites

Tout est propre ? j'entends par là :

_ Masse du cligno AVD/cligno AVG

_ Masse du cligno ARD/cligno ARG

_ Masses des phares AVD/AVG + blocs feux ARD/ARG

 

Les contacts doivent être francs et dépourvus d'oxydation/corrosion autant sur les platines de supports d'ampoule que sur la carrosserie.. Idem au niveau du commodo...

Share this post


Link to post
Share on other sites
il y a 41 minutes, combimaison a dit :

Tout est propre ? j'entends par là :

_ Masse du cligno AVD/cligno AVG

_ Masse du cligno ARD/cligno ARG

_ Masses des phares AVD/AVG + blocs feux ARD/ARG

 

Les contacts doivent être francs et dépourvus d'oxydation/corrosion autant sur les platines de supports d'ampoule que sur la carrosserie.. Idem au niveau du commodo...

effectivement, le 6v n'aime pas les contact non parfaits, on dirait des chute de tensions dans le circuit

ajoute la boitier fusible et les cosses à la liste de Fonfon,  brosse métallique et bombe à contact

;)

Share this post


Link to post
Share on other sites

1 question que je me pose: si pour les feux arrière il y a 1 seule ampoule avec 1 seul filament: c'est normal que l'on ne voit pas les clignotants lorsque  je met veilleuses et feux de croisement. Cette ampoule est dédiée aux seuls feux ?

Share this post


Link to post
Share on other sites

Il n'y a qu'une seule ampoule mais à 2 filaments, en alternance clignos et stops gérés par une carte circuit imprimé vers le commodo...

Share this post


Link to post
Share on other sites

Avant d'essayer d'améliorer le système, il faut d'abord réviser l'ensemble, notamment les masses qui sont rarement parfaites...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Coxobus en Seine et Marne

    Mecatechnic

    Microprix

    Serial Kombi

    Feller Service

    Mascotte Assurances

    Bugs Are Us

    Bug Art

    Vintage Autohaus

    auto-doc.fr

    Speed Shop

    Car Concept

    Highway Import

    Slide Performance

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Initial Cox
  • Posts

    • Une fois le voltmètre acheté (<10euros), donne nous la tension de la batterie: - moteur arrêté et à vide (sans rien branché dessus) - moteur tournant (en accélérant à 25%) Quand tu fais ton tour d'une heure, sono à fond ? Faudrait essayer en debranchant la sono.
    • Ce montage m'intéresse...  Je suppose que ce relais conviendra  https://www.amazon.fr/GOZAR-Broches-Charge-Relais-Voiture/dp/B07FGVTQ35/ref=mp_s_a_1_14?adgrpid=53012177421&dchild=1&gclid=Cj0KCQjw6575BRCQARIsAMp-ksM5wnBXn58yIHAdNYlrWAKMT1UxTWHOhCBD5ntVFtDyOUnBxirbFGsaApeWEALw_wcB&hvadid=275518509006&hvdev=m&hvlocphy=1006356&hvnetw=g&hvqmt=e&hvrand=11116536986561081600&hvtargid=kwd-311545247420&hydadcr=9270_1760477&keywords=relais+4+broches&qid=1596494499&sr=8-14&tag=hydrfrspg-21 Mais j'ai du mal à comprendre le schéma de câblage de la fuse box. Le fusible de gauche supporte plusieurs fonctions et y arrivent plusieurs fils ??? 
    • Bonjour à tous,  Toujours les mêmes symptômes aujourd'hui.  A noter que le moteur redémarre au quart de tour après une pause d'une demi-heure. Le problème est donc bien lié à la chaleur, mais où ? Telle est la question.... 
    • Y a-t-il moyen de voir les teintes vw en vrai ( autrement que sur des voitures que j'aurai du mal à croiser) sur un nuancier ? Chez vw ? (ça m'étonnerait). Chez des revendeurs ? 
    • Du coup je vais acheter un voltmètre et tester comme ça. Pour faire le test faut-il avoir le moteur démarré? Dans ce cas, c'est normal qu'il y ait une valeur lu sur l'ampèremètre, ce n'est pas?   Oui, je l'ai déjà (c'est visible tout en haute dans la photo, à gauche de la batterie) et je débranche la batterie à chaque arrêt, c'est pour ça que je pense que le problème ne vient pas quand la voiture est garée sinon quand on roule.
  • Upcoming Events

×
×
  • Create New...