Jump to content

Clignotant OVALE défectueux


Recommended Posts

Bonjour

Ovale 57 import (sans flèches):

Clignotants avant qui clignotent à intervalles très longs sans feux et avec veilleuses. Ne clignotent plus en feux de croisement.

Clignotants arrière qui clignotent à intervalles très longs sans feux. En veilleuses et feux de croisement impossible de voir si ils clignotent: invisibles.
DANGER !!!

Un comble le ct effectué quelques jours avant ne l'a même pas indiqué !!

Avez-vous votre idée sur la chose ?
Comment y remédier (le passage en 12V pour simplement les clignotants me semble trop honnéreux).

 

De plus la manette de clignotant défectueuse: ne tiens pas le cran lorsque je l'abaisse pour clignotant gauche. Suis donc obligé de la tenir en conduisant et en tournant.

Impossible de trouver un système complet chez un vendeur !

Auriez-vous un tuyau comment trouver cet article ?
Merci

 

Link to comment
Share on other sites

Tout est propre ? j'entends par là :

_ Masse du cligno AVD/cligno AVG

_ Masse du cligno ARD/cligno ARG

_ Masses des phares AVD/AVG + blocs feux ARD/ARG

 

Les contacts doivent être francs et dépourvus d'oxydation/corrosion autant sur les platines de supports d'ampoule que sur la carrosserie.. Idem au niveau du commodo...

Link to comment
Share on other sites

il y a 41 minutes, combimaison a dit :

Tout est propre ? j'entends par là :

_ Masse du cligno AVD/cligno AVG

_ Masse du cligno ARD/cligno ARG

_ Masses des phares AVD/AVG + blocs feux ARD/ARG

 

Les contacts doivent être francs et dépourvus d'oxydation/corrosion autant sur les platines de supports d'ampoule que sur la carrosserie.. Idem au niveau du commodo...

effectivement, le 6v n'aime pas les contact non parfaits, on dirait des chute de tensions dans le circuit

ajoute la boitier fusible et les cosses à la liste de Fonfon,  brosse métallique et bombe à contact

;)

Link to comment
Share on other sites

1 question que je me pose: si pour les feux arrière il y a 1 seule ampoule avec 1 seul filament: c'est normal que l'on ne voit pas les clignotants lorsque  je met veilleuses et feux de croisement. Cette ampoule est dédiée aux seuls feux ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...