Jump to content
Eul_Dingue

Pression d’huile à Zero au ralenti

Recommended Posts

celui ci , côté poulie, est celui de dérivation. le mieux est de le monter avec un piston d'origine neuf (vw) ou d'occasion avec seulement le ressort dur d'un kit "oil booster" double régulation.

l'autre, côté volant moteur est celui de régulation de pression, il s'ouvre au delà d'une pression limite et permet à une partie de l'huile de retourner directement dans le carter moteur.

Pour ce dernier je monte généralement piston d'origine (vw neuf ou d'occasion) avec un ressort de régulation vw neuf (ou au moins un dont le tarage a été contrôlé)

Je pense que dans ton cas vu que le moteur est déposé il faut ouvrir le bas moteur et tout contrôler car il est très courant de devoir refaire le bas moteur ainsi que les culasses (guides, soupapes et ressorts) pour rouler sereinement pendant des milliers de kilomètres.

Share this post


Link to post
Share on other sites

Même avis que Loic, de plus, si tu as un micromètre, mesure le piston de régulation neuf avec la rainure que tu as monté, tu devrait être surpris des valeurs ;) 

C'est pour cela qu'on essaye de monter du Vw en neuf, ou en occase si ils sont la bonne côte.

Bon démontage.

Share this post


Link to post
Share on other sites

Là comme il fait super beau j’aimerais Rouler un peu quand mm. donc je le remets en place cette semaine et change le clapet du fond en espérant que ce soit la cause.

Demontage complet du moteur pour plus tard.

 

Share this post


Link to post
Share on other sites

Tu risques aussi de faire le démontage d'un moteur cassé sur lequel plus grand chose ne sera récupérable.

C'est un choix risqué si tu n'as plus assez de pression d'huile >> utilise au moins une huile super épaisse style 20 ou 25w60 pour essayer d'améliorer un peu la pression.

 

 

Share this post


Link to post
Share on other sites

Yop yop, 

clapet changé par un soit disant « clapet de m**** » et ressort neuf. 

Resultat 👍

je n’ai pas roulé avec mais j’ai laissé chauffer 3 min et la pression reste au dessus de 3,5 bars. 

Par contre, ça a fumé coté gauche. Fuite sur joint cache culbuteurs. Je le remplace des que possible. 

 

45EE0E42-7EBF-4F70-BB06-FB8B37213563.jpeg

Share this post


Link to post
Share on other sites

remplace les deux, le liège finit par durcir et devient cassant.

une fois j'ai un joint qui s'est fendu, je l'ai remplacé et moins d'un mois après c'est l'autre qui s'est mis à fuir.

le premier coup j'ai vu la fuite mais au deuxième c'est mon voyant d'huile qui m'a alerté dans un rond point.

Share this post


Link to post
Share on other sites

Bah mince c’est balllot après une réfection moteur. C’est pas la sonde la fautive ?

Share this post


Link to post
Share on other sites

Bonsoir, lorsque je démarre des moteurs reconditionnés, ou neuf pour la première fois sur le banc, je branche toujours un manomètre de pression mécanique don je suis certain du fonctionnement pour avoir une référence de pression. Si au montage dans l'auto, l'équipement électronique donne les mêmes infos, c'est bon, si par contre c'est pas pareil, je mesure à nouveau avec le mécanique pour savoir quoi incriminer. Ensuite suivant les mesures après roulage, j'adapte la viscosité d'huile en fonction.

Je suppose que ton moteur à été refait dans les règles (metrologie ok, pompe à huile monté comme il faut, etc...), et que tu as l'huile adapté, as tu pris la pression de manière fiable ? 

Peut être es-ce simplement ta sonde qui est à l'ouest.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...