Jump to content

Pression d’huile à Zero au ralenti


Recommended Posts

à zéro et même un peu au dessus le témoin de pression d'huile d'origine est allumé, c'est le cas ?

c'est peut être ton instrumentation qui n'est pas fiable...

ton témoin doit s'éteindre et quand tu coupes le moteur il doit se rallumer quelques secondes après l'arrêt du moteur.

remplacer le ressort du régulateur de pression par un plus dur coté pompe aura pour effet d'augmenter la température d'huile, il faut savoir si seul l'instrumentation est en cause.

Link to comment
Share on other sites

Citation

remplacer le ressort du régulateur de pression par un plus dur coté pompe aura pour effet d'augmenter la température d'huile, il faut savoir si seul l'instrumentation est en cause.

C'est pas l'inverse ?

Link to comment
Share on other sites

Si 2 bars à froid effectivement c'est pas assez.

0 au ralentis ce n'est pas avec des resort plus dur que ça va changer grand chose.

Il faut 07 à 08 bar par tranche de 1000tr/min

As tu du jeu en lateral sur ta poulie de vilo? Si c'est le cas tu peux revoir ton moteur entiérement.

 

Link to comment
Share on other sites

J ai u un souci similaire cependant sans descendre en dessous de 1 bar au ralentis mais ma pression ne variée pas au dessus de 2,1 bars au dessus de 3000 rpm.au vue de ta photo ton piston de régulation coter poulie a l air d un type Afrique (24 mm de long et rainuré)comme le mien lors de mon dysfonctionnement.j ai remis un pistion lisse de 19mm de long sans rainure d origine vw et mis un ressort d un kit oil booster et tout et rentré dans l ordre.

assure toi d utilisé la bonne viscosité d huile 20w50 ou plus.

si ta pression ne remonte pas inspecte ta pompe a huile notamment  ton couvercle (usé par les pignons) et après si rien ne change tu sera bon pour une refection moteur.

cordialement

Link to comment
Share on other sites

Salut à tous. 

Alors, vidange faite et mis de la classic castrol 20W50.

j’ai mis un mano directement en sortie pour verifier les capteurs. Capteurs Ok.

le clapet d’origine etait bien un lisse que j’ai remplacé par un kit booster vu sur la photo. 

J’ai un tout petit peu de jeu au niveau de la poulie.

je n’ai pas inspecté la pompe à huile. Il faut demonter la poulie pour?

Link to comment
Share on other sites

Ne monte pas le piston du kit oil booster dont les cotes sont souvent approximatives concerve le lisse d origine.

pour la pompe a huile je demonte la tolle avant moteur,le poulie moteur et la petite tolle fixé sur le bloque moteur indemontable sans depose de la poulie.

depose ensuite les 4 écrous de couvercle de pompe et depose le couvercle,un surfacage sur une vitre et du papier de verre ,genre 320 mouillé de degrippant ,et ,si c est trop usé change le.attention a l epaisseur du joint papier que tu va remonter ,trop epais cela occasionne des fuites interne a la pompe.🤙

Link to comment
Share on other sites

Il y a plusieurs possibilités, si t'as pompe est neuve, montée dans les règle jeux controlés, joint de bonne épaisseur

- ton bas moteur est mort, et tu n'es pas forcément obligé d'avoir du jeu....un arrachement de métal sur un palier n'occasionne pas de jeu latéral par exemple

-tes pistons de régulation ne sont pas aux bonne côtes, c'est à 99,99% le cas des trucs brillant "booster" qu'on trouve dans les chops

-tes logements de piston de régulation sont en côte réparation (16,5mm) à mesurer en premier lieu avant d'aller chercher plus loin des solutions de marabou.....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Rudy Olivenca Services

    Mascotte Assurances

    Bugs Are Us

    Speed Shop

    Bug Art

    Serial Kombi

    Vintage Autohaus

    Coxobus en Seine et Marne

    Mecatechnic

    Feller Service

    Microprix

    Car Concept

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Initial Cox
  • Posts

    • 67 93 588 semble correspondre à un moteur 1200 de 1962 :   Modèle: 1962 Type 1 Période: 31.12.1961 / 31.07.1962 Déplacement (1 litre = 1000cc): 1,2 litre Puissance: 25 kW / 34 ch https://www.paruzzi.com/fr/motorcode/ https://www.motorsdb.com/fiche-technique/auto/11031/Volkswagen-1200-1-2-Type-1-1960-1967.html https://www.leblogmeca.com/identifier-votre-vw-cox/  fiable comme moteur et tu règlera bien vite et facilement ton ralenti              
    • Merci. Sur le Ct, peu de remarque, et aucune corrosion de signalé...ce qui m'étonne un peu...
    • Salut,  Une méthode en vaut une autre. J'utilise celle des soupapes "en bascule" :      
    • Presque 2L avec un carbu de 28  Est-ce le downsizing façon aircooled ?  Très beau projet ce moteur , hate d'avoir les retours en utilisation piste.
    • Le type AB du moteur correspond à un 1300, peut être à t t'il été modifié en 1600. Sur la carte grise 7cv correspond au 1300 et 9cv pour le 1600. Le filtre a air n'est pas d'origine pour une 1303, c'est celui d'une 1302.  Sinon elle a l'air propre, il faut bien inspecter les passages de roues et sous la banquette arrière pour la corrosion. 
  • Upcoming Events

×
×
  • Create New...