Jump to content
Sign in to follow this  
MarieL

contacteur plafonnier côté passager

Recommended Posts

Sur ma 1300 de 1968, j'ai remarqué que j'avais un contacteur de plafonnier côté passager mais qui ne fonctionne pas.

Cela doit-il fonctionner normalement ou bien c'est juste installé mais non câblé (pays ayant le volant à droite) ?

Merci.

Share this post


Link to post
Share on other sites

bonjour

il doit être branché, il te suffit de le démonter pour vérifier.

c'est souvent un problème de masse ou de graissage qui le rend inopérant, bien le nettoyer et gratter les contacts ainsi que la rouille autour de la vis (carrosserie, vis et contacteur) et un petit graissage suffit la plupart du temps à lui redonner vie si il n'est pas cassé.

Share this post


Link to post
Share on other sites

Bonjour Marie-L,

Quand tu vas le déposer, tu verras qu'il est attaché à un fil électrique, un +12 permanent.

Donc avant de commencer la dépose, débranche la batterie, sous peine de causer un court-circuit et de perdre un fusible.
Et aussi, pour éviter que ce fichu fil, un rien trop court, ne risque de disparaître par le trou, empêche-le de tomber avec une pince à linge.

Donc, successivement et dans l'ordre (allegro ma non troppo).

Débranche la batterie
Dépose l'interrupteur, débranche-le
Coince le fil avec la pince à linge.
Rebranche la batterie; mesure que tu as bien du 12V à la cosse
Débranche la batterie.

Nettoie le contacteur, la rouille etc
Remonte.

En dernier lieu, rebranche la batterie, car il est courant de faire une fausse manip' en remontant le tout.

Share this post


Link to post
Share on other sites

mais non lucas, c'est un + permanent mais via l'ampoule du plafonnier.

si le fil touche la masse l'ampoule s'allume, mais ça ne risque rien, je crois qu'il est aussi possible de mettre le bouton du plafonnier  de sorte que le fil ne soit plus alimenté, position plafonnier qui reste éteint quand on ouvre les portes.

mais effectivement mieux vaut retenir le fil pour éviter d'aller à sa pêche dans le pilier de porte.

Share this post


Link to post
Share on other sites
il y a une heure, fonfon a dit :

mais non lucas, c'est un + permanent mais via l'ampoule du plafonnier.

Tu as sans doute raison, je confonds avec ma caisse à eau, semi-British, avec le cristal qui fait interrupteur.

Pour les ceusses qui doutent, le schéma est ici, tranches 25 et 26.

1300_and_1303_from_August_1972-2.jpg

Share this post


Link to post
Share on other sites

merci à tous pour vos réponses, cela me sera très utile.

Je suis en train de fignoler plusieurs bricoles qui ne marchaient pas, cela prend forme et c'est tant mieux.

Share this post


Link to post
Share on other sites
Il y a 2 heures, 68KG a dit :

Lucas à raison c'est bien du + permanent , la masse est faite par le plafonier.

c'est un + permanent qui alimente le plafonnier qui est lui même mis à la masse de la carrosserie pour allumer l'ampoule à la demande et mis à la masse au niveau des inters de piliers de portes pour l'allumage à l'ouverture des portes.

MarieL parle d'un soucis de contacteur de plafonnier coté passager, nous pouvons en déduire qu'il s'agit du contacteur de porte et non du plafonnier lui même.

Share this post


Link to post
Share on other sites

Exact, le contacteur coté conducteur fonctionne parfaitement, celui côté passager, non. Je penche aussi sur un problème de masse ou de graissage.

Share this post


Link to post
Share on other sites

Bon ben finalement en appuyant sur le contacteur plusieurs fois, le plafonnier fonctionne plus ou moins, surement un nettoyage à faire...

En tout cas, je garde vos messages si jamais cela ne fonctionne plus du tout. Merci à vous tous.

Share this post


Link to post
Share on other sites
Il y a 14 heures, MarieL a dit :

Bon ben finalement en appuyant sur le contacteur plusieurs fois, le plafonnier fonctionne plus ou moins, surement un nettoyage à faire...

Bonjour Marie-L, bonjour tout le monde!

Ci-joint un document indispensable pour la réparation de nos voitures. Je t'ai indiqué la marche à suivre. 😉

 

WD 40 flow chart.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Rudy Olivenca Services

    Vintage Autohaus

    Coxobus en Seine et Marne

    Speed Shop

    Eugene, Artisan tolier

    Car Concept

    Mecatechnic

    Bugs Are Us

    Highway Import

    Bug Art

    Microprix

    Initial Cox

    Classic Store

    Feller Service

    Serial Kombi
  • Posts

    • En gros :D Ton moteur est un aspirateur :D le carbu c'est la poignée que tu tiens et le filtre à air la brosse. Tu me suis ? :D Tu as besoin de commander une capsule qui marche par aspiration, donc tu ouvres le bouton de la poignée (ou va dire qui se trouve en dessous du carbu pour ton moteur VW) :D tu poses ta langue dessus ca va l'aspirer et bien la capsule plus ca aspire (plus ton moteur tourne vite) plus ca tire sur la tige dans l'allumeur et donc plus ca donne d'avance:D Donc si tu te sers pas du trou de ta poignée... tu as de l'air qui rentre dans ton aspi sans passer par la brosse... pas bien... Pour ton moteur de l'air rentre dans ton moteur sans passer par le carbu qui est sensé mélanger l'air et l'essence. C'est donc une prise d'air et donc tu as trop d'air rapport à l'essence et donc... ton moteur tourne mal :D
    • Oula JB weled calmos Les produits étanche filet ou autre. Maintenant je ne mets plus que du teflon. Ca doute rien, ca met 3 secondes à s'installer, ca salit rien et ca "refait" un filetage un peu light. Et par dessus tout un enfant de 3 ans pourrait l'installer. J'ai encore fait tout le circuit de mon radia supp avec X raccords et plus une goutte d'huile par terre pour 3€ dans un magasin de bricolage :D Au début je cherchais un produit loctite spécial et en faute de trouver... j'ai mis ca. C'est parfait
    • Dans ce cas là montes tout simplement une sonde "immergée" . La T° infrarouge je m'en sert aussi mais juste pour voir une différence immédiate entre telle ou telle utilisation, telle ou telle refroidissement. Toujours sur le même endroit du moteur etc... etc... C'est plus pour comparer des réglages ou autre. La T° m'importe peu c'est la différence entre les 2 mesures qui m'intéresse.  
    • C'est pour ce genre de pannes que j'ai arrêté les pompes électriques (sauf si besoin obligatoire). Pour une prépa comme la tienne, une pompe mécanique suffit. Comme ça... tu évites ces soucis.
    • Au lieu de faire une noyade, enleve ta sonde du bloc, met a la place une durite de frein avia et au bout de cette durite ton T avec la sonde et regarde ce que cela donne.  
  • Upcoming Events

×
×
  • Create New...