Aller au contenu
MarieL

contacteur plafonnier côté passager

Recommended Posts

Sur ma 1300 de 1968, j'ai remarqué que j'avais un contacteur de plafonnier côté passager mais qui ne fonctionne pas.

Cela doit-il fonctionner normalement ou bien c'est juste installé mais non câblé (pays ayant le volant à droite) ?

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

il doit être branché, il te suffit de le démonter pour vérifier.

c'est souvent un problème de masse ou de graissage qui le rend inopérant, bien le nettoyer et gratter les contacts ainsi que la rouille autour de la vis (carrosserie, vis et contacteur) et un petit graissage suffit la plupart du temps à lui redonner vie si il n'est pas cassé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Marie-L,

Quand tu vas le déposer, tu verras qu'il est attaché à un fil électrique, un +12 permanent.

Donc avant de commencer la dépose, débranche la batterie, sous peine de causer un court-circuit et de perdre un fusible.
Et aussi, pour éviter que ce fichu fil, un rien trop court, ne risque de disparaître par le trou, empêche-le de tomber avec une pince à linge.

Donc, successivement et dans l'ordre (allegro ma non troppo).

Débranche la batterie
Dépose l'interrupteur, débranche-le
Coince le fil avec la pince à linge.
Rebranche la batterie; mesure que tu as bien du 12V à la cosse
Débranche la batterie.

Nettoie le contacteur, la rouille etc
Remonte.

En dernier lieu, rebranche la batterie, car il est courant de faire une fausse manip' en remontant le tout.

Partager ce message


Lien à poster
Partager sur d’autres sites

mais non lucas, c'est un + permanent mais via l'ampoule du plafonnier.

si le fil touche la masse l'ampoule s'allume, mais ça ne risque rien, je crois qu'il est aussi possible de mettre le bouton du plafonnier  de sorte que le fil ne soit plus alimenté, position plafonnier qui reste éteint quand on ouvre les portes.

mais effectivement mieux vaut retenir le fil pour éviter d'aller à sa pêche dans le pilier de porte.

Partager ce message


Lien à poster
Partager sur d’autres sites

Lucas à raison c'est bien du + permanent , la masse est faite par le plafonier.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, fonfon a dit :

mais non lucas, c'est un + permanent mais via l'ampoule du plafonnier.

Tu as sans doute raison, je confonds avec ma caisse à eau, semi-British, avec le cristal qui fait interrupteur.

Pour les ceusses qui doutent, le schéma est ici, tranches 25 et 26.

1300_and_1303_from_August_1972-2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

merci à tous pour vos réponses, cela me sera très utile.

Je suis en train de fignoler plusieurs bricoles qui ne marchaient pas, cela prend forme et c'est tant mieux.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, 68KG a dit :

Lucas à raison c'est bien du + permanent , la masse est faite par le plafonier.

c'est un + permanent qui alimente le plafonnier qui est lui même mis à la masse de la carrosserie pour allumer l'ampoule à la demande et mis à la masse au niveau des inters de piliers de portes pour l'allumage à l'ouverture des portes.

MarieL parle d'un soucis de contacteur de plafonnier coté passager, nous pouvons en déduire qu'il s'agit du contacteur de porte et non du plafonnier lui même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Exact, le contacteur coté conducteur fonctionne parfaitement, celui côté passager, non. Je penche aussi sur un problème de masse ou de graissage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben finalement en appuyant sur le contacteur plusieurs fois, le plafonnier fonctionne plus ou moins, surement un nettoyage à faire...

En tout cas, je garde vos messages si jamais cela ne fonctionne plus du tout. Merci à vous tous.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, MarieL a dit :

Bon ben finalement en appuyant sur le contacteur plusieurs fois, le plafonnier fonctionne plus ou moins, surement un nettoyage à faire...

Bonjour Marie-L, bonjour tout le monde!

Ci-joint un document indispensable pour la réparation de nos voitures. Je t'ai indiqué la marche à suivre. 😉

 

WD 40 flow chart.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Feller Service

    Speed Shop

    Microprix

    Highway Import

    Vintage Autohaus

    Initial Cox

    Vintage Speed

    Serial Kombi

    Rudy Olivenca Services

    Bugs Are Us

    Mecatechnic

    Classic Store

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Bug Art

    Car Concept
  • Messages

    • Ou simplement à "repolariser"?  As-tu regardé la tronche du bobinage lorsque tu as ouvert ta dynamo ? Bien nettoyé/ponçé l'induit (grain fin genre 800), graissé légèrement les portes balais, as-tu contrôlé le coulissement des charbons ? 
    • Il n'était pas fréquent de trouver des équipements d'éclairage supplémentaires sur les cox, surtout à cette époque. Les équipementiers principaux , Bosch et Hella n'ont de ce fait jamais crée de kit de montage spécifique pour cox, les montages étant universels voir artisanaux en fonction de la créativité voir de l'imagination du garagiste chargé de l'opération...En général, un simple fer plat plié fait l'affaire, mais l’installation est délicate car il ne doit pas y avoir d’interaction avec le capot lors de l'ouverture ou de la fermeture de celui ci...  
    • Bonjour à tous J'aurais préféré cris et chuchotements mais bon c'est de suintements qu'il s'agit 😏 je les ai localisé sur une photo de mon carbu avant montage, c'est plus lisible. à un autre endroit, j'aurais simplement essayé de resserrer les boulons ou de changer les joints, mais les boulons en question sont sur l'axe de manœuvre 'câble accélérateur/débit pompe de reprise' et je me dis qu'à trop serrer je vais bloquer la manœuvre; de plus je n'ai pas trouvé de détail de cette partie du carbu qu'en pensez vous ?    
    • Ta dynamo est probablement fatiguée, donc à réviser/réparer/changer...
    • Des nouvelles du front ! J'ai reçu charbons et ressorts ai procédé aux remplacements (charbons seulement car avec une pince à bec courbe cela c'est relativement bien passé pour les ressorts d'origine). Ce n'est pas évident pour le second charbon, il m'a fallu faire pivoter la dynamo d'1/3 à 1/2 tour. pas évident, mais au moins j'ai "découvert" un endroit du moteur qui m'avait échappé jusque là et que j'en ai profité pour nettoyer et "ranger" je ne trouve pas que les charbons étaient trop usés (manque 5mm par rapport aux nouveaux), mais bon comme cela ils sont neufs je n'ai pas effectué d'essai sur route (compte tenu du temps de m....!) mais moteur tournant en statique, la lumière rouge continue de s'allumer par intermittence. des pistes pour venir à bout de cet allumage intempestif ?☠️ bonne soirée à tous et merci d’avance de vos expérience ! François    
  • Évènements à venir

×