Jump to content

1835 des champs à la route


Recommended Posts

il y a 43 minutes, wiltouterrain a dit :

Merci pour ce lien, j'ai lu et vais sûrement le relire quelques fois, je ne connais pas la taille de mes soupapes, mais je poursuit la même recherche que la tienne, une bonne souplesse  et agrément d'utilisation, effectivement pas trop gourmand, et si possible avec de bonnes relances sans jouer de la boîte. 

Fred, je garde l'info pour les ressorts, tu les as ajoutés sur les carbus ou vers le point de pivot de la tringlerie ? J'en ai un là justement, sa patte n'est pas très rigide d'ailleurs 

Je te fais une photo demain, il fait nuit et  les loups sont dans le garage :)

 

 

Link to comment
Share on other sites

Voici les 2 ressorts supplémentaires.

L'un fixé sur le bras des papillons et relié à la platine filtre avec une petite patte.

L'autre relié sur le pivot de la platine cb et relié sur le haut de la biellette.

20220523_072442.thumb.jpg.42c1453751cf3741e363698c2b3ac74a.jpg

Attention aux bras en espèce de d'acier jaune, c'est mou de chez mou. J'ai mis 2 bras inox epais, ca ne bouge plus.

s-l400.jpg.c3739da3fc11737eab312514de211b05.jpg

Les ressorts, je fais pas mal de musique donc je traine souvent dans le shop du coin, les ressorts proviennent de batterie (retour pédale grosse caisse). Ils sont endurant quand tu joues du trash musette. ;)

Cette partie est importante pour les réglages à froid comme à chaud. Il faut soigner un max et avoir un jeu minimum.

 

Link to comment
Share on other sites

Merci Fred pour ta réponse bien documentée, 

J'ai une tringlerie différente, à pivot central, je serais curieux de connaître les avantages et inconvénients de chacune sur l'ouverture des papillons à chaud comme à froid, pour ma culture et parfaire mon montage. 

Pour le retour j'ai un ressort assez semblable au tien entre un clips de tringle et une patte rajoutée un peu molle, les ressorts des carbus et celui sous la pédale. Celui là est assez ferme d'ailleurs. 

Je n'ai pas repris ma tension de câble, je n'ai pas encore eu le temps de démarrer, rouler, tester quoi ! Je retente ça vendredi. 

Link to comment
Share on other sites

  • 2 weeks later...

J'ai retrouvé le bus, il roule pas mal,je triche aussi, en Idf les gens ne savent pas conduire...

mais toujours ce ralenti qui à du mal à revenir, mais pas toujours, je le sens aussi en roulant avec un moindre frein moteur.forcément avec un ralenti qui coincé à 1500rpm...

Je vais détendre le câble, c'est bien cet aspect tringle/câble qui merdouille.Ou bien suis je trop pas dans le réglage du pivot de tringlerie ?

Autrement il roule bien ! Il petouille parfois du pot en roue libre/frein moteur,alors que jamais auparavant, toujours un circuit de richesse un poil juste?je ne pense pas à une fuite d'échappement, je regarderai dessous. 

Mais je vais aller par étape, d'abord le câble.... 

Link to comment
Share on other sites

Il y a 10 heures, wiltouterrain a dit :

J'ai retrouvé le bus, il roule pas mal,je triche aussi, en Idf les gens ne savent pas conduire...

mais toujours ce ralenti qui à du mal à revenir, mais pas toujours, je le sens aussi en roulant avec un moindre frein moteur.forcément avec un ralenti qui coincé à 1500rpm...

Je vais détendre le câble, c'est bien cet aspect tringle/câble qui merdouille.Ou bien suis je trop pas dans le réglage du pivot de tringlerie ?

Autrement il roule bien ! Il petouille parfois du pot en roue libre/frein moteur,alors que jamais auparavant, toujours un circuit de richesse un poil juste?je ne pense pas à une fuite d'échappement, je regarderai dessous. 

Mais je vais aller par étape, d'abord le câble.... 

Pour voir si c'est un pb de tringlerie/câble, si tu forces manuellement (pas comme un animal), la tringlerie à revenir en place, le ralenti descend ?

Link to comment
Share on other sites

J ai ressenti un petit clac en forçant la tringlerie au retour, moteur eteind mais chaud. J ai retenu le ressort de rappel, entre le pivot et la tôle moteur, ça semble mieux, mais je ne l'ai pas encore rouler, donc à suivre... 

Link to comment
Share on other sites

Bonjour , 

J'avais un soucis similaire sur mon combi : finalement c'était juste le réglage des deux tiges de la tringlerie (pivot csp) qui étaient mal réglés. 

J'ai l'impression qu'il faut faire ce réglage moteur chaud car la largeur du moteur doit changer un poil à chaud :) 

Link to comment
Share on other sites

hello,je m'etais rendu compte de la difference de ralenti,avant,puis j'ai eu mon soucis et tout repris,notament la tringlerie à chaud,je pense à un "cran" dont j'ignore encore l'origine (dans le cheminement de la corde à piano de gaz peut etre?) et que je vais tenter d'effacer avec une bonne tension de ressort de rappel.Je teste demain!

Link to comment
Share on other sites

J'ai roulé et problème réglé ! 

Il ne suffisait que de tendre le ressort de rappel, J ai un ralenti plus bas qu'au premier réglage, c'est donc assez logique que la tension de ce ressort soit devenue plus faible. 

Link to comment
Share on other sites

Les jet doctor sont encore plus utiles sur les dellorto DRLA que sur les Weber IDF

Possible de les monter préventivement sur les Weber , mais cela ne me semble pas indispensable.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Rudy Olivenca Services

    Feller Service

    Bugs Are Us

    Coxobus en Seine et Marne

    Speed Shop

    Mecatechnic

    Mascotte Assurances

    AG Syncro Boite Vitesse VW et Porsche

    Microprix

    Car Concept

    Slide Performance

    Serial Kombi

    Vintage Autohaus

    Initial Cox
  • Posts

    • L'ordre d'allumage est indiqué: 1-4-3-2. Tu as vérifié? Sur un 4 cylindres en ligne, c'est 1-3-4-2. C'est l'ordre le plus classique, qu'un mécano qui connait mal les cox établira.
    • Bon je vais paraitre un peu bête sûrement mais pas moyen d’élucider mon mystère…   J’ai donc fait des shunts pour vérifier mon relais, et il s’avère que je n’ai simplement pas de +12 sur ma borne 56. J’ai donc fait un shunt entre un fil de batterie sur le bornier et sur mon fil allant à la borne 56, le tout en actionnant mes phares. En faisant ce montage ça fonctionne.   J’en ai donc déduit que le problème était que je n’avais pas de +12 sur mon fusible 6 et que forcément ça ne peut pas s’allumer ^^   Donc ma question c’est comment mettre du jus sur le fusible 6 de façon à ce que mes phares s’allument ? De la même façon, si un jour je devais brancher quelque chose sur le fusible 7, comment lui mettre du jus ?
    • Salut à tous, je me permet de « clore » le sujet, mon klaxon re fonctionne !    C’était un simple problème de contact sur le volant… le contact se faisait mal et ça empêchait la mise à la masse du klaxon..  Degouté d’avoir passé autant de temps pour un problème comme ça, mais c’est le jeu, encore un énorme merci pour tout ceux qui m’ont aidé !
    • Donc j’ai essayé ce que vous m’avez conseillé, merci bien au passage, j’ai donc voulu remonter la gaine en retirant ma roue, bonne galère avec des vis grippées ^^  J’ai sorti ma roue et rien trouvé de spéciale, la gaine remonte et je la perds de vue. Cependant, j’ai trouvé mon fil ! J’ai donc tester au multimètre et j’ai bel et bien trouver mon fil noir qui est bel et bien sûr le fusible 11…  Donc je vais démonter mon bouton de klaxon et voir si y’a pas un problème avec les masses 
    • Bonjour,j'ai le même problème.cylindres 1 et 2 fonctionnent,mais 3et 4 ne fonctionnent pas.J'ai changé les bougies les câbles d'allumage la bobine,régler les jeux aux soupapes,nettoyé le carburateur,rien n'y fait.le problème persiste. Quelques.un à une idée? (Moteur AB,36 dcnfa) Merci
  • Upcoming Events

×
×
  • Create New...