Jump to content

1835 des champs à la route


Recommended Posts

il y a 43 minutes, wiltouterrain a dit :

Merci pour ce lien, j'ai lu et vais sûrement le relire quelques fois, je ne connais pas la taille de mes soupapes, mais je poursuit la même recherche que la tienne, une bonne souplesse  et agrément d'utilisation, effectivement pas trop gourmand, et si possible avec de bonnes relances sans jouer de la boîte. 

Fred, je garde l'info pour les ressorts, tu les as ajoutés sur les carbus ou vers le point de pivot de la tringlerie ? J'en ai un là justement, sa patte n'est pas très rigide d'ailleurs 

Je te fais une photo demain, il fait nuit et  les loups sont dans le garage :)

 

 

Link to comment
Share on other sites

Voici les 2 ressorts supplémentaires.

L'un fixé sur le bras des papillons et relié à la platine filtre avec une petite patte.

L'autre relié sur le pivot de la platine cb et relié sur le haut de la biellette.

20220523_072442.thumb.jpg.42c1453751cf3741e363698c2b3ac74a.jpg

Attention aux bras en espèce de d'acier jaune, c'est mou de chez mou. J'ai mis 2 bras inox epais, ca ne bouge plus.

s-l400.jpg.c3739da3fc11737eab312514de211b05.jpg

Les ressorts, je fais pas mal de musique donc je traine souvent dans le shop du coin, les ressorts proviennent de batterie (retour pédale grosse caisse). Ils sont endurant quand tu joues du trash musette. ;)

Cette partie est importante pour les réglages à froid comme à chaud. Il faut soigner un max et avoir un jeu minimum.

 

Link to comment
Share on other sites

Merci Fred pour ta réponse bien documentée, 

J'ai une tringlerie différente, à pivot central, je serais curieux de connaître les avantages et inconvénients de chacune sur l'ouverture des papillons à chaud comme à froid, pour ma culture et parfaire mon montage. 

Pour le retour j'ai un ressort assez semblable au tien entre un clips de tringle et une patte rajoutée un peu molle, les ressorts des carbus et celui sous la pédale. Celui là est assez ferme d'ailleurs. 

Je n'ai pas repris ma tension de câble, je n'ai pas encore eu le temps de démarrer, rouler, tester quoi ! Je retente ça vendredi. 

Link to comment
Share on other sites

  • 2 weeks later...

J'ai retrouvé le bus, il roule pas mal,je triche aussi, en Idf les gens ne savent pas conduire...

mais toujours ce ralenti qui à du mal à revenir, mais pas toujours, je le sens aussi en roulant avec un moindre frein moteur.forcément avec un ralenti qui coincé à 1500rpm...

Je vais détendre le câble, c'est bien cet aspect tringle/câble qui merdouille.Ou bien suis je trop pas dans le réglage du pivot de tringlerie ?

Autrement il roule bien ! Il petouille parfois du pot en roue libre/frein moteur,alors que jamais auparavant, toujours un circuit de richesse un poil juste?je ne pense pas à une fuite d'échappement, je regarderai dessous. 

Mais je vais aller par étape, d'abord le câble.... 

Link to comment
Share on other sites

Il y a 10 heures, wiltouterrain a dit :

J'ai retrouvé le bus, il roule pas mal,je triche aussi, en Idf les gens ne savent pas conduire...

mais toujours ce ralenti qui à du mal à revenir, mais pas toujours, je le sens aussi en roulant avec un moindre frein moteur.forcément avec un ralenti qui coincé à 1500rpm...

Je vais détendre le câble, c'est bien cet aspect tringle/câble qui merdouille.Ou bien suis je trop pas dans le réglage du pivot de tringlerie ?

Autrement il roule bien ! Il petouille parfois du pot en roue libre/frein moteur,alors que jamais auparavant, toujours un circuit de richesse un poil juste?je ne pense pas à une fuite d'échappement, je regarderai dessous. 

Mais je vais aller par étape, d'abord le câble.... 

Pour voir si c'est un pb de tringlerie/câble, si tu forces manuellement (pas comme un animal), la tringlerie à revenir en place, le ralenti descend ?

Link to comment
Share on other sites

J ai ressenti un petit clac en forçant la tringlerie au retour, moteur eteind mais chaud. J ai retenu le ressort de rappel, entre le pivot et la tôle moteur, ça semble mieux, mais je ne l'ai pas encore rouler, donc à suivre... 

Link to comment
Share on other sites

Bonjour , 

J'avais un soucis similaire sur mon combi : finalement c'était juste le réglage des deux tiges de la tringlerie (pivot csp) qui étaient mal réglés. 

J'ai l'impression qu'il faut faire ce réglage moteur chaud car la largeur du moteur doit changer un poil à chaud :) 

Link to comment
Share on other sites

hello,je m'etais rendu compte de la difference de ralenti,avant,puis j'ai eu mon soucis et tout repris,notament la tringlerie à chaud,je pense à un "cran" dont j'ignore encore l'origine (dans le cheminement de la corde à piano de gaz peut etre?) et que je vais tenter d'effacer avec une bonne tension de ressort de rappel.Je teste demain!

Link to comment
Share on other sites

J'ai roulé et problème réglé ! 

Il ne suffisait que de tendre le ressort de rappel, J ai un ralenti plus bas qu'au premier réglage, c'est donc assez logique que la tension de ce ressort soit devenue plus faible. 

Link to comment
Share on other sites

Les jet doctor sont encore plus utiles sur les dellorto DRLA que sur les Weber IDF

Possible de les monter préventivement sur les Weber , mais cela ne me semble pas indispensable.

Link to comment
Share on other sites

  • 1 month later...

J'aimerais bien savoir d'où, 

Pour le moment, 2eme bouchage le we dernier, tjs même cylindre, ma technique à été de sortir le gicleurs, coup de soufflette dans le logement, idem en retirant la vis de richesse. Précédemment j'avais ajouté du Nettoyant frein. 

Je suis encore un peu réticent à démonter et passer ce carbu aux ultrasons, j'ai obtenu un très bon réglage lors de la précédente intervention... 

Les cuves sont propres. 

Je n'ai pas osé passer un brin de câble de vélo. 

Si je comprends bien, le jet rehausse l'entrée d'air de ralenti ? 

Les filtres d'air et d'essence sont propres(filter king et kn), j'aimerais bien savoir où peu se coincer cette cochonnerie, y a t'il un conduit du"couvercle de carbu" à déboucher pour le kit jet doctor? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Serial Kombi

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Mecatechnic

    Mascotte Assurances

    Car Concept

    Slide Performance

    Vintage Autohaus

    Rudy Olivenca Services

    Speed Shop

    Feller Service

    Coxobus en Seine et Marne

    Microprix

    Bugs Are Us
  • Posts

    • «Travail au noir» Hier soir et ce soir, j’ai mis ma frontale et un spot sous le camion, et ça m’a permis de virer la tôle de protection à l’avant, et de placer une durite de 6 avec le fil d’alimentation de la pompe en 2,5mm carrés dedans (petit conseil pour ceux que ça intéresse: protéger un fil électrique dans de la durite, je me suis dit que c’était nécessaire parce que ça passe sous le châssis, ça frotte sur des bords un peu abrasifs, j’ai pas trop envie de me refaire le câblage dans 2 ans… Donc pour faire passer du 2,5mm carrés dans une durite de 4mm intérieur, ça fonctionne sur moins de 1m, je l’avais fait pour le faisceau entre la bobine et les éléments électriques des carbus, mais au delà de cette longueur, le fil ne veut plus avancer quand on le pousse, il doit s’entortiller dedans, c’est une galère… Donc il vaut mieux prendre de la durite de 6mm) (Les génies penseront qu’on peut passer un fil fin et solide dans la durite de 4 et tirer le fil de 2,5… Oui moi aussi j’ai cru que j’étais tellement malin, mais la friction entre les deux matériaux m’a remis à ma place de simple mortel) Donc oui, j’ai réussi à suivre le faisceau d’origine entre le dessous de la boîte à fusibles et là où je voulais placer la pompe, vers le démarreur. J’ai juste eu besoin de décoller l’espèce de pâte d’étanchéité là où le faisceau passe du dessous du camion à la face avant de la cabine, et le vais remettre un coup de sika ou équivalent pour reboucher ça. Et finalement il y a des trous bien pratiques dans les traverses du châssis, pile au dessus du faisceau, donc ma durite longe ça proprement, avec quelques rilsans bien placés. C’est merveilleux. Merci les ingénieurs VW, je sais pas à quoi étaient censés servir ces trous, mais c’est parfait pour mon affaire! Et puis là, c’est devenu un peu plus rigolo, parce que je voulais pas placer la pompe n’importe comment n’importe où… L’espace disponible est assez réduit dans ce coin là, sous le réservoir, entre le démarreur, les clapets des boîtes de chauffage, la boîte de vitesses, les cardans…  Impossible de percer la tôle sous le reservoir, souder un écrou, ça me branchait moyennement, mettre des colliers de serrage en mode MacGyver non plus… Au final, j’ai retiré la roue arrière droite et j’ai percé un poutrelle de part en part, juste derrière la butée caoutchouc du bras de suspension.  J’ai passé un boulon qui ressort juste comme il faut de l’autre côté, pour pouvoir mettre la bride qui fixe la pompe. C’est pas mal, la pompe sera protégée par cette poutre, et niveau fixation je pense que ça ne risque pas de bouger! J’ai préparé les cosses avec la bonne longueur de fil, sans oublier de mettre de la gaine thermo avant de sertir les cosses (le + et le - ont des tailles différentes d’ailleurs) J’ai tiré mon fil de masse direct vers le moins de la batterie, oui Wilde, j’ai pas vraiment cherché à mettre une masse sur le châssis, et puis il y avait aussi un trou dans la tôle tout spécialement prévu pour passer du dessous vers le compartiment moteur côté batterie, donc j’ai pas trop hésité Et puis en attendant de faire toute la plomberie des durites, filtres, raccords au filter king et aux carbus, j’ai quand même finalisé la pose de la pompe, avec une bonne longueur de durites de 8 de chaque côté, et le serrage de ces deux petites cosses maléfiques sur les bornes de la pompe, avec les petites rondelles crantées et ces deux maudits petits écrous, à serrer avant de boulonner la bride qui fixe la pompe au châssis…    Voilà où j’en suis, saison 720 épisode 2473… Je posterai quelques photos quand ce sera fini, que ça fonctionnera et que ça ressemblera (peut-être) à quelque chose de correct. J’espère avant la fin du week-end, mais ça, c’est pas moi qui décide
    • Salut, Combien de km le moteur ? Vu l état des.carbu ça a déjà bien roulé, je commencerai par une remise ne état des carbu.
    • Salut Je penche pour un problème de soupapes... Les échappements ont pu brider depuis un moment et il se peut qu'ils ne soient plus étanches (portées des soupapes et surtout des sièges HS), malgré un jeu correct après réglage. Perte de compression, et du mélange frais passe dans l'échappement sans servir à fournir de la puissance, d'où la surconsommation. J'ai eu le coup.     
    • Petit retour sur mon carbu central 38 modifié by Carbman , passage au ct ce jour et grosse surprise ,2.5 de CO ,donc correct!! ,moi qui avait un gros doute sur ma pollution 😃 Donc après deux ans ,pas de soucis ,moteur toujours au top ,super coupleux et conso raisonnable pour un 2.1 L Que du bonheur 😁  
    • Pour moi super ton  résultat😁 ,perso j'ai jamais osé le faire ,,,
  • Upcoming Events

×
×
  • Create New...