Jump to content

1835 des champs à la route


Recommended Posts

Oui, dès la phase de démarrage... Je trouve ça indispensable, en double carbus... Moindre truc louche, on voit en un instant quel côté foire... 26 ans que ça marche comme ça et que ça m'a aidé comme pas possible à plusieurs occasions... 

L'AFR, je l'ai depuis peu, je ne m'en sers que dans le garage, j'avoue que c'est le top aussi...

Ceci dit, au ralenti, le réglage de la richesse au compte-tours et à l'oreille rejoint presque les valeurs "électroniques"... On peut encore mieux fignoler... En roulant, là, y a pas photo.

aac1.jpg

Link to comment
Share on other sites

  • 4 weeks later...

Je ne lis que maintenant ta reponse,fort interressante,ca me donne envie d'en faire autant.tu aurais quelques lien en PV?

Quel était ton soucis dans ton circuit de ralenti? sur mon bus il y a:

restom reservoir-crépine reservoir-filtre dans la pompe à essence mitsuba-filtre king .

à priori l'essence arrive propre au carbu. Le moteur venant de ma cox avait 2 filtres,et j'avais passé les carbus aux ultrasons).

 

Sinon, je m'y suis remis:

filtres démontés/lavés/huilés/remisés le temps des réglages suivants.

jeux soupapes à froid bien sur,hier puis aujourdhui (24h de collage des joints liege):

synchro sans tringlerie,égalisation des 4 corps.

richesses en partant de -1 tour: vissage/dévissage corps par corps pour obtenir le plus haut régime possible sans aller en delà ou en deça.

mise au ralenti (chaud) env 900 tours minute et verification des 4 débits.

dévissage des tringleries (4 rotules) pour les reclipser sans perturber le regime de 900rpm ni les 4 débits.

à chaud ça avait l'air bien,j'ai toujours une zone de "perturbation" à 1500tours/min,mais plus de pet/pif/pof à ce régime.

je pense avoir mesuré des debit identiques sur ce régime de transition (à l'oreille pour les RPM car le compte tour est à l'opposé!) ...

je n'ai pas retouché l'allumage mais j'ai relevé :

avance statique 10° (réglée au "clic" de l'etincelle). ralenti à 15°. max 33° dwell:45° (jeux rupteurs 0.4). vrai 009/bobine bleue.rupteur et condo "germany".

bougies iridium.D'ailleurs dans mes test panne j'en ai testé une posée sur une tole,c'est dingue la taille de l'etincelle .je comprends qu'elles sortent "propres". 

d'ailleurs après mes réglages,elles etait un peu sombre quand meme.

je n'ai pas utilisé ma sonde lambda "etroite",mais j'ai relevé mes temperatures sorties de culasse au pistolet,les 4 sont homogènes,entre 120° et 130° ,meme à differentes etapes de chauffe moteur.

j'ai soufflé le conduit de ralenti incriminé (numero 3) sans mieux voir moins,j'ai fait 2 fois l'étape de la synchro comme decrite plus haut du coup. Si celà persiste je compte faire un arret setting richesse dans un coin de campagne au fil du roulage,en conservant les filtres donc.

au dela,je demonterais ce carbu pour un passage ultrason,je n'ai pas d'autre piste.

Qu'en pensez vous?

Link to comment
Share on other sites

Salut,

La solution était "simple" (facile, quand on a tout fait avant...), le réservoir "propre" distillait de la poudre de rouille très discrète qui bouchait aléatoirement les circuits de ralenti... (suite à immobilisation de l'auto, mea culpa).

Si les vis de richesse répondent, c'est que les circuits sont ok. 

Réservoir neuf, filtres neufs, RAS en 900 bornes.

Je n'ai aucun lien, c'est de la réflexion et du fait maison... 

;)

Link to comment
Share on other sites

Merci pour ton retour, je suis justement pas certain de la réaction rapide de 2 vis maintenant, quoi que... 

J'ai roulé, au début à froid donc, 3 ou 4 km, un régal, ça se sent un moteur bien synchro et doux. 

Tellement que j'ai insister dans les sous régimes et après c'est devenu bien chaotique sur 7 à 10km. Zone 1500>2100 tours, atroce, au delà pas mal mais un peu creu,, petarade en tirant +4000 rpm. Je me rassagie et roule au train sur route dégagée, 2500 tour réguliers, et le problème s'est réglé. À cela prêt que le ralenti restait à 1200 tours, pour baisser je relevais la pédale, en incriminant la tringlerie ou ce qui est autour... 

Retour, un gros paf au démarrage puis nickel, souple, agréable jusqu'au premiers bouchons cyclistes, les bas regimes constants on reamorcé le problème. Qui est passé ensuite plus tard, pile pour pousser les parigots en balade en vallée et qui n'avancent à rien. Retour derrière certain vélos, j'ai pris le temps de valider la zone 1500>2000 rpm qui allait à nouveau très bien. 

Juste ce satané ralenti qui remonte. 

À 80 degrés  d'huile je me suis demandé si je n'ai pas une tringle qui se dilatait alors j'ai pas un stop réglages, un doute sur une tringle, je pense la contraindre d'1mm,mais une fois declipsees mes 2 carbus sont tjs bien synchronisés, je fait le test température sorties d'échappement, le 3 prend 50° de plus donc j'ouvre d'un bon quart sa vis de richesse, le ralenti est descendu. Je clipse les tringle et je garde le ralenti très bas, quasi boiteux, il va falloir me creuser les meninges... 

Prise d'air à chaud ? Merdouille qui se balade dedans ? Bougies défaillantes ?! 

C'est sur, je n'aurai pas du le laisser sans démarrer si longtemps... 

Link to comment
Share on other sites

A 1500/2100 rpm, t'es sur le circuit du ralenti. Le moteur marche mieux plus haut parce que tu passes sur le principal (pour dire les choses simplement, n'est-ce pas...).

Le ralenti haut, pas deux solutions si la synchronisation est bonne au ralenti : gêne mécanique quelque part. 

Le souci arrivait aléatoirement. Nickel à froid, puis le bordel au bout de 6 ou 15 bornes... J'ai donc cru aussi à une prise d'air à chaud. Ce circuit ralenti, ça paraît pas, mais le moulin compte dessus jusqu'à environ 3000 tours ! Suffit d'un gicleur bouché sur 4, les effets sont très spectaculaires !!!

Quand ça "merdouille", tu devrais démonter les gicleurs ralenti et souffler dedans, puis les remettre. Si c'est re-nickel, t'as trouvé (avec des compteurs, tu sais quel côté déconne).

Et puis, s'il fallait le dire encore, la meilleure façon (agréable, en plus) d'éviter les pannes, c'est de rouler.

Tu as vérifié tous les filtres ? T'es resté sans rouler longtemps ?

;)

Link to comment
Share on other sites

Hello Wilde,

pour repondre à ta question,je ne l'ai meme pas demarré entre la toussaint  et ce probleme mi avril...

j'étais accaparé par une autre saleté teuton boxer à 2 roues et deux cylindres reveches...

grossiere erreur,j'ai toujours pris le temps de faire tourner au ralenti 15min tous les 10j avant lorsque je n'avais pas le temps de rouler.

J'ai pu m'y remettre ce matin.

j'ai soufflé dans les 2 sens le circuit les cicuits de ralenti.

demarrage test quart de tour mais ralenti de HD.

J'ai remis les precedentes bougies NGK BP6ES au lieu des iridiumN BPR6EIX.

j'ai fermé mes vis de richesses 0.5 tours et affiné avec un compte tour precis à 10rpm sous le nez.

le ralenti est plutot bas à froid comme à chaud (huile 80°) 800/850 tours.

débit d'air de seulement 3.5L via mon précédent régage de la semaine derniere.avant je m'etait conformé à la valeur que Loic a écrit plus haut (5à7L)

j'ai pris des temperatures sorties de culasses au debut de collecteur  dans la meme dizaine de degrès.

j'ai repris une tringle à chaud,celle du carbu droit (tringlerie pivot CSP) qui donnait quasi 0.5L d'eccart une fois clipsée.

ça tourne rond,bas,j'ai essayé une prise de regime très progressivive,les carbus restent synchro,pas de "plop" à priori (difficile à entendre vu que je mets 3M de tube d'extraction des gaz dehors quand je bricole dans le garage).

ça redescend bien.contact coupé ça redemarre aussitot sans appuyer sur la pédale. après 1H d'arret oui,il faut le faire et ça donne tjs ce ralenti.

 

je vais aller l'essayé s'il n'y pas l'orage de grele prévu. Je vais prendre un second allumeur,un SVDA préréglé à 10° (la depression ne sera pas connecté et ne donne de toute façon rien sur ces carbus idf"spain" ).

 

Link to comment
Share on other sites

Salut,

Je trouve le ralenti un peu bas... Chez moi, 800/850 au compteur TDB (= bien moins en vérité), ça donne un ralenti assez nul... J'ai monté de quelques dizaines de tours... Du coup, ton débit d'air insuffisant est logique.

Les chiffres exacts, ce soir...

;)

 

Link to comment
Share on other sites

Consultation du classeur...

Je note qu'à chaque réglage de ralenti, je suis à 1000 trs au compteur et à 1350 sur mon appareil portable à aiguille, avec la marge d'erreur de mon vieux coucou (mais pas tant que ça).

Le nombre peut paraître élevé (on a davantage l'habitude de considérer l'indication au tableau de bord), mais le ralenti en est vraiment un et ça tourne calmement, même (et surtout) à chaud. 

Donc, entre le compteur à 1000 et l'appareil à 1350, on doit trouver la vérité... 

Sans oublier que le juge final, c'est l'oreille !

;)

Link to comment
Share on other sites

Merci Wilde!

j'ai du faire une centaine de kilometres,ça se passe pas mal,on sent que j'ai bien faire de reprendre les synchros,c'est plus agréable encore

mon ralenti est un "poeme" pour parler poliment,j'ai trouvé une interference au niveau du cable d'accelerateur depuis que j'ai repris la tringlerie,à chaud (80/90°) le ralenti remonte parfois bien haut jusqu'à1600 tours.et ça redescends si je manipule le pivot.ce n'est à priori pas une prise d'air.

j'ai levé le combi et la gaine du cable d'accelerateur est sortie de la goulotte rigide du chassis. je l'ai remboité,je n'ai pas retesté mais j'ai l'impression que le cable est un peu trop tendu,il faudra que j'essaye de le serrer quelques mm en arrière.

bon sinon,y a eu un bon changement de meteo,il marche mieux quand il fait frais,avec des temp d'huile assez proches.

pour le moment,je pense toujours à une cochonnerie dans le carbu,elle semble partie,mais je suis vraiment pas bien sur des bougies iridium,je les retesterai plus tard quand tout tournera bien rond,c'est dejà quasiment le cas .

 

question autre,comment evoluerait le comportement du moteur avec des buses plus grosses? 

j'ai des 28,imaginons des 30 ou 32...

un autre echappement?

j'ai un 4en1 simple t bird bug pack dont j'aime le son ,feutré et metallique,quelques fois je me dis qu'il est peut etre un peut etroit pour ce moteur...

 

Link to comment
Share on other sites

Pour tes histoires de ralenti, j'ai mis 2 autres ressorts supplémentaires. J'avais le même soucis, les ressorts n'étaient pas assez puissants + jeu sur la tringlerie. Je me retrouvais avec un ralenti bien trop haut.

En agissant sur la barre manuellement, cela revenait bien à 1000trs.

Depuis avec les 2 ressorts sup, c'est nickel.

Link to comment
Share on other sites

Salut Wil,

A l'époque, j'avais le choix d'un tas de configuration, j'ai fini par laisser les 40 en 28... On re-buse, bien simple, plus de puissance en haut (pour faire simple) et moins de couple en bas, davantage de consommation (j'imagine) et une conduite typée plus sport (sinon, à quoi ça sert d'upgrader ?).

J'avoue avoir été de suite enchanté par le comportement en 40/28 sur le GB, depuis 21 ans, un bon jetting, des cornets bien choisis, allié à une consommation ridicule ( 7 litres) (très appréciable lors des road-trips) (encore plus de nos jours).

Bref, tout dépend de ce qu'on recherche... Moi, c'est fiabilité, perf' correctes et économie d'usage. Une 914, c'est déjà assez fun comme ça pour moi, pas d'intérêt à gagner 1 seconde de plus sur des runs dont je ne suis pas fan, l'important est ailleurs...

Donc, d'abord, fais nous bien marcher ta config' actuelle !

;)

ps: bougies BPR 6 ES

Link to comment
Share on other sites

Merci pour ce lien, j'ai lu et vais sûrement le relire quelques fois, je ne connais pas la taille de mes soupapes, mais je poursuit la même recherche que la tienne, une bonne souplesse  et agrément d'utilisation, effectivement pas trop gourmand, et si possible avec de bonnes relances sans jouer de la boîte. 

Fred, je garde l'info pour les ressorts, tu les as ajoutés sur les carbus ou vers le point de pivot de la tringlerie ? J'en ai un là justement, sa patte n'est pas très rigide d'ailleurs 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...