Jump to content

1835 des champs à la route


Recommended Posts

j'ai également la sensation de bourrage à l'echappement,je ne tire pas dedans,mais je le ressents en comparaison des anciens echappements BAS à priori plutot merged (ou assimilés comme tels d'après quelques lectures),je compare le combi en faux plat descendant avec  la cox à plat ou montée,pour effacer les soucis d'aérodynamisme et de poids.

que pensez vous de l'empi side winder? il en existe tellement de versions,je ne suis pas opposé à un futur avec boites de chauffages,et je ne souhaite pas que le silencieux entre en resonnance ave la caisse(donc pas de ligne inox) est ce que son emplacement ne favorise pas ce soucis?

le volant moteur en 215mm n'est il pas trop leger? un 180 renforcé équilibré avec son embrayage suffirait il (conduite soft) ? adjoindre également une poulie damper 145mm  (celle acier d'origine est dejà un peu lourde) ?

Link to comment
Share on other sites

  • 2 weeks later...
  • 1 month later...

Alors voici quelques nouvelles,j'ai testé une autre huile, la 20w60 motul 300v,c'est nickel, je garde tjs 1bar/1000trmn.Stable à 90 degrés. Sur de longs trajets assez chauds. 

Par contre,j'ai un soucis d'embrayage qui est à priori un 215mm de bay, je retrouve la photo et je la place. Donc la pédale est assez dure, et ça verouille"haut" j'ai du retendre le câble de 5 crans par rapport au précédent moteur, le 1500cc en embrayage Sachs 200mm.ce dernier marché très bien dans la Cox sans avoir touché au réglage. 

Donc ça verrouillé haut et surtout, en 1ere si je mets le filet de gaz à froid ça fait tressauter le combi, je déteste ça ! 

Donc je démarre en limite de calage et ça se passe "bien". 

J'aime apprendre /comprendre, surtout pas massacrer le matériel... 

Je n'ai pas changé la butée, qui semblait nickelle comparée à une neuve serait ce elle ?

La fourchette qui lâche ? 

Je précise que  ça le fait depuis le "swapp", mais que cela m'inquiète !! 

Je pensais attendre cet hiver pour sortir le moteur et poser un volant plus lourd, un ensemble VM/embrayage renforcé 180mm et une grosse poulie damper. 

 

Qu'en pensent les spécialistes ?! 

Merci à vous ! 

Link to comment
Share on other sites

Salut

les 1500 sont le plus souvent des 200mm en butée non guidée donc Avec la rondelle sur le diaphragme

les 215mm n'existent que en guidé donc Sans rondelle de diaphragme

d'ou ta différence de réglage et ta hauteur de pedale 😉

Tu sais quel type de boite tu a ?

Alain

Link to comment
Share on other sites

Les 215 mm ne sont pourtant pas particulièrement durs "à la pédale" normalement.

Boite à butée guidée, mécanisme sans contre butée, de ce côté ça à l'air clair.

L'épaisseur du disque d'embrayage influe sur le réglage de la butée/ du câble aussi donc c'est à prendre en compte.

sinon par rapport au tressautement , la portée de volant n'a pas de faux rond? le roulement à aiguille qui guide la queue de boite est en bon état ? la courbure de la gaine d'embrayage est correcte ?

 

 

 

 

Link to comment
Share on other sites

bonjour Loic,

Le roulement etait bon,je l'ai graissé mais j'avoue n'avoir pas mesuré l'épaisseur du disque,ni inspecté le volant.je n'avais pas le phénomène sur la cox.

en roulant il n'y a vraiment aucun soucis.

je regarderai donc celà à mon retour.

Merci pour vos pistes!

Ps pour Loic, c'est moi qui t'ai expédié l'allumeur alfa 33 la semaine dernière ! 

Link to comment
Share on other sites

  • 2 weeks later...
Le 24/06/2019 à 09:14, Loic a dit :

la courbure de la gaine d'embrayage est correcte ?

 

 

 

 

la sieste avec la RTA m'a donné la courbure,25/45mm.,j'ai ajouté une cale de 5mm entre la gaine et sa butée.

premier essai fructueux,pas de broutage! qu'est ce que change ce coude en plus dans la gaine qui  etait bien calée de chaque coté ?

Link to comment
Share on other sites

A partir d'une certaine courbure (donnée constructeur) le frottement câble/ gaine joue le rôle d'amortisseur et évite les phénomènes vibratoires causé par le long câble d'embrayage a priori.

Quand la courbure est trop prononcée le frottement devient alors trop élevé et il devient alors source d'usure prématurée de la gaine.

Il faut donc rester dans la "plage constructeur".

Quand cette courbure de la gaine n'est pas assez prononcée il est très courant d'avoir ce phénomène de "broutage" à l'attaque de l'embrayage, c'est pourquoi cela fait partie des choses qu'il vaut mieux vérifier quand on a ces symptômes à la conduite car c'est parfois la seule raison de ce désagrément.

Link to comment
Share on other sites

  • 4 weeks later...

Bonjour,

Je relance un peu mon sujet,blessé et peu capable de piloter mes anciennes,je cogite toujours un peu!

J'avais mis le moteur dans le combi à la condition de faire fonctionner l'allumeur SVDA notament pour les reprises,j'ai pris le signal comme Loic me l'a indiqué,avec 1 amotisseur de depression,sur 1 corps de carbu. je me demande si c'est suffisant un corps par rapport aux 4 pris ensembles en signal de carbu central?

J'aime bien comprendre comme vous 'avez surement remarquez et comme les infos sont agréablement partagées,j'en profite un peu...

 

Autre retour de mes précedentes vacances+usage traditionnel,avec ce moteur je cale en rentrant dans le garage si je ne monte pas dans les tours (c'est un peu escarpé),ça ne tracte pas comme le 1500cc qui est vraiment brillant au point de vu bas regime/charge. 

Que pensez vous de lui passer un volant moteur 180mm (bien lourd donc)+poulie damper? au niveau de l'équilibrage de ce dernier,faut il "simplement le faire faire "neutre" avec le mecanisme d'embrayage ou bien le faire "comparativement" à celui qui est en place ?je ne sais pas comment à été fait l'équilibrage d'origine du moteur,qui vibre très peu et aime bien les tours!

Link to comment
Share on other sites

  • 2 years later...

Bonjour, 

Je reviens sur mon poste car j'ai un petit soucis avec le moteur, qui se portait très bien avant, agréable, souple, puissant (jamais assez bien sûr). 

J ai  laissé de côté mes 2 vw bien réglées, j'avais peaufiner allumage et carburation en dévorant le forum, et les redémarrage n'ont pas été si simples... C'est clair il faut que ça roule ! 

Allumage,l'an dernier j'avais réglé à 0.35 pour être dans le dwell avec des vis bosch et condo idem sur du vrai 009 Germany. Pas eu envie de mettre du neuf en panne. J'ai mis sur conseils, des bougies iridium. Avance 10 degrés au ralenti. 

Ralenti à chaud de 900 tours. 

Carburation, au changement de bougies j'ai réduit de 0.25 tours les 2 cylindres qui les noircissaient, je 'ai pas touché au cylindre qui les coloraient en brique. 

J' ai eu redémarrage difficile du à l'allumage, j'ai ouvert la tête d'allumer et vérifié mon avance à la lampe témoin. Ça a du réveiller qqchose car ça a démarré de suite derrière. 

J'ai eu le même tour sur la Cox, avec mon réglage de vis(beru neuves) un poil serrées(0.35). Bien que serrées très fort, elle finissaient par ne plus s'écarter... 

Les 2 allumage cox/combi ont été repris à 0.40mm. Les avances rereglees bien sûr. 

Bref retour sur le bus, qui à roulé plutôt rageusement dimanche, j'étais très satisfait,je le reprends mardi et la je sens un broutage à 1500tours et avant. J'incriminine mon reglage que je reprends chez un pote, je toile les vis, change les bougies, fils HT... Tjs indem, y a un corps de carbu qui ne donnait pas, j'ai juste eu à ouvrir la richesse(et celui ci était top avant, je n'y avais pas touché). 

Retour maison, je démonte le gicleurs non bouché, je n'ai pas osé le coup de soufflette dans son puit, le devrais je ? 

Au démontage des bougies iridium, elle sont systématiquement blanches, neuves, est ce "normal"? 

Dans 15 jours (vacances et lectures d'articles sur les réglages 40 idf) je vais reprendre la synchro, elle a pas mal de km, mais je la sentais pas trop mal (je règle mes motos) cependant je me demande s'il ne serait pas optimal de la régler vers le début d'accélération 1500 tours et reprendre un peu au ralenti si ça boîte ? 

J'avais passé beaucoup de temps sur ces 2 points pour avoir un moteur bien linéaire y a 3 ans. 

De même, régler avec le moteur bien chaud pour équilibrer avec la tringlerie CSP qui se dilate ?! 

 

Sinon, tant que j'y suis à demander et reprendre mes réglages, j'ai un boîtier multispark, je serais tenté d'essayer (malheureusement l'allumeur ne passe pas avec la turbine), j'ai tout de même peur qu'il prenne un coup de chaud dans le compartiment moteur du bus... 

Link to comment
Share on other sites

Salut,

Si ça peut aider, emmerdé de longs mois (le temps de tout éliminer) avec cette histoire de carburateur qui se bouchait aléatoirement au ralenti (extrêmement pénible), toujours le circuit de ralenti et son gicleur en cause... (minuscule pièce mais effets spectaculaires, calages, vibrations, pas de puissance).

C'était d'une bêtise rare : j'ai finalement changé le réservoir et tous les filtres (pourtant rien de visiblement mauvais), plus aucun problème.

Sur les IDF, à moins de modifier, pas de prise de dépression pour la synchro "dynamique", "dans les tours". Je le redis encore, une sonde T° sur chaque culasse aide alors ENORMEMENT. 

Ensuite, je sais que c'est un petit budget, mais un cadran AFR est un super outil aussi... La couleur des bougies, c'est un peu dépassé (surtout avec les carburants actuels) et ça prend du temps, à mon humble avis...

Et, comme tu dis, tout ça moteur bien bien chaud.

;)

Link to comment
Share on other sites

Merci Wilde, 

Du coup tu lis tes températures au roulage ? 

J'ai un afr en cœur de projet que je comptais garder plutôt en atelier, vu la longueur du câble, j'imagine que c'est plus précis avec 30cm de câble... J'ai un pistolet thermique, pour l'atelier toujours,

Je note tes recommandations, j'ai quand même le filtre de sortie de reservoir(plutot crépine), le filtre de la pompe et celui du régulateur ! Ceci dit la durit se bouffe peut-être entre lui et le carbu. 

Coincidence? J'avais mis du sp95 E10, d'habitude je mets du sp98.

M'enfin c'est pas son premier plein de 95 non plus ! 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...