Jump to content

Température moteur ?


Recommended Posts

Je roule tranquille, 60 km/h (10 kilomètres parcouru) (il faisait dans les 40°C).

Puis panne, arrêt net du moteur…

 

Plus rien, j’ouvre le capot et je trouve que le moteur est chaud !

Mais sans réel point de référence.

Cela me donne :

-          Huile moteur : 80°C

-          Température moteur au contact : 70 °C (culasse à côté de la poulie)

-          Delco : partie basse en acier : 65 °C

 

J’attends un peu ! Elle repart sans aucun problème…

J’ai un allumage électronique (Pertronix) !

 

Alors je me pose les questions suivantes :

-          La température est-elle correcte (bloc moteur 70 °C)

-          Cela est-il normale d’avoir un delco chaud 65°C  ?

-          S’agit-il d’un problème de l’allumage électronique ?

-          S’agit-il d’un problème de refroidissement ?

Merci.

 

Link to comment
Share on other sites

Bonjour,

je vois deux possibilités, liées à l'élévation de température:

Le machin électronique, mais là, je n'y connais rien.

Le gros câble qui relie le distributeur à la bobine. C'est celui qui "travaille le plus", cad 4 fois plus que les câbles de bougie, et il peut se fragiliser.
J'ai connu ce genre de panne. Résolue avec le changement de tout le faisceau.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...