Jump to content

Recommended Posts

Bonjour,

Suite à une longue période d’immobilisation, j'ai le cylindre de roue avant droit qui a grippé.

J'ai donc changé les 2 cylindres de roue et les 2 flexibles, le tout en ATE.

Purge effectuée, la pédale de frein a un un peu de course mais devient ferme au point de freinage et le freinage est efficace.

Seulement mon problème: au freinage la Cox tire invariablement à droite.

J'ai fait et refait les réglages des garnitures mais toujours la même chose.

Pour le réglage, j'ai suivi le dossier entretien des freins: j'approche la garniture jusqu'à ce qu'elle lèche le tambour mais sans ralentir la roue.

Malgré ça appliqué aux 4 garnitures, le freinage coté droit est plus efficace.

De quoi cela peut venir ?

Comment effectuez-vous vos réglages ?

Sinon, je devance Lucas 😉, j'ai bien lu la Bible RTA qui dit page 115: tourner la molette jusqu'à ce que les garnitures frottent légèrement le tambour et tourner ensuite la molette dans l'autre sens de 3 ou 4 crans.

Mais dans ce cas, je vais me retrouver avec une course de pédale super importante, non ???

Merci d'avance pour votre aide, le CT est prévu demain soir...

Samuel

Link to post
Share on other sites
Il y a 2 heures, Samcox72 a dit :

Sinon, je devance Lucas 😉, j'ai bien lu la Bible RTA qui dit page 115: tourner la molette jusqu'à ce que les garnitures frottent légèrement le tambour et tourner ensuite la molette dans l'autre sens de 3 ou 4 crans.

Ouiais...

Mais si les molettes sont posées à l'envers, tu n'as pas de progressivité dans le freinage. A voir?

Link to post
Share on other sites
il y a une heure, lucas a dit :

Ouiais...

Mais si les molettes sont posées à l'envers, tu n'as pas de progressivité dans le freinage. A voir?

En effet, bonne piste Lucas. Merci 👍

Mais sauf erreur, j’ai l’impression d’avoir tout monté dans le bon sens.

Enfin, dis-moi si tu vois un truc bizarre sur les photos 

16B8EE9F-3331-4B1A-A334-756825D0522B.jpeg

AAF8416A-AAB2-4548-8B2F-3E3154FACB91.jpeg

Link to post
Share on other sites

J'ai la même chose sur le combi après des années d'immobilisation.et un peux au début sur la cox (mais elle à des disques à l'avant donc mins flagrant). Pour moi tu as purgé, vérifié ton freinage, réglé... Il faut maintenant rouler et voir si ça change.

Link to post
Share on other sites
Il y a 10 heures, Samcox72 a dit :

En effet, bonne piste Lucas. Merci 👍

Mais sauf erreur, j’ai l’impression d’avoir tout monté dans le bon sens.

Enfin, dis-moi si tu vois un truc bizarre sur les photos 

Bonjour,

Ca a l'air bon, mais de loin, sur photo, il est difficile de juger.

En annexe, deux photos extraites de VW tec n°6, avec un article super bien fait pour nous, les amateurs, qui changeons les garnitures de frein tous les 20ans.

 

P7054132.JPG

P7054136.JPG

Link to post
Share on other sites
Il y a 11 heures, Gilles63 a dit :

Bonsoir,

Essaie de refaire une purge; il reste peut-être une bulle coté gauche

Bonjour,

Je ne pense pas; la pression dans un circuit hydraulique est égale partout. Une bulle d'air, où qu'elle soit, donnera l'impression d'une pédale spongieuse.

Link to post
Share on other sites

Bonjour,

Merci pour votre aide et pour les pistes.

Concernant le réglage des garnitures, comment faites-vous : garniture qui lèche le tambour mais avec ou sans retour arrière de la molette de 3 ou 4 crans comme préconisé dans la RTA ?

Coté droit, le coté qui freine plus fort, est-il possible d'éloigner un peu les garnitures pour diminuer le mordant ?

Merci d'avance

Samuel

Link to post
Share on other sites

as tu dégraissé et déglacé les tambours et garnitures, des deux cotés bien entendu.

si le détalonnage n'est pas assez prononcé, un petit coup de lime sur le bord de garniture coté cylindre de roue sur le bord d'attaque en marche avant.

sur tes photos c'est sur les garnitures du haut coté cylindre de roue.

si les garnitures talonnent le réglage risque d'être assez compliqué...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...