Aller au contenu
Vincent78190

Couple serrage amortisseur

Recommended Posts

Bonjour,

Je viens de changer les amortisseurs avant de ma 1300 de 72. Mais j'ai un doute sur le couple de serrage des écrous.

J'ai bien lu et relu la RTA mais pas simple de comprendre tous les couples qui sont donnés

Donc, sur les amortisseurs avant, l'écrou du haut, coté caoutchouc, je les ai serre a 2 m/kg et ceux du bas a 3,5 m/kg

Je dois faire les amortisseurs arrières, apparemment ce serait 11 m/kg pour celui du haut et 7 m/kg pour celui du bas?

Est-ce que ce sont les bon couples de serrage?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

20 Nm au-dessus et 35 Nm en dessous.

Ref : documentation d'atelier 1975, page 211.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'avant tes chiffres sont bons mais pas pour l’arrière...

amort_10.jpg

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ces infos. C'est cool pour l'avant.

En revanche pour l’arrière, Amo tu me donnes 6 mkg, mais dans la RTA, il n'y a pas ces 6 mkg. Ce serait 7mkg.

bon je suppose que 6 ou 7 mkg ne change pas grand chose...

Partager ce message


Lien à poster
Partager sur d’autres sites

L’image de Amo est un extrait du manuel de réparation de la coccinelle dont disposaient les mécanos des garages VW.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Vincent78190 a dit :

je suppose que 6 ou 7 mkg ne change pas grand chose...

Pour la fixation basse  c'est vrai. Par contre pour la fixation haute, le chiffre que tu mentionnes frise le double de la préconisation du manuel d'atelier.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Amo a dit :

Pour la fixation basse  c'est vrai. Par contre pour la fixation haute, le chiffre que tu mentionnes frise le double de la préconisation du manuel d'atelier.

Oui, je viens de vérifier sur la RTA, le chiffre de 11 mkg, c'est pour : Boulon d'assemblage bras suspension arrière sur moyeu... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bug Art

    Vintage Autohaus

    Classic Store

    Bugs Are Us

    Feller Service

    Car Concept

    Coxobus en Seine et Marne

    Microprix

    Initial Cox

    Eugene, Artisan tolier

    Serial Kombi

    Speed Shop

    Rudy Olivenca Services

    Highway Import

    Vintage Speed

    Mecatechnic
  • Messages

    • Je pense que tous est bien monté, et que les support d'etrier mécano-soudé ont une certaine marge d'erreur.  Mais je trouve pas sa normal d'avoir autan de décalage, j'ai pris mon jeu de cale paillette et à l'intérieur entre la fonderie de l'étrier et le disque j'ai 0,3 à l'extérieur j'ai 3,5.  Pour moi c'est les portes etrier qui sont en cause, peut être que des CSP réglerai le problème mais bon cela reste très suppositoire... 😂   
    • Merci pour vos réponses.
    • Salut, D'après moi, il y a un connecteur en trop. Si tu regardes tranche 6, sous le neiman, tu dois avoir un fil rouge/noir qui devient rouge après le connecteur T6. C'est celui qui alimente le relais du démarreur. Tu peux vérifier sous la banquette AR, le connecteur T1a. S'il y a du jus là avec la clé en position démarrage, c'est que le neiman n'est pas en cause. Donc bouton poussoir ou non, le démarreur ne démarrera pas.  Il faut donc incriminer le relais de démarreur,
      ou une chute de tension trop forte, suite au vieillissement du circuit. Dans ce cas, la pose d'un relais sous la banquette résoudra le problème. Dans le cas ou tu choisis quand-même le bouton poussoir, prend du fil de 4mm² de section. Et que je sache, l'ajout d'un bouton de démarreur est illégale.  
    • je ne sais pas si ça va t'aider mais il y a deux réponses possibles, oui ou non... ta cox, quel modèle, quelle année ??? difficile de te répondre sans consulter le schémas électrique correspondant, le fil du démarreur se branche sur une broche repérée 50. et puis franchement tu ferais mieux de remplacer le contacteur plutôt que commencer à bidouiller le faisceau, ce n'est pas la mienne mais quand on commence a faire l'entretien de cette manière...🤔
  • Évènements à venir

×