Jump to content

Carburateur : Etouffoir cherchez l'erreur


Recommended Posts

Bonjour à tous,

Un petit résumé de la semaine

….. Qui avait pourtant bien commencée (CT sans contre visite !) 😃

 

Mon véhicule est une Karmann millésime 1968 (sortie d’usine fin aout 1967)

Elle est équipée d’un carburateur Solex H30/31 PICT – Brosol (Brésil)

 

Jusqu’à cette semaine le moteur tournait correctement, mais actuellement le démarrage au starter est ok mais le moteur broute puis cale systématiquement au ralenti (c’est-à-dire hors paliers came crantée du starter et pied enlevé de l’accélérateur)

 

Actions menées :

-          4 Bougies changées il y a un mois

-          Clapet de coupure de dérivation d’air changé cette semaine

-          Carburateur passé à la soufflette cette semaine

-          Gicleur de ralenti et gicleur d’essence additionnel passées à la soufflette cette semaine

-          Positionnement des vis de réglage de ralenti et de réglage de teneur en CO à -2,5 tours en partant de la position fermée

-          Réglage jeu entre la vis butée d'ouverture et la came

-          Diverses incantations et insultes              😡

 

Résultat obtenu

-          Je connais mieux mon carbu (il faut rester positif !)

-          Le moteur cale toujours au ralenti

 

Piste éventuelle mais que je ne sais pas exploiter

-          L’action sur les vis de réglage de ralenti et de réglage de teneur en CO semble ne donner aucun résultat (aucune hausse/baisse de régime qu’elles soient ouvertes ou fermées)

 

Voilà ou j’en suis, je ne sais plus trop quoi faire

Si vous avez des idées ou solutionné une situation similaire ............. ou un bon garagiste à me conseiller aux alentours de Mirande (32) - Agen (47) - Tarbes (65)

Je suis preneur

Un bon week end à tous

François

Link to comment
Share on other sites

J ai ete embete comme toi l annee derniere mais uniquement a chaud je calais. Il a fallu que je remplace le condensateur de l allumage et c est reparti. Ce n est que mon experience les grands maitres du forum t en dirons plus.

Par contre le fait que ton reglage de carbu ne change en rien est etonnant. L action d une des vis doit modifier le regime.

Link to comment
Share on other sites

Si tu n'as aucune action avec tes vis de réglage c'est que certaisn circuits sont bouchés.

Il faut que tu t'assure que tout les circuit soient correct.

Certains sont contre mais passage aux ultrasons puis soufflage sechage pour partir sur uen base saine. Pré-réglage des différentes vis et mis en route pour les régler définitivement.

 

Link to comment
Share on other sites

Le 16/06/2018 at 15:25, stratch a dit :

J ai ete embete comme toi l annee derniere mais uniquement a chaud je calais. Il a fallu que je remplace le condensateur de l allumage et c est reparti. Ce n est que mon experience les grands maitres du forum t en dirons plus.

Par contre le fait que ton reglage de carbu ne change en rien est etonnant. L action d une des vis doit modifier le regime.

Je teste le condensateur demain on va voir !

bonne soirée

François

Link to comment
Share on other sites

Le 15/06/2018 at 22:30, stratch a dit :

Je vais peut etre dire une betise mais si le probleme arrive a chaud ce ne serait pas un probleme de condensateur ?

Bonjour,

Condensateur de l'allumeur vérifié ce matin, il est ok

.... cela m'a permis de voir que la petite tresse de masse reliée à l'écrou intérieur de fixation du condensateur, "se baladait", ou du moins n'était plus fixée sur le plateau .... commande faite pour de la tresse à dessouder et on soudera cela dès que ..

J'ai "remédié" très provisoirement à mon problème de calage à chaud (pied levé de l’accélérateur) en ............ retendant légèrement le câble d'accélération, c'est une solution provisoire qui ne résout rien je pense, mais qui me permettra de faire le tour du problème en continuant de rouler plus sereinement

En tous cas merci à tous pour vos conseils et expériences, on se sent moins seul devant "l'adversité" d'un moteur à l'ancienne 😉

Bonne journée à tous

François

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Mecatechnic

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Initial Cox

    Coxobus en Seine et Marne

    Bug Art

    Vintage Autohaus

    Bugs Are Us

    Car Concept

    Serial Kombi

    Mascotte Assurances

    Microprix

    Speed Shop

    Feller Service

    Rudy Olivenca Services
  • Posts

    • 67 93 588 semble correspondre à un moteur 1200 de 1962 :   Modèle: 1962 Type 1 Période: 31.12.1961 / 31.07.1962 Déplacement (1 litre = 1000cc): 1,2 litre Puissance: 25 kW / 34 ch https://www.paruzzi.com/fr/motorcode/ https://www.motorsdb.com/fiche-technique/auto/11031/Volkswagen-1200-1-2-Type-1-1960-1967.html https://www.leblogmeca.com/identifier-votre-vw-cox/  fiable comme moteur et tu règlera bien vite et facilement ton ralenti              
    • Merci. Sur le Ct, peu de remarque, et aucune corrosion de signalé...ce qui m'étonne un peu...
    • Salut,  Une méthode en vaut une autre. J'utilise celle des soupapes "en bascule" :      
    • Presque 2L avec un carbu de 28  Est-ce le downsizing façon aircooled ?  Très beau projet ce moteur , hate d'avoir les retours en utilisation piste.
    • Le type AB du moteur correspond à un 1300, peut être à t t'il été modifié en 1600. Sur la carte grise 7cv correspond au 1300 et 9cv pour le 1600. Le filtre a air n'est pas d'origine pour une 1303, c'est celui d'une 1302.  Sinon elle a l'air propre, il faut bien inspecter les passages de roues et sous la banquette arrière pour la corrosion. 
  • Upcoming Events

×
×
  • Create New...