Aller au contenu
nicta

Pompe à essence!! HELP!!

Recommended Posts

Bonjour, j'ai un soucis de pompe à essence d'origine en panne. Mon garagiste, non spécialiste, me dit qu'il faudrait changer les membranes.

Après avoir lu le tuto de réfection de la pompe à essence, j'ai peur de découvrir ou de générer de nombreux soucis qui ne vont que compliquer les choses.

Ma 181 est actuellement équipée d'un moteur B 5546 AD, un carburateur 31 PICT 3 VW 360 2 et un allumeur BOSCH 113 905 205AL, 0231 146 101 à capsule double.

Est ce que ce serait une bonne idée de remplacer totalement la pompe par celle en photo?

Le prix est à peine plus élevé qu'un kit de réparation.

Si vous avez d'autres alternatives ou modèles, je prends..

Merci pour vos conseils.

Nicta

pompe pierburg.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

il semble qu'actuellement il y ai des soucis de qualité avec les kits de réfection de pompe.

remplacer la pompe pourrait être la meilleure solution en attendant des kits de réfection de bonne facture.

maintenant je ne saurais pas quelle pompe te conseiller, là aussi il y a du bon et du moins bon.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Fonfon.

je vais chercher un modèle qui me semble correct, un peu au pif.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'instant je trouve deux marques: PIERBURG et Q+.

PIERBURG est la marque d'origine. Serait elle plus mieux?

La tige fait 108 mm .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Les Pierburg sont correctes.

J'utilise beaucoup de pompe Brosol 74 > donc pour tige de pompe 100 mm. Le modèle avec axe clipsé, c'est important. Avec cette pompe il est préférable de raccourcir la tige à 99 mm.

Cette pompe est fiable et résiste bien aux carburants actuels.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Classic Store

    Speed Shop

    Microprix

    Vintage Autohaus

    Highway Import

    Mecatechnic

    Car Concept

    Bug Art

    Serial Kombi

    Vintage Speed

    Eugene, Artisan tolier

    Feller Service

    Initial Cox

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Bugs Are Us
  • Messages

    • Comme dis plus haut, cela peut être le carbu mais également l'arrivée d'essence. Pompe à essence hs, filtre bouché... 
    • L'étouffoir fonctionne (il claque quand on met le 12V, et même en panne il ne devrait pas gêner le démarrage à froid) et oui je confirme que ça vient du carbu (en fait j'avais déjà fait le test de l'essence dedans). La question est de savoir ce qui peut déconner dans un carbu qui a été démonté et remonté au point d'empêcher un démarrage...
    • alors,tout est remonté,pipes surfacées,joints neufs,plusieurs serrages progressifs.gicleurs de ralenti 55,faisceau beru neuf,fils HT>bobine taylor puisque plus long. filter king testé à 0.22,0.2,0.18.sans difference notable. Démarrage correct en bobine bleue mexico+module cartier. idem avec la pertronix+module.puis ça merdouille de nouveau.certe moins avec le module. Les 2 chauffent très vite. ce sont mes bobines probablement  fatiguées. ca donne un bruit pas glop, et de montée/basse de regime sans raison,pas de ratées,mais presque. j'ai synchro avec et sans tringlerie,néamoins je suis dans des valeurs d'air supérieure à ce que loic a donné ,je mesure entre 7 et 8g d'air. à debit égal,la pipe 3-4 est bien plus fraiche que celle 1-2. avec une vieille bobine valeo,soucis de courant au demarrage (ca sent la pose de relais),mais ensuite pas mal du tout,un certain temps... idem avec la beru ZS106.Les 2 ne chauffent pas. némanoins ça prend bien les tours,mais ça peut peter (une fois) en montant sechement dans les tours,le ralenti passe de 500 à presque 2000 tours,autant en demarrant qu'en relançant le moteur.Ca fume noir à l'acceleration,j'ai vu 2 methode pour reguler ça en partie,devisser les bipass d'air (je redoute car les corps sont bien synchro) ou serrer les vis de richesse,mais j'ai dejà du mal à avoir un ralenti sans semble t'il fortement compenser avec l'ouverture des papillons...   j'ai verifié,avance max 34°,en statique 10°. j'ai pas eu le temps de prendre le dwell avec les caprices de l'engin. j'ai neamoins sorti l'allumeur,un 009 ancien,mais pas siglé germany dessous. ref 0231178009., demain je l'essaie en passage direct module sans passer par le condensateur. puis j'essaierai un origine 113905205AL. avant tout ça je vais poser un voltmetre dans le coin,pour voir si jamais le regulateur d'alternateur  n'ést pas cuit  et attaque toutes les bobines.   que pensez vous de mes méthodes? j'ai l'impression de partir dans tout les sens en essayant d'isoler mon soucis
    • enlève ton filtre à air et balance un ou deux bouchon d'essence directement dans ton carbu, puis tente de démarrer aussitôt. si ça démarre et tourne quelques secondes tu as un soucis de carbu ou d'arrivée d'essence. si ça ne démarre pas le soucis est ailleurs.
  • Évènements à venir

×