Aller au contenu

Recommended Posts

bon alors, nouveau carbu et...... et ben je cale à chaud.... et même en mettant de l'air chaud dans la boite a air....

j'ai de nouveau régler l'allumage, vérifié les possibles prises d'air.... je ne sais pas...

Partager ce message


Lien à poster
Partager sur d’autres sites

Et si tu ouvres un peu plus le papillon par la vis au niveau de la came de réglage?...

Partager ce message


Lien à poster
Partager sur d’autres sites

y a t'il forcement un joint entre les culasses et la pipe d'admission? comme ça?

Résultat de recherche d'images pour "joint pipe admission moteur cox"

Partager ce message


Lien à poster
Partager sur d’autres sites

oui bien sûr !!!

et les remplacer après chaque démontage de la pipe est préférable, surtout pour ce que ça coûte autant en prévoir en stock.

et si t'as une pochette de joint et un pote qui a un double admission, c'est même bougrement malin que vous échangiez vos joints...

Partager ce message


Lien à poster
Partager sur d’autres sites

ok, merci, alors je vais peut être en mettre et ça supprimera surement des prises d'air.....:rolleyes:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Deux remarques à propos de ces joints:

Que je sache, ils sont en alu sur les VW; la première fois que j'ai remonté un moteur, je n'avais pas remarqué que le joint s'était fondu dans la culasse.
Pour les simple admission, la bonne dimension est difficile à trouver chez les revendeurs toutes pièces, à croire que les spécialistes VW ont tout raflé. ;). Alors, quand vous en trouvez en bourses toutes marques, achetez! Ce n'est pas pour le prix.

Partager ce message


Lien à poster
Partager sur d’autres sites

pochette victor renz avec joints en cuivre aux bonnes côtes, loïc m'en avait fourni aussi identiques à ceux de ma pochette, échange avec un pote et toujours les mêmes...

perso même avec des modèles récents je n'ai pas eu de soucis.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Les culbu ile me semble que c'est 0.15 et pas 0.20. Ca n'explique pas ta conso mais c'est la base pour bien régler le moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/04/2018 at 08:54, lucas a dit :

Bonjour,

Deux remarques à propos de ces joints:

Que je sache, ils sont en alu sur les VW; la première fois que j'ai remonté un moteur, je n'avais pas remarqué que le joint s'était fondu dans la culasse.
Pour les simple admission, la bonne dimension est difficile à trouver chez les revendeurs toutes pièces, à croire que les spécialistes VW ont tout raflé. ;). Alors, quand vous en trouvez en bourses toutes marques, achetez! Ce n'est pas pour le prix.

merci, parce que en effet, j'ai regardé plusieurs fois et je n'avais pas vu les joints en alu, j'ai un peu galéré à les enlever, mais voila c'est fait

je vais faire un essais de conso, le moteur tourne. je vais revoir les reglage des culbu 0.15 ou 0.20?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bon alors, ça ne marche toujours pas: j'i l'impression que le moteur tourne mal et je n'arrive pas a tenir le ralenti

il y a même parfois à chaud et a l'arrét, soit le moteur tourne vite, soit il cale. 

je vais tout reprendre les réglages cette semaine, et mettre de l'essence sur les joints pour voir s'il y a des prises d'air....

autrement avez vous une idée?

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as bien une prise d'air, mais pour la trouver évite l'essence, du start pilote ou du nettoyant frein fera l'affaire.

le temps est propice au barbecue mais tout de même... 

perso pour les prises d'air je préfère une dépose moteur, bien nettoyer les portées, remonter le tout avec soin et des joints neufs.

une bonne vue d'ensemble permet de contrôler le bon alignement de la pipe avec les culasses, d'autant plus sur un simple admission. 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai démonté, j'ai changé les joints, mis de start pilot, rien, je ne trouve pas de prise d'air... j'ai regardé au niveau du cabu et de l'admission, 

pour résumer: moteur 1500, n° H0516318, allumeur 0231137009, carbu 30pict2 refait à neuf avec injecteur adaptés à un 1500 de chez aircooled beetle paradise

le moteur marche bien en roulant, ne pète pas en accélération, ni en décélération, allumage réglé a lampe sur le 2ème trait de la poulie, bobine bosch neuve, condo neuf,  le moteur cale à l’arrêt, mais des fois non....

et ce que ça peut venir de l'allumeur?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×