Aller au contenu
joss2112

suite remontage 1200 pastelweib **

Recommended Posts

Le 04/10/2018 at 20:57, lucas a dit :

La première chose à faire est de vérifier si la vitre AR est chauffante? et s'il y a le témoin correspondant au compteur.

Quand je dis "intéressante", c'est dans la circulation d'aujourd'hui.
Quand j'étais gosse, et qu'on roulait en famille,  il y avait un enfant chargé de désembuer la lunette arrière à la demande de papa.
😉

il y a bien le temoin au compteur , pour ce qui est de savoir si elle est chauffante ou non , je n est pas encore de batterie dedans donc pas encore essayer ! je vous tiendrais informer si j ai des soucis de ce coté la . merci en tous cas 

joss 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, iaoranabreizh a dit :

bonsoir, je confirme aussi pour les clignotants .

il y a une page sur les spécificités des 1200 standard de 73 :

 

bon bah si je suit tout ce qui a été dit sur ce post j ai pas mal de chose a revoir , les cligno , embout d'echappement noir , deflecteur gris , joint de feux arriere noir , et surement d autre chose , apres il y a pas mal de version qui ce contredise , pas simple de savoir réellement comment elle était a ça sortie ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Vintage Speed

    Serial Kombi

    Speed Shop

    Highway Import

    Eugene, Artisan tolier

    Feller Service

    Bug Art

    Microprix

    Mecatechnic

    Classic Store

    Initial Cox

    Rudy Olivenca Services

    Car Concept

    Vintage Autohaus

    Coxobus en Seine et Marne

    Bugs Are Us
  • Messages

    • Bonjour  Est ce que quelqu'un a un retour d'expérience sur ce kit ? http://www.cbperformance.com/product-p/7075.htm Merci. Fred
    • Vérifie: - le fonctionnement de la valve cut-off - et nettoie les deux gicleurs (ralenti et auxiliaire) sur le côté droit du carbu. Ne te trompe pas au remontage! Note les positions lors de la dépose. Ce doit être g40 et g55 (dans ces eaux-là), chacun doit être remis à sa place.
    • Pourquoi pas? Mais si tu as des dépôts solides, tu peux passer 100 x à la soufflette, ils ne bougeront pas. Ou peu. Le WD40 est un solvant, ne l'oublions pas.
    • Moi je passe tout a la souflette !!!! Plusieurs fois !!!
    • Ok merci Loic. Alors, dis moi si je me trompe, j ai mis les soupape du 3 en bascule, j ai donc mon PHM en 1 et mes soupapes fermées. A partir de la, je contrôle la position du doigt et je sais ou est connecté mon fils de bougie du cylindre 1. J ai inversé 1 et 2 et j ai déplacé 3 et 4 en conséquence, le moteur ne démarre pas. Je replace comme c était, démarrage au 1/4 de tour. je suis allé faire un tour ce matin. J ai tout le comportement d'un 4 a plat qui tourne sur le 4 cylindre. Couple reprise etcc. A chaud, j ai les mêmes symptômes, 1 qui monte et 2 sans vie. Pas plus de 90° en température de l huile. Je ne comprend pas
  • Évènements à venir

×