Jump to content

Perte de puissance et arrêt du moteur


Recommended Posts

Merci à tous, c'est difficile quand on est novice.

Le réservoir a été changé avant que j'achète cette voiture il y a 2 ans environ (par le vendeur), j'ai fait le tour du jura l'année dernière 1 500 km sans aucun soucis. Depuis j'ai changé les bougies et faisceaux, et c'est après que quelques problèmes de puissance sont survenu. On a commencé par changer le starter auto, la pompe et le filtre a essence, et toujours le même problème. Puis un ami mécano m'a démonté nettoyé et réglé le carburateur, on a profité pour installer un nouveau condensateur et une bobine bleu Bosch, on est tombé en panne après 2 km , pourtant j'ai l'impression que l'essence arrive, le filtre avant le carbu est plein. Ce midi j'ai essayer de démarrer et au bout de 20 secondes le moteur calé, en appuyant sur l'accélérateur elle s'étouffe. Il est vrai que ce n'est pas évident à distance. Je ne suis pas encore sûre que ce soit un problème d'essence ! Est-ce possible que ce soit les bougies ou les faisceaux ? ou l'allumage , mais elle démarre assez bien et nous avons réglé l'avance avec une lampe stroboscopique.   

Link to comment
Share on other sites

Bon si je comprend bien, tu ne sais ni ce que sont les rupteurs, ni où ils se trouvent...

Donc tu roulais comme ça sans te douter que tôt ou tard tu allais inévitablement tomber en panne.

Et bien voilà le jour est arrivé et il serait plus que temps de régler tes rupteurs.

Link to comment
Share on other sites

voici le lien qui va bien 

tu peux tout lire mais jette surtout un oeil sur "l'allumage réglages" réglage des vis platinées.

meme si on parle maintenant de rupteurs vu que les contacts ne contiennent plus de platine...

tu dis que l'essence arrive bien au carbu,  donc ça ne serait pas ton circuit d'essence, mais tu peux toujours jeter un oeil pour voir si la cuve est pleine.

Link to comment
Share on other sites

Comme on te l'a déjà expliqué, commence simplement par régler tes vis platinées et vois si le problème est résolu.

Ensuite effectivement tu peux envisager de mettre les neuves.

En travaillant comme un mécano, c'est à dire on change tout puis on voit après si la panne a disparue, tu ballance du poignon par les fenêtres, tu perd du temps, tu as remplacé des pièces qui étaient encore en état et surtout tu n'en tire aucun enseignement parce que tu ne sais même pas d'où venait la panne.

Link to comment
Share on other sites

C'est souvent le cas, avec pleins d'avis différents je comprend que tu ne saches pas par où commencer, mais en réfléchissant un peu il est possible de faire un peu de trie.

Déjà ton auto démarre à froid, avec une essence de mauvaise qualité c'est justement à froid que tu aurais des soucis pour démarrer, une fois chaud le moteur peut avaler de l'essence de mauvaise qualité et même un peu d'eau sans caler, et puis de l'essence pourrie ça pue le cadavre.

Ton soucis de perte de puissance et de moteur qui cale laisse penser à un soucis d'arrivée d'essence ou de rupteurs trop fermés.

L'essence arrive bien au carbu, en plus le carbu est remplacé et les symptômes sont les mêmes, c'est ok du côté alimentation.

Bobine, condo, faisceau changés et toujours le même problème, il est temps de penser aux rupteurs avant de chercher une autre cause.

Link to comment
Share on other sites

Tu dit que tu a fait le tour du Jura nickel ? donc après sa tu a changé le faisceau et les bougies et de là sa a commencer a merder ? Peut être que ton faisceau et une Merde mad in China et tes bougies des Bosch mad in Roumanie ...Tu as essayer de remettre l'ancien faisceau ? En bougie pose des ngk ..Comme dit Fonfon , tu vas dépenser pour rien ..!!! 

Link to comment
Share on other sites

Le 20/02/2018 at 18:19, pakito9 a dit :

c'est aussi parce que j'ai trop d'avis différents sur cette panne, une autre personne me dit que c'est l'essence qui peut être mauvaise, donc vidanger , nettoyer et remettre du propre ...

L'essence est mauvaise... Ça est des carabistouilles! :D

Je t'avais bien dit au début du poste que tu allais recevoir des tas de suggestions farfelues!

A part cela, tu n'as toujours pas déposé le couvercle du carbu quand ton moteur s'arrête.
Et tant que tu ne l'auras pas fait, je ne t'aiderai pas. 

Parce qu'il faut d'abord savoir si c'est un problème d'essence ou d'allumage.

Link to comment
Share on other sites

Il y a 11 heures, lucas a dit :

A part cela, tu n'as toujours pas déposé le couvercle du carbu quand ton moteur s'arrête.
Et tant que tu ne l'auras pas fait, je ne t'aiderai pas. 

Le 20/02/2018 at 09:30, fonfon a dit :

Côté réservoir, as tu vérifié ton circuit de mise à l'air libre, si c'est bouché le réservoir se met en dépression retient l'essence qui n'arrive plus au moteur, généralement après quelques kilomètres. 

Pour vérifier tu peux débrancher la petite durite en haut de la goulotte de remplissage et faire un essai sur route, évite d'avoir le plein lors de ton essai.

suit ces conseils...ce sont des piliers du forum et profite de leur aide...tu as juste à faire ce qu'ils te disent et en fonction de tes résultats, ils vont t'aiguiller et ta titine tourneras à nouveau à merveille....

Link to comment
Share on other sites

Merci à tous pour votre aide. Nous avons branché de l'essence depuis un bidon sur la pompe a essence et le moteur fonctionne bien. 

Nous avons démonté le réservoir, qui n'était pas neuf et même assez sale et rouillé, la durite en dessous était humide et craquelée, d'où sans doute une prise d'air.

Nous allons changer les durites, nettoyer le réservoir, souffler dans les tubes pour nettoyer le tout.

Dans le réservoir de ma cox 1302 il n'y avait pas de filtre, d'après mécathnenic il n'y en a pas d'origine, Est-ce possible ???   

Link to comment
Share on other sites

Bonjour,

La crépine de réservoir (c'est son nom) fut supprimée en mai 1974, à partir du n° de châssis 113 2 802 561.

Donc ta 1302 devrait en avoir. Elle coûte 6€, et est bien plus pratique que les filtres à essence en ligne.

Link to comment
Share on other sites

il y a 18 minutes, lucas a dit :

Bonjour,

La crépine de réservoir (c'est son nom) fut supprimée en mai 1974, à partir du n° de châssis 113 2 802 561.

Donc ta 1302 devrait en avoir. Elle coûte 6€, et est bien plus pratique que les filtres à essence en ligne.

Hum... je en suis pas sure Lucas, sur ma 1303 la sortie du réservoir est soudée, on ne peut pas démonter quelque chose pour changer une quelconque crépine.

je prendrai une photo ce soir si tu veux. Ma voiture est d'avril 73.

Link to comment
Share on other sites

il y a une heure, ematoic a dit :

Hum... je en suis pas sure Lucas, sur ma 1303 la sortie du réservoir est soudée, on ne peut pas démonter quelque chose pour changer une quelconque crépine.

J'ai dit "devrait". Et je n'ai qu'une 1200.

Comme quoi, la plus belle femme au monde ne peut donner que ce qu'elle a! :D
Mais bon, c'était quand-même le réservoir bouché...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...