Jump to content

Perte de puissance et arrêt du moteur


Recommended Posts

Bonjour, depuis peu je roule 2 km et la cox 1302 semi-auto de 1971, perd de la puissance et cale. Difficile de redémarrer. Le lendemain elle roule a nouveau 3 ou 4 km puis pareil.

J'ai changé le starter auto, la pompe et le filtre a essence, mais c'est toujours pareil.

Je demande de l'aide ?  D'avance merci  

Link to comment
Share on other sites

Bonjour,

Procède logiquement...

Pour faire tourner un moteur, il faut de l'essence et de l'allumage.
C’est bête, non ?

Alors, à l'occasion de ta prochaine panne, vérifie que tu as de l’essence dans le carbu.
Ta panne ressemble fort à un réservoir bouché.

ENSUITE : vérifie que tu as de l’allumage.

Mais ce genre de poste me fait un peu peur, en ce sens que tu vas recevoir des avis plus folkloriques qu’utiles.

Link to comment
Share on other sites

  • 2 weeks later...

la cox 1302 est toujours en panne, après avoir nettoyé le carbu, changer la bobine, le condensateur, les bougies, les faisceaux, le filtre et pompe a essence, et le starter auto.

J'ai l'impression qu'il y a de l'air dans le filtre a essence, Est-ce possible que le tuyau d'alimentation essence qui passe sous la voiture soit endommagé, Est-ce difficile de le changer ?  Merci pour votre aide

Link to comment
Share on other sites

Si tu as une fuite ça sent l'essence... et oui la conduite rigide qui passe dans le tunnel est difficile à changer, elle est soudée au châssis en plusieurs points.

Il reste toujours un peu d'air dans les filtres en plastique, c'est normal et ça ne gêne en rien, ce n'est pas un diesel.

Côté réservoir, as tu vérifié ton circuit de mise à l'air libre, si c'est bouché le réservoir se met en dépression retient l'essence qui n'arrive plus au moteur, généralement après quelques kilomètres. 

Pour vérifier tu peux débrancher la petite durite en haut de la goulotte de remplissage et faire un essai sur route, évite d'avoir le plein lors de ton essai.

Ensuite, tu as remplacé beaucoup de choses mais as tu vérifié l'écartement des rupteurs ? 

 

Link to comment
Share on other sites

Il y a 3 heures, pakito9 a dit :

la cox 1302 est toujours en panne, après avoir nettoyé le carbu, changer la bobine, le condensateur, les bougies, les faisceaux, le filtre et pompe a essence, et le starter auto.

J'ai l'impression qu'il y a de l'air dans le filtre a essence, Est-ce possible que le tuyau d'alimentation essence qui passe sous la voiture soit endommagé, Est-ce difficile de le changer ?  Merci pour votre aide

Tu as fait ce que je t'ai proposé??? 

Citation

Alors, à l'occasion de ta prochaine panne, vérifie que tu as de l’essence dans le carbu.
Ta panne ressemble fort à un réservoir bouché.

Puisque ton réservoir est neuf, je suppose que tu as monté la crépine?

Link to comment
Share on other sites

Il y a 2 heures, lucas a dit :

Tu as fait ce que je t'ai proposé??? 

Puisque ton réservoir est neuf, je suppose que tu as monté la crépine?

ce n'est pas moi qui ai monté le réservoir, mais un garage. l'essence arrive bien au niveau du carbu. Je viens d'essayer de démarrer à midi, elle s'allume mais cale très vite impossible d'accélérer 

Link to comment
Share on other sites

Attends attends, Step by step. Déjà il faut essayer de résoudre ton problème, ensuite tu changera des pièces (sauf si on est sur) car si tu monte ton allumage electronique et qu'un fois calé et régler ton soucis ne disparais pas sa vas être le bordel pour savoir d’où sa viens de ce que tu as touché de ce qui marchais avant ou pas ou peut-être..

Réglage des rupteur tu verra très facile de trouver l'article qui en parle sur le forum ou le site de F4E ou même ... Google..

Moi pour le moment je m'abstiens car je ne suis pas sur au point de vu explication que sa vienne de l'allumage ou de l’alimentation .. J'ai l'impression que ton moteur avale l'essence qui est dans la cuve du carbu et qu'ensuite il lui faut du temps (trop) pour remplir cette cuve..

 

Le réservoir tu l'a changé avant ou après ton problème?

Les pièces que tu as changées (que tu cite au début du post) tu les as changés et tu as eu une différences ou pas du tout?

 

 

 

Link to comment
Share on other sites

il y a 6 minutes, Baptiste51 a dit :

Attends attends, Step by step. Déjà il faut essayer de résoudre ton problème, ensuite tu changera des pièces (sauf si on est sur) car si tu monte ton allumage electronique et qu'un fois calé et régler ton soucis ne disparais pas sa vas être le bordel pour savoir d’où sa viens de ce que tu as touché de ce qui marchais avant ou pas ou peut-être..

Voilà :D il ne faut mieux pas partir dans tous les sens et vérifier ce qui à cramer AVANT. Est-ce que tu as le quelques uns des tutos, RTA ou autres pour déjà identifier les pièces et connaitre les termes techniques. Si on commence à te dire ce qu'il faut vérfier et que tu ne comprends pas la moitié des mots. Ca ne va aller ni pour nous, ni pour toi.

Qu'est-ce que tu as fait comme vérification ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • AG Syncro Boite Vitesse VW et Porsche

    Mecatechnic

    Speed Shop

    Coxobus en Seine et Marne

    Car Concept

    Microprix

    Mascotte Assurances

    Slide Performance

    Initial Cox

    Bugs Are Us

    Serial Kombi

    Vintage Autohaus

    Feller Service
  • Posts

    • Au vu du test que j’ai fait (scotcher les buses de chauffage) je n’ai aucun doute sur la provenance de cette odeur. Des souris? Hahaha mouais je ne pense pas, le compartiment moteur est bien fermé (sauf les ouïes mais bon, même si je sais que les souris peuvent grimper à des endroits improbables..), le joint autour des tôles est nickel et celui de la trappe de soute aussi… Et puis même si c’était le cas, déjà j’aurai reconnu une odeur de bbq, et puis ça aurai pas duré si longtemps, pyrolyse au bout d’un moment. Non et puis les animaux ça recherche la tranquillité et les trucs à grignoter, et je leur laisse pas vraiment le temps de poser leurs valises. Avec ma tendance à faire des tests hasardeux, je pourrai peindre un bout de ferraille et le chauffer pour sentir si c’est le même genre d’odeur, mais je pense pas que ce soit nécessaire… Et ouais le compartiment moteur sent la même chose quand le moteur est bien chaud
    • Honnêtement je suis surpris car je suis un gros consommateur de Rustol, j'en ai encore acheté 2L aujourd'hui et je n'ai jamais eu d'odeur gênantes surtout avec une application qui date de 2 ans. J'ai notamment dans un pick-up la trappe de visite moteur/boîte qui est directement dans la cabine et qui prend des coups de chaud en ville. Et puis si c'étaient les tôles moteur l'odeur serait très forte dans le compartiment moteur. Est ce que tu n'aurais pas plutôt des souris qui seraient venu visiter ta turbine et tes boîtes de chauffage ?
    • Le renfort est inutile la boite d'origine est largement dimensionnée et eut supporter 2 à 3 fois le couple d'origine. sachant qu'ici le couple sera assez constant mais sera très loin d'être doublé en comparaison d'un moteur T4 2.0L d'origine on sera plus de l'ordre de +30% sur une large plage d'utilisation.
    • Bonsoir, je suis a la recherche  d'un plan de l'outil vw294b de réglage fourchettes BV COX. Merci
    • Je n’ai maheureusement pas cette information…  le propriétaire avait donné un projet à un professionnel mais ne souhaite plus le faire et donc le vend. 
  • Upcoming Events

×
×
  • Create New...