Jump to content

Recommended Posts

Bonjour, quelles sont tes valeurs lambda en roulage ?

Froid ou pas un fogger à l'e85 fonctionne presque mieux que toute les injections que j'ai, je n'ai pas de problème de givre sous le carbu, mais j'ai moins d'aspiration que toi (1678).

Share this post


Link to post
Share on other sites
Il y a 13 heures, pierre1302S a dit :

Froid ou pas un fogger à l'e85 fonctionne presque mieux que toute les injections que j'ai, je n'ai pas de problème de givre sous le carbu,

Donc par déduction les cornes DHR doivent être un gros plus puisque qu'elles permettent de se passer de préchauffage.

A+

Share this post


Link to post
Share on other sites
Le 12/06/2019 à 19:21, pierre1302S a dit :

Bonjour, quelles sont tes valeurs lambda en roulage ?

Froid ou pas un fogger à l'e85 fonctionne presque mieux que toute les injections que j'ai, je n'ai pas de problème de givre sous le carbu, mais j'ai moins d'aspiration que toi (1678).

Bonjour,

Hélas je n'ai pas de sonde lambda donc pas de valeur.

Seule indication, la sensation au fonctionnement. Moteur chaud (+ de 90°) et t° extérieur chaude le moteur tourne très bien avec cependant des variations dans le ralenti (parfois à 950 t et parfois à 1100 t  qui me semble toujours dépendre de la t°). Moteur froid au démarrage le starter en fonctionnement le moteur tourne à 1500 t puis chute plutôt lentement  jusqu'à caler. Moteur entre 50 et 80° quelques ratés en reprise et un peu instable au ralenti.

Je pense qu'il faudrait que j'arrive à réchauffer encore plus l'air et je vais surement finir par m'équiper d'une sonde !

Bonne journée à tous

Share this post


Link to post
Share on other sites
il y a 9 minutes, jce94 a dit :

je vais surement finir par m'équiper d'une sonde !

sans ça effectivement je ne vois pas comment faire du réglage de carburation.

Mon système de réchauffage est tout ce qu'il a de plus d'origine sur la 1303 : filtre plastique avec cartouche papier, soupape de commande de volet d'air d'admission fonctionnelle branchée, stater réglé se coupe en 2 minutes, ralentit ok à 0.98 lambda (à quelques centièmes près). Le klixon du fogger est branché, j'ai le système de thermostat-volets d'origine pour la température moteur....bref, rien de rare en fait. Après mon 1600 a un RV élevé, ce qui aide aussi.

 

Achète une sonde et on reparle des valeurs lambda. ;)

Share this post


Link to post
Share on other sites
Il y a 1 heure, pierre1302S a dit :

 Le klixon du fogger est branché,

Ma pipe fogger est plus récente donc avec le réchauffage d'origine et sans  klixon, d'où la chaussette chauffante à la place.

Je vais rajouter encore un autre chauffage de ce type  https://www.amazon.fr/gp/product/B07HR993QH/ref=ox_sc_act_title_2?smid=AFJQIP3HRB6RA&psc=1 mais je ne sais pas jusque où je peux réchauffer (en ° et position sur la pipe)

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...