Jump to content

Recommended Posts

Bonjour, quelles sont tes valeurs lambda en roulage ?

Froid ou pas un fogger à l'e85 fonctionne presque mieux que toute les injections que j'ai, je n'ai pas de problème de givre sous le carbu, mais j'ai moins d'aspiration que toi (1678).

Share this post


Link to post
Share on other sites
Il y a 13 heures, pierre1302S a dit :

Froid ou pas un fogger à l'e85 fonctionne presque mieux que toute les injections que j'ai, je n'ai pas de problème de givre sous le carbu,

Donc par déduction les cornes DHR doivent être un gros plus puisque qu'elles permettent de se passer de préchauffage.

A+

Share this post


Link to post
Share on other sites
Le 12/06/2019 à 19:21, pierre1302S a dit :

Bonjour, quelles sont tes valeurs lambda en roulage ?

Froid ou pas un fogger à l'e85 fonctionne presque mieux que toute les injections que j'ai, je n'ai pas de problème de givre sous le carbu, mais j'ai moins d'aspiration que toi (1678).

Bonjour,

Hélas je n'ai pas de sonde lambda donc pas de valeur.

Seule indication, la sensation au fonctionnement. Moteur chaud (+ de 90°) et t° extérieur chaude le moteur tourne très bien avec cependant des variations dans le ralenti (parfois à 950 t et parfois à 1100 t  qui me semble toujours dépendre de la t°). Moteur froid au démarrage le starter en fonctionnement le moteur tourne à 1500 t puis chute plutôt lentement  jusqu'à caler. Moteur entre 50 et 80° quelques ratés en reprise et un peu instable au ralenti.

Je pense qu'il faudrait que j'arrive à réchauffer encore plus l'air et je vais surement finir par m'équiper d'une sonde !

Bonne journée à tous

Share this post


Link to post
Share on other sites
il y a 9 minutes, jce94 a dit :

je vais surement finir par m'équiper d'une sonde !

sans ça effectivement je ne vois pas comment faire du réglage de carburation.

Mon système de réchauffage est tout ce qu'il a de plus d'origine sur la 1303 : filtre plastique avec cartouche papier, soupape de commande de volet d'air d'admission fonctionnelle branchée, stater réglé se coupe en 2 minutes, ralentit ok à 0.98 lambda (à quelques centièmes près). Le klixon du fogger est branché, j'ai le système de thermostat-volets d'origine pour la température moteur....bref, rien de rare en fait. Après mon 1600 a un RV élevé, ce qui aide aussi.

 

Achète une sonde et on reparle des valeurs lambda. ;)

Share this post


Link to post
Share on other sites
Il y a 1 heure, pierre1302S a dit :

 Le klixon du fogger est branché,

Ma pipe fogger est plus récente donc avec le réchauffage d'origine et sans  klixon, d'où la chaussette chauffante à la place.

Je vais rajouter encore un autre chauffage de ce type  https://www.amazon.fr/gp/product/B07HR993QH/ref=ox_sc_act_title_2?smid=AFJQIP3HRB6RA&psc=1 mais je ne sais pas jusque où je peux réchauffer (en ° et position sur la pipe)

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Microprix

    Bugs Are Us

    Highway Import

    Rudy Olivenca Services

    Mecatechnic

    Classic Store

    Speed Shop

    Coxobus en Seine et Marne

    Initial Cox

    Feller Service

    Bug Art

    Serial Kombi

    Vintage Autohaus

    Car Concept

    Eugene, Artisan tolier
  • Posts

    • Par contre pour répondre à ton désamorçage, si tu ne l'as pas encore fait change tes durites pour des modèles de qualité entre réservoir et pompe. Même sans fuite, les anciennes durites deviennent parfois poreuses et l'amorçage de la pompe devient alors difficile. C'est plus sensible sur les VW T25/ transporter dont le réservoir est plus bas que la pompe, mais c'est vrai sur tous les autres vw aircooled à l'exception peut être des T2/ T2a/ T2b dont le réservoir est placé assez haut.    
    • Ca pompe, mais clapet pourri et pression trop élevée dans la majorité des cas. J'en ai même deux ou trois reconditionnées que je peux vendre un petit prix,.. je les ai viré des moteurs car sur-conso, pollution, ralenti moins stable à moyen terme, etc... idem pour les kits joints de repro,.. ca me débarrassera les tiroirs Je préfère monter direct une Bocar clipsée neuve ( fiable, pression et débit corrects) ou éventuellement une électrique rotative de qualité/ fabriquée en U.E. qui coute moins de 50 euros ..
    • les cylindres 90 mm de moteur 1.7L sont les mêmes sur les T2, 914 et 411. Beaucoup de personnes passent avec des kits cylindrées neufs en 90, 93 ou 96 mmm en général. donc toujours possible d'acheter un kit cylindrée complet d'occasion et de ne garder que les cylindres, sinon il faut acheter un kit 66x90 neuf et ne garder que les cylindres ! Autant passer sur un 93 mm de moteur 1.8L quitte à usiner les culasses pour les nouveaux cylindres
    • Je confirme, j'ai obtenu le certificat de conformité pour ma 55 d'origine suédoise sans encombres. Il faut bien respecter les valeurs d'origine, par exemple pneus en 5,60-15 et non 145R15, etc.
    • Hello,   Je recherche pour un ami qui possède un 1700cc type 4 (injection avec des pistons bombés), 4 cylindres références 021.101.301. Malheureusement ca semble être extrêmement rare à trouver 😞 , est-ce que l'un de vous aurait un bon tuyau pour en trouver? Merci d'avance
  • Upcoming Events

×
×
  • Create New...