Aller au contenu

Recommended Posts

Ok, merci Loïc !

Je vais essayer de descendre légèrement la pression. Donc ce n'était pas normal ... après les cuves étaient vides et j'ai laissé tourner la pompe pendant 1 à 2 minutes, je ne sais pas en combien de temps les cuves se remplissent et donc finissent par bloquer les pointeaux.

Je vais tenter une diminution de pression ce soir. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout d'abord merci pour ce reportage !!! Au moins c'est plus factuel pour les amateurs comme moi qui ne verront qu'une paire passer un jour !!

L'idéal serait de trouver une paire de nouveaux DRLA et de faire le même article. :D

  Comme ET59 J'ai pas mal réfléchi pour passer AUSSI sur les nouvelles copies de DRLA qui ont l'air d'avoir de bons retour. Mais aprés... qui a déjà roulé X km avec... Personne je pense. Avec la persuasion de Loïc je suis reparti comme pour la cox. Une base de DRLA busés en 28 d'alfa que je suis en train de refaire pour mettre sur le T3.

IMG_20180210_170948.thumb.jpg.c4f85ce6b4b785a9669ce917703c5d24.jpg

J'ai déjà des DRLA 40 sur la cox et même en turbo (sans prepa carbu spécifiques). Il ne bronchent pas et les réglages ne bougent pas d'un poil.

Il reste encore possibilité de trouver des paires pour un prix correct sur des alfa de début 90 alors... ca fait hésiter.

Je vais suivre avec attention ton post jusqu’à la mise en place :D

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'était le but du post, avoir un vrai retour sur les problèmes de ce genre de carbus.. après si cela ne fonctionne pas du tout, tant pis pour moi :(. Mais au moins j'aurai essayé jusqu'au bout.

Moi je débute dans cette partie, alors tous les bons conseils .. je suis preneur. J'avais récolté une paire de dell' aussi chez mes parents il y a 20 ans, mais je crois qu'ils ont fini à la poubelle :(, dommage.

J'ai remarqué une légère fuite vers l'axe de papillon, je ne sais pas si cela vient de l'axe où si je n'ai pas assez serré les carbus sur les pipes, je vais regarder cela ce soir.

Et pour la pompe de reprise, quand on actionne les papillons, ça trisse un coup et c'est tout ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon pas mieux, même en descendant la pression (0,18 pas moins car après c'est le pointeau du filter king qui se fait la malle) du coup demain soir je les démonte, recontrôlerait les niveaux de cuve dès fois que, pensant même à remettre les pointeaux chinois livrés d'origine avec embouts caoutchouc comme ça :

image.png.22d5217a4fa2efa2bc51854765696f4d.png

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Fais les niveaux de cuve quitte à les diminuer (donc à plus de 10mm en début de fermeture pointeau) >> va direct à plus de 11 voir jusqu'à 12 mm, le soucis ne vient pas forcément des pointeaux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes, je me demande si cela ne vient pas des flotteurs, bon je testerai demain soir !! merci pour les messages ! c'est réactif ;)

J'ai peut être un peu minimisé mon niveau de cuve genre 9,7mm.

Sur les pointeaux de cuve, vous mettez une petite rondelle ?

Tiens au passage sur mon Filter King, je peux pas descendre en dessous de 0,18 bar, la vis se barre, bizarre.

A demain !

Partager ce message


Lien à poster
Partager sur d’autres sites

Yop ! de retour.

Comme prévu, j'ai fait un carbu ce soir, je suis passé à presque 12mm (je pense que mon 10 était un peu pauvre quand même, mais j'ai pas voulu mégoter).

Résultat : ça ne goutte plus ! et du coup je suis repassé à 0,20 bar,  merci ! reste à faire l'autre maintenant :) qui gouttait déjà.

Au passage j'ai viré les 5 vis guimauves, qui commençaient à se déformer.

D'autres trucs à vérifier ? Tant que les carbus sont flottant.

La tringlerie est arrivée ! 

PrtScr capture.jpg

image.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas répondu mais pour régler le niveau de cuve il suffit de tordre les butées de flotteur. (sans déposer le flotteur)

Partager ce message


Lien à poster
Partager sur d’autres sites

oui et il y en a une de butée inférieure pour ne pas que le flotteur bloque en fond de cuve.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Youpy !

  Il va y en avoir ! En fait j'ai reçu ma tringlerie cb, mais quand j'ai vu la qualité des fonderies :(, la vache, ça fait peur. Donc j'ai poli, pour tenter une anodisation, que nenni, c'est de l'alu + silicium, l'encre ne rentrait pas dedans, donc voilà, pas mal de perte de temps. Là les carbus sont montés, il commence à refaire bon/beau, donc le démarrage va pas tarder, et je reviendrais vous emmerder :)

  Reçu aussi, lampe strobo, et depressurimètre. La sonde lambda/afr, je scrute (si vous avez un bon plan d'ailleurs). Ca m'embête de perçer mon echappement. Il y a d'autres trucs moins intrusifs, genre ça (sans donner de marque), à mon avis pas assez précis et puis surtout pas possible en roulage, si vous avez un avis :

image.png.960f084a93831210416d4aa85a6d7b2e.png

 

 Et je viens de voir ça aussi il y a une cox vers 4mn15, un peu too much ! (des bougies qui s'allument d'une couleur différentes suivant la richesse), après l'allumeur bluetooth, on aura tout vu

 

 T'inquiètes, j'irai jusqu'au bout de cet article en restant objectif !

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'acheter le dernier kit AEM en LSU 4.9 pour moins de 170€ port, douane et taxes comprises via Amazon.com (US), vendu et expédié par eux via UPS, reçu en 3 jours.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, KOMBIPORSCHE a dit :

Je viens d'acheter le dernier kit AEM en LSU 4.9 pour moins de 170€ port, douane et taxes comprises via Amazon.com (US), vendu et expédié par eux via UPS, reçu en 3 jours.

Tu peux m'envoyer en mp le lien sur ton kit kombiporsche ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Initial Cox

    Vintage Speed

    Mecatechnic

    Bug Art

    Car Concept

    Bugs Are Us

    Serial Kombi

    Feller Service

    Microprix

    Rudy Olivenca Services

    Vintage Autohaus

    Coxobus en Seine et Marne

    Speed Shop

    Highway Import

    Classic Store

    Eugene, Artisan tolier
  • Messages

    • Oui bie nsur, si tu es motivé pour tirer des fils et faire une découpe propre...
    • Tous les maître-cylindres actuels neufs sont compatibles avec les freins à disque...
    • Ta pompe est un modèle pour tige 108mm, elle est "droite". Celle de la photo de l'article n'est pas la même, même si elle ressemble, elle est "inclinée" pour permettre le passage de l'alternateur et elle utilise une tige de 100 mm...
    • hello ematoic  Pour etre sur a 100% on ne l'est pas souvent mais ca a l'air d'en etre un  J'ai une carte grise mais elle est allemande et tout un tas de modif  sont inscrite dessus  sauf que j'ai pas le moteur de la carte grise ( moteur porsche type p) dommage  Esthétiquement elle semble etre identique aux photo que l'on trouve sur le net et les modifs faites dessus me paraissent de bonne facture   au niveau renfort de chassis etc. donc j'imagine vu le boulot que c'est une vrai mais pas de certitude je mettrais une ou deux photo dés que je pourrais  Pour ce qui est de la métrologie je me suis contenté de faire celles qui me parle le plus et d’après les cotes prises les coussinets de vilebrequins sont en cote de réparation a 0.75 donc max  le bloc lui n'a pas ete touché elle sont aux cotes origines  les coussinets de bielles sont soit origine soit 0.25 'je me souvient plus, je les ai notées sur mon calepin mais je l'ai pas sous la main) que en penses tu ?  Quelles autres cotes faut il vérifier ? les alignements des paliers ??? arrrfff comment faire ???  Pour la config étant donné que je par du début je peu envisager toute les config a partir du moment ou elles sont pas exagéré  , je ne souhaite pas faire des courses ou grater des gti aux feux rouge  Juste avoir un agrement de conduite satisfaisant pour des balades dominical 😉 sans     caler a 50 en bas d'une cote  Je précise peut être une chose c'est que niveau pneumatique elle est monté en 225 50 15 a l’arrière c'est plutot jolie surtout que les pneux sont neuf si je peu les garder ainsi ça serait pas mal mais bon si il le faut je peux aussi les changer si c'est conseillé Je ne compte me passer du chauffage et pour les doubles préchauffages ont peu les supprimer en double cabu je crois  Niveau budget évidemment ont préférerait tous qu'ils soit minime mais ont sait tous que  c'est rarement possible donc sans que se soit open bar je suis prêt a mettre ce qui faut si c'est vraiment nécessaire et raisonnable par rapport a ce que ça apporte comme améliorations voila voila      
    • Je suis sure que ce poste fera des petits ou fera plusieurs pages dans quelques semaines Merci pour les photos, le tuto, je vais suivre tout ca je vais bientôt tenter l'histoire sur mon T3 1600 CT. J'ai 2 pompes assez proches maintenant (et c'est ca le plus gros soucis). Donc...  
  • Évènements à venir

×