Aller au contenu

Recommended Posts

il y a 42 minutes, Loic a dit :

Monte directement des bougies iridium si possible.

Ce montage rend le moteur plus rond en fonctionnement mais je trouve aussi que cela facilite le choix des gicleurs et réglage de ralenti/progression.

Merci Loïc, j'ai vu dans un de tes posts modèle NGK BR6HIX, en espérant que le faisceau taylor est compatible avec l'embout de la bougie.

Fred

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai essayé en déconnectant l'alternateur, dès fois qu'il soit à l'origine de parasites. C'est pareil.

Ptite vidéo (Côté compte tour et sonde) on voit bien les tours instables.

Le truc que je ne comprends pas, le compte tour est branché sur la partie - de la bobine et il compte le nombre de d'impulsions donné par le distributeur. Donc même si l'allumage dans les cylindres ne se fait pas bien, je ne pige pas pourquoi le compte tour oscille, l'allumeur faisant lui son boulot consciencieusement. Edit : sauf si l'arbre d'allumeur (entrainé par le moteur) est érratic :) je me réponds à moi même.

Vidéo arrière:

On dirait que ça essaie de partir. mais plus d'explosion ou un truc dans le genre.

On verra avec les bougies irridium :). Une fois que j'aurais tout changé :)

++

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites

Puré les gars, j'ai honte ! mais honte d'une force !

Ce soir re-démontage de tout le truc dans l'optique de monter les bougies irridium:

Je démonte tout les carbus, les pipes :

demontage.jpg.26519a6c45b347402a7166234c6b9799.jpg

 

Puis je regarde la culasse droite, la je me dis, mais y aurait pas comme un souci avec la bougie du 1, elle ressort vachement !

image.png.5a0f91b8dc0c301036a8be778312aa7c.png

Je dévisse, les 4 bougies et OH (pas taper ! pas taper !)

bougies.thumb.jpg.44f8b829e1da44896a9838f5bb39c2c6.jpg

Puré ! l'adaptateur de compressiomètre était resté dedans INCROYABLE ! je m'en suis même pas rendu compte !! ce qui est fou, c'est que j'ai regardé le post, j'avais fait des essais après mes dernières mesures de compression ! Pffff mais quel BOULET ! et puis pour couronner le tout, le petit embout sur la bougie du 2 est parti, je le retrouve pas, avec mon bol il est tombé dans la culasse ! 

Faut que j'arrête moi ! et que j'hiberne pendant 6 mois là ! sérieux !

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu vois, t'avais bien un problème de bougies ;)

 

Bon, t'affoles pas, ça peut arriver à tout le monde. L'important est de voir si tu n'as rien casser, mais je ne pense pas, quand au bout de la bougie, il faut toujours les re-serrer avant de monter les bougies neuves. Quoi qu'il arrive, le compressiomètre expliquerait tes soucis de richesse, un peu comme moi avec les ngk qui cassent.

Courage !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, pierre1302S a dit :

Tu vois, t'avais bien un problème de bougies ;)

 

Bon, t'affoles pas, ça peut arriver à tout le monde. L'important est de voir si tu n'as rien casser, mais je ne pense pas, quand au bout de la bougie, il faut toujours les re-serrer avant de monter les bougies neuves. Quoi qu'il arrive, le compressiomètre expliquerait tes soucis de richesse, un peu comme moi avec les ngk qui cassent.

Courage !

Merci. Yes right pour les bougies ! Pour le petit embout il est tombé en demontant hier soir. C est sur car sur la photo d alignement des bougies on le voit. Donc rien a tourné. Une astuce pour recupere ? ( doigt magnétique, aspirateur ?)

 

Edit: je pense que vais tout redemonter pour inspecter par prudence. Car effectivement il me semble qu au bout de l adaptateur du compressurimetre il y a une petite piece. Et je la vois plus :(

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je viens de regarder l'embout, en fait la petite pièce que je pensais est sur le flexible et non sur l'adaptateur, donc ça c'est bon.

image.png.37a33f2249938d70717e2ffdcd901f1b.png

Par contre, l'ergot sur la bougie n'est pas ferreux ! chiant pour le récupérer ! Je vais tenter l'aspi ce soir.

Fred

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Même avis que Kombiporsche, commande, ou au pire fais toi prêter un endoscope, tu gagneras du temps, et c'est parmi les trucs hitech qui ne servent pas souvent mais qui quand on les as aident bien.... à moins que tu sois comme moi et que tu aime démonter pour au final rien trouver 😁

 

T'es sûr qu'il est passé dans la chambre ??? tu l'aurais pas dans un recoin de tôle moteur, j'en ai retrouvé plusieurs fois dans des ailettes de culasses en démontant plusieurs motorisations.

 

Tentes l'aspi t'as raison, sur un coup de bol.😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, pierre1302S a dit :

Même avis que Kombiporsche, commande, ou au pire fais toi prêter un endoscope, tu gagneras du temps, et c'est parmi les trucs hitech qui ne servent pas souvent mais qui quand on les as aident bien.... à moins que tu sois comme moi et que tu aime démonter pour au final rien trouver 😁

 

T'es sûr qu'il est passé dans la chambre ??? tu l'aurais pas dans un recoin de tôle moteur, j'en ai retrouvé plusieurs fois dans des ailettes de culasses en démontant plusieurs motorisations.

 

Tentes l'aspi t'as raison, sur un coup de bol.😉

Oui c'est clair, faut acheter des vieux stock de coloscopie ! Non mais c'est fou maintenant il y a des endoscopes usb (que tu branches sur ton tel) pour 5$ ! c'est dingue (je vais m'en prendre un tiens !)

Je tente l'aspi demain matin ! et je vais essayer un démontage de la soufflante pour voir si cela s'est pas glissé dans une ailette !

A++

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bien réveillé ce matin :)

   Un coup d'aspi, rien ! je sors un petit miroir, et oh magie :

   image.png.e6f67dd09f571cba1deaeb91b14848e7.png

   Et sinon, la comparaison irridium vs. classiques

   irridium.thumb.jpg.a3d0bd84582eac11027695c97f7f839d.jpg

   

   Le remontage va pouvoir débuter.

   A+

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Ca y est remontage complet hier, et démarrage ce matin, comme c'est étrange c'est nettement mieux :)

   - Ralenti rond !

   - Moteur sur 4 pattes.

   - Avance 10°

   - Démarrage 1/4 de tour.

Ce soir, réglage richesse et synchro !

Ce qui est fou c'est que ça eut tourner correct ! dingue tout ça.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bug Art

    Microprix

    Feller Service

    Speed Shop

    Eugene, Artisan tolier

    Car Concept

    Vintage Speed

    Bugs Are Us

    Highway Import

    Vintage Autohaus

    Rudy Olivenca Services

    Classic Store

    Mecatechnic

    Initial Cox

    Serial Kombi

    Coxobus en Seine et Marne
  • Messages

    • Les pointeaux sont neufs mais a vérifier. Je vais essayer de trouver un moment ce week end pour faire les niveaux de cuve.
    • Bonjour les passionnés, pour les news, 3ème démarrage nickel, pression essence à 0,2 bar, température à 85, pression huile 6 bar à froid et ~ 0,7 bar au ralenti à 1000 rpm, 2 tr de richesse et synchro au top. Ça envoie pas mal, c’est surprenant, j’ai quelques pétarades à l’échappement au ralenti mais c’est vraiment minime, sûrement un réglage de richesse à affiner. Entre temps j’ai eu quelques galères, après le 2ème démarrage pour le filtre king j’ai retrouvé le pointeau et la bague en plastique dans le bocal, c’est pas vraiment rassurant mais je crois que c’est du à un petit coup de soufflette. J’ai aussi une bougie qui a cassé, les iridiums sont fines et avec les pipes je dois être légèrement de travers avec ma rallonge de cliquet. Côté carbu j’avais un jeu énorme entre les plaques avec les rotules et les axes, du coup j’ai percé ces plaques et celles qui servent de butées pour les lier avec une goupille, d’ailleurs la petite astuce de percer l’inox avec un oignon (par défaut j’ai pris de l’ail ça marche aussi) est vraiment incroyable mais très utile (si si c’est vrai...). Autre galère un peu moins sympa, le roulement de mon alternateur qui est tout neuf est HS, vive les reproductions.... Voila, ça tourne fort mais finalement entre 1000 et 2000 rpm le son reste raisonnable, un peu roque et sympathique.  Un très grand merci à tous ceux qui m’ont aidé, j’insiste encore pour Loïc, sans lui ça aurait été très compliqué, aussi bien pour le choix de la configuration que pour l’assemblage. Si un jour l’occasion se présente, ce serait un plaisir de partager un apéro avec des experts passionnés comme vous 👍 ! Bonne journée 
    • Bonjour, Ma réalisation d'un banc moteur, pratique pour assembler un moteur en toute position et éviter le mal au dos... c'est lourd un bloc ! une chèvre d'atelier, achetée en promo une cloche de moto-pompe avec support démarreur +arbre de boite (ou de boite de combi, ou bien couper un carter de boite de cox, etc) un boitier électrique de commande/support : démarrage, manomètres, pression, température, compte tour, etc Voilà en photos. J-Luc
    • Bonjour, Un solution provisoire serait d'alimenter les cligno's gauches (fil noir/blanc) à du +12V, via un bouton poussoir. Ou alors relier le fil noir/blanc+vert du quomodo au noir/blanc via un interrupteur. Mais c'est du chipotage.
    • Salut KarmannT4, Merci pour les infos, pour l’instant j’en suis au stade de réflexion et de recherche du toit de twingo...   merci encore   
  • Évènements à venir

×