Aller au contenu

Recommended Posts

il y a 42 minutes, Loic a dit :

Monte directement des bougies iridium si possible.

Ce montage rend le moteur plus rond en fonctionnement mais je trouve aussi que cela facilite le choix des gicleurs et réglage de ralenti/progression.

Merci Loïc, j'ai vu dans un de tes posts modèle NGK BR6HIX, en espérant que le faisceau taylor est compatible avec l'embout de la bougie.

Fred

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai essayé en déconnectant l'alternateur, dès fois qu'il soit à l'origine de parasites. C'est pareil.

Ptite vidéo (Côté compte tour et sonde) on voit bien les tours instables.

Le truc que je ne comprends pas, le compte tour est branché sur la partie - de la bobine et il compte le nombre de d'impulsions donné par le distributeur. Donc même si l'allumage dans les cylindres ne se fait pas bien, je ne pige pas pourquoi le compte tour oscille, l'allumeur faisant lui son boulot consciencieusement. Edit : sauf si l'arbre d'allumeur (entrainé par le moteur) est érratic :) je me réponds à moi même.

Vidéo arrière:

On dirait que ça essaie de partir. mais plus d'explosion ou un truc dans le genre.

On verra avec les bougies irridium :). Une fois que j'aurais tout changé :)

++

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites

Puré les gars, j'ai honte ! mais honte d'une force !

Ce soir re-démontage de tout le truc dans l'optique de monter les bougies irridium:

Je démonte tout les carbus, les pipes :

demontage.jpg.26519a6c45b347402a7166234c6b9799.jpg

 

Puis je regarde la culasse droite, la je me dis, mais y aurait pas comme un souci avec la bougie du 1, elle ressort vachement !

image.png.5a0f91b8dc0c301036a8be778312aa7c.png

Je dévisse, les 4 bougies et OH (pas taper ! pas taper !)

bougies.thumb.jpg.44f8b829e1da44896a9838f5bb39c2c6.jpg

Puré ! l'adaptateur de compressiomètre était resté dedans INCROYABLE ! je m'en suis même pas rendu compte !! ce qui est fou, c'est que j'ai regardé le post, j'avais fait des essais après mes dernières mesures de compression ! Pffff mais quel BOULET ! et puis pour couronner le tout, le petit embout sur la bougie du 2 est parti, je le retrouve pas, avec mon bol il est tombé dans la culasse ! 

Faut que j'arrête moi ! et que j'hiberne pendant 6 mois là ! sérieux !

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu vois, t'avais bien un problème de bougies ;)

 

Bon, t'affoles pas, ça peut arriver à tout le monde. L'important est de voir si tu n'as rien casser, mais je ne pense pas, quand au bout de la bougie, il faut toujours les re-serrer avant de monter les bougies neuves. Quoi qu'il arrive, le compressiomètre expliquerait tes soucis de richesse, un peu comme moi avec les ngk qui cassent.

Courage !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, pierre1302S a dit :

Tu vois, t'avais bien un problème de bougies ;)

 

Bon, t'affoles pas, ça peut arriver à tout le monde. L'important est de voir si tu n'as rien casser, mais je ne pense pas, quand au bout de la bougie, il faut toujours les re-serrer avant de monter les bougies neuves. Quoi qu'il arrive, le compressiomètre expliquerait tes soucis de richesse, un peu comme moi avec les ngk qui cassent.

Courage !

Merci. Yes right pour les bougies ! Pour le petit embout il est tombé en demontant hier soir. C est sur car sur la photo d alignement des bougies on le voit. Donc rien a tourné. Une astuce pour recupere ? ( doigt magnétique, aspirateur ?)

 

Edit: je pense que vais tout redemonter pour inspecter par prudence. Car effectivement il me semble qu au bout de l adaptateur du compressurimetre il y a une petite piece. Et je la vois plus :(

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je viens de regarder l'embout, en fait la petite pièce que je pensais est sur le flexible et non sur l'adaptateur, donc ça c'est bon.

image.png.37a33f2249938d70717e2ffdcd901f1b.png

Par contre, l'ergot sur la bougie n'est pas ferreux ! chiant pour le récupérer ! Je vais tenter l'aspi ce soir.

Fred

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Même avis que Kombiporsche, commande, ou au pire fais toi prêter un endoscope, tu gagneras du temps, et c'est parmi les trucs hitech qui ne servent pas souvent mais qui quand on les as aident bien.... à moins que tu sois comme moi et que tu aime démonter pour au final rien trouver 😁

 

T'es sûr qu'il est passé dans la chambre ??? tu l'aurais pas dans un recoin de tôle moteur, j'en ai retrouvé plusieurs fois dans des ailettes de culasses en démontant plusieurs motorisations.

 

Tentes l'aspi t'as raison, sur un coup de bol.😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, pierre1302S a dit :

Même avis que Kombiporsche, commande, ou au pire fais toi prêter un endoscope, tu gagneras du temps, et c'est parmi les trucs hitech qui ne servent pas souvent mais qui quand on les as aident bien.... à moins que tu sois comme moi et que tu aime démonter pour au final rien trouver 😁

 

T'es sûr qu'il est passé dans la chambre ??? tu l'aurais pas dans un recoin de tôle moteur, j'en ai retrouvé plusieurs fois dans des ailettes de culasses en démontant plusieurs motorisations.

 

Tentes l'aspi t'as raison, sur un coup de bol.😉

Oui c'est clair, faut acheter des vieux stock de coloscopie ! Non mais c'est fou maintenant il y a des endoscopes usb (que tu branches sur ton tel) pour 5$ ! c'est dingue (je vais m'en prendre un tiens !)

Je tente l'aspi demain matin ! et je vais essayer un démontage de la soufflante pour voir si cela s'est pas glissé dans une ailette !

A++

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bien réveillé ce matin :)

   Un coup d'aspi, rien ! je sors un petit miroir, et oh magie :

   image.png.e6f67dd09f571cba1deaeb91b14848e7.png

   Et sinon, la comparaison irridium vs. classiques

   irridium.thumb.jpg.a3d0bd84582eac11027695c97f7f839d.jpg

   

   Le remontage va pouvoir débuter.

   A+

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Ca y est remontage complet hier, et démarrage ce matin, comme c'est étrange c'est nettement mieux :)

   - Ralenti rond !

   - Moteur sur 4 pattes.

   - Avance 10°

   - Démarrage 1/4 de tour.

Ce soir, réglage richesse et synchro !

Ce qui est fou c'est que ça eut tourner correct ! dingue tout ça.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes ..Content pour toi ..Richesse et Synchro et c'est parti pour 50000 bornes .....😜😜😜Tiens nous ou jus 🤙

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci les gars pour le soutien !

Ce soir stabilisation du ralenti, légèrement riche, mais bon je vais pas pinailler.

Et une petite vidéo de réponse moteur (qui tourne bien sur ses 4 pattes cette fois-ci!)

Reste à faire la synchro à 2000 tours, mais pas facile (faudrait 3 mains), je vais demander à l'assistante :)

Reste à faire :

   - Un tour, c'est mieux car souvent différent du à vide, mais je devrais retrouver le même comportement qu'au début (je retenterai un 110/200, qui je pense était faussé par ce foutu adaptateur)

   - Câblage allumeur à revoir, (mode chantier pour l'instant).

   - Trouver une astuce pour ce ressort jaune, je vais essayer de me faire une petite patte en alu, et passer au magasin de musique pour chopper des ressorts de batterie.

Reste à acheter: 

  - Potentiellement un gicleur d'air 170 ou 160 (juste pour voir l'effet)

  - Et puis (pour me rassurer), un serpentin anti-feu (blaze-cut) de ce genre:

image.png.9eeccc486044eea44485039fdec0eacd.png

 

 

A+ pour l'essai routier

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Car Concept

    Bugs Are Us

    Coxobus en Seine et Marne

    Highway Import

    Vintage Autohaus

    Rudy Olivenca Services

    Initial Cox

    Mecatechnic

    Bug Art

    Serial Kombi

    Classic Store

    Eugene, Artisan tolier

    Vintage Speed

    Feller Service

    Speed Shop

    Microprix
  • Messages

    • comme déjà évoqué par kads, un circuit électrique vieillissant peut faire perdre de l'intensité, parfois un bon nettoyage des connexions et des fusibles suffit, parfois la solution est de poser des relais. tu semble avoir un modèle plutôt récent et certainement déjà équipé d'un relais, commence par vérifier tes connexions. effectivement le réglage du phare semble dans les choux, ça n'a pas été vérifié au ct ?
    • Bon du coup on voit sur les photos que l'adaptation en H4 norme euro avait été faite par l'ancien proprio. Du coup je sais pas trop pourquoi ils éclairent si peu, je trouve pas que le verre soit trop ternis... c'est peut être un problème de réglage, ils doivent être trop bas
    • Bon jour Sincèrement pour un daily d'origine le fait d'avoir une très récente n'est pas forcément mieux. L'état général et l'entretien de l'auto est important; pour un daily je préfère clairement les autos 12 volts mais qu'elle soit de 1969, 1973 ou 1986 ne m'importe guère.  Je privilégie le autos de 1965 à 1975 à titre perso, mais c'est discutable.      
    • Ça confirme donc bien ce que j'ai lu. Par contre, ce n est pas une cox importée à titre isolé du Mexique, mais bien une cox (certes mexico) mais importée et vendue par vw sur le territoire européen, ça ne change rien? Je vais me résoudre à faire une CG collection via la FFVE, à la rigueur ça ne change pas grand chose pour moi actuellement, cependant, si les lois se durcissent envers les véhicules collection, c'est irrémédiable...   
    • Pas d'autre possibilité que de passer en collection (donc FFVE le plus simple). La carte grise normale n'est plus possible pour les cox d'après 78...
  • Évènements à venir

×