Aller au contenu
jocombi

Hésitation a froid

Recommended Posts

Bonsoir.

Voila je viens de changer le carburateur 34 pict 3 sur mon combi bay window 1600 type 23AD1.

Carburateur Mécat réplique.

Culbuteurs réglés,allumage electronique réglé a la lampe strobo,apparament pas de prise d'air mais subsiste un problème a froid.

Combi au garage lorsque je démarre le matin pas de soucis particulier. Je laisse chauffer et dés que je commence à rouler à la moindre côte j'ai comme des retenues 

qui disparaissent une fois le combi chaud. 

Est que le problème pourrai venir de la richesse ou de l'air?

Merci à vous.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Le volet de starter s'ouvre sans doute trop vite.
La vis de richesse n'intervient que dans la phase ralenti/début d'accélération.

Alors, tourne la pastille du bilame dans le sens anti-horlogique de quelques degrés, et regarde ce qui se passe? 
S'il n'y a pas de marque sur la pastille et sur le carbu, mets-en une.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton réchauffage d'air est bien fonctionnel ? et à froid c'est bien de l'air chaud qui va vers le carburateur?

Une montée en avance un peu trop lente juste en sortie de ralenti amplifie souvent le soucis surtout quand il y a plus d'humidité et que la température est sous 10-15°C.

Après commence déjà par faire l'essai du réglage de bilame de starter proposé par Lucas, d'autant que c'est une repro et que les repères ne sont pas forcément top.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Loic et Luca.

Cela provenait du bilame comme l'avait dit Luca.

Comme le carbu était neuf et la pastille du bilame sans repére je n'avais pas touché au réglage.

J'ai changé le bilame est mis celui du bocar qui avait un repére.

Réglé ressort tendu niveau1 et le problème a disparu.

Merci encore Loic et Luca.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Car Concept

    Initial Cox

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Flat Specialities

    Highway Import

    Mecatechnic

    Microprix

    Rudy Olivenca Services

    Bugs Are Us

    Vintage Autohaus

    Speed Shop

    Vintage Speed

    Serial Kombi

    Teoz Racing Car

    Classic Store

    Feller Service

    Bug Art
  • Messages

    • Pour le joint si un classique te convient (les doubles lèvres ne servent à rien à cet endroit) il existe une référence fiable et peu onéreuse sous le nom de: joint spi volant moteur germany, si tu fais une recherche Google. Pour voir si ton joint convient; il faut le monter sur le volant moteur et le pousser au maxi > dans cette position, le bord du joint spi (celui qui va être en butée dans le fond de logement de carter) doit être en retrait de 2 mm par rapport à la surface d'appui des rondelles de calage sur le volant moteur. Avec les volant moteurs neufs forgés, allégé 8 pions actuels beaucoup de joints spi ont un retrait inférieur à ces 2 mm. Si tu n'as pas ce soucis (retrait de 2 mm ou plus) c'est que ton volant moteur est une ancienne série OU que ton joint spi à un design qui convient (sachant que la lèvre extérieure ne sert pas, tu peux désormais la supprimer avec un scalpel).
    • Salut, donc il s'agit bien du joint spi, mais c'est assez étrange car la lèvre racleuse arrière est déchirée mais celle de devant à l'air nickel à première vue. Peut être que quelque chose est passé par là, ou qu'elle n'était pas assez graissée car il n'y a pas de trace de frottement sur la piste. Et ce fameux rayon c'est vrai qu'il est imposant, mais j'ai aussi comparé avec un VM d'origine et la piste de frottement est bien plus grande (~ 3mm) avec le vibrequin qui prend appui à la même profondeur. Bref maintenant il faut retirer le joint et en recommander un, je pense m'orienter sur un simple lèvre cette fois, le fameux 113 105 245F.  Merci ematoic, c'est grace à l'entre aide du forum que j'ai réussi a faire ce moteur, mais j'avoue qu'au début lorsque que j'ai reçu toutes mes pièce j'ai eu un doute, en tout cas c'est génial que cette mentalité existe dans le monde de la VW. Pour le synchroniseur c'est celui conique avec l’aiguille, j'avais un déséquilibre culasse gauche et droite mais égal sur chaque carbu avec les vis vissés a fond. J'ai réglé à 9 sur les deux carbu à 2800 rpm, c'est cohérent comme valeur avec cette appareil?  Pour ma configue carbu c'est celle que Loïc m'a donné, je crois que ça colle a peu près avec les résultats de la calculette flat4, et j'ai mis 1,5 tour de richesse. https://www.flat4ever.com/forums/topic/66064-détails-pour-assembler-un-moteur/?page=17    
    • Si tu colles quelque chose directement, prends une matière texturée qu acceptera les imperfections de collage comme de la laine bouillie par exemple, la finition n'en sera que meilleure...Tu trouves ça au mètre assez facilement...
    • Oui, c'est possible...en carte grise collection...  
    • Merci pour vos retours. En parlant de RTA, ou est-ce que ça se trouve svp ? Et avez-vous des liens vers des tutos ?
  • Évènements à venir

×