Jump to content

Fumée sort du reniflard + huile dans filtre à essence


Recommended Posts

Bonjour je m appelle Clement et je viens d acquérir une 1302 de 1971 avec un 1600 industriel ref 126A.

Suite à mon acquisition j ai pris l autoroute et 60km plus tard la voiture a perdu de la vitesse et s est mise à fumer.

J ai réussi à sortir de l autoroute et j ai constaté que de la fumée sortait du reniflard d huile et que j avais un gros dépôt d huile dans le filtre à essence.

Le propriétaire venait de faire le plein d huile.

J ai vérifié à froid et la jauge d huile indique en dessous du niveau max.

Quelqu un à t il une idée ?

Trop d huile?

Segmentation ?

Autre?

Merci d avance pour votre aide.

Link to post
Share on other sites
  • Replies 37
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Manifestement, c'est le moteur qui a calé...

Ce ne serait pas tout simplement du cliquetis qui aurait provoqué la fonte du piston ?

Moteur chaud, en charge, mauvais calage d'allumage, cylindre n°3.... (pas pour rien que VW avait décalé la came du 3ème cylindre) Edit: j'ajouterai boîte 8x31+turbine de 30+si tu as le

Posted Images

il y a une heure, Klm30330 a dit :

J ai réussi à sortir de l autoroute et j ai constaté que de la fumée sortait du reniflard d huile et que j avais un gros dépôt d huile dans le filtre à essence.

bonjour

un dépôt d'huile dans le filtre à essence ??? :blink:

mets des photos ou donne nous plus d'explications sur ce que tu as fais ou mis dans ton réservoir de carburant, il n'y a aucune raison pour que de l'huile arrive dans un filtre à essence.

l'huile est miscible avec l'essence, elle ne devrait pas faire de dépôt.

tu peux avoir une couche de rouille mélangée à de l'eau, ça fait un dépôt brun dans l'essence.

as tu regardé le fond de cuve du carbu ?

Link to post
Share on other sites

Ça sent le réservoir encrassé !

Change ton filtre, mets le hors compartiment moteur, inspecte et change tes durites si nécessaire.. Ensuite, observe le nouveau filtre, s'il s'encrasse rapidement, il faudra songer à une dépose/nettoyage/repose du réservoir...

Aucun lien entre le filtre et la fumée que tu a vu.....

Link to post
Share on other sites

Pour la fumée c’est normal si tu roule à fond (Max 110 km/h), ça chauffe et ça sort par ta boîte de reniflar. Change ta mousse de boîte occasionnellement, et lève le pied, il existe des fixations qui permettent de rouler le capot légèrement ouvert ou met un radiateur extérieur. Le niveau d’huile ne doit pas dépasser le Max, je dirais même doit être légèrement en dessous. Au dessus du niveau Max il y’a un risque de boucher la chambre pour la dessente du piston de régulation d’huile.

Link to post
Share on other sites

Voici les photos du cylindre et du piston n 3. 

La fumée qui sortait du reniflard d'huile provenait du cylindre n 4 par transfert certainement.

Quelqu'un a-t-il déjà rencontré ce type de problème ? Sachant que mon filtre à essence est vraiment encrassé ?

 

cylindre.jpg

piston.jpg

Link to post
Share on other sites

a mon avis et il vaut ce qu'il vaut:

le moteur n'avait pas tourné depuis bien longtemps et le passage par la case autoroute n'a pas été dans le bon sens.

aprés l'apauvrissement en essence ,moteur chaud a régime "élevé" ,je m'entend, peux amener a la perforation ou fonte d'un piston.

aprés c'est juste mon avis.

Link to post
Share on other sites

aucun lien entre un peu de rouille au bas de ton filtre et ton piston fondu, par contre ton filtre semble se trouver entre la pompe et le carbu, c'est moyen coté prévention d'un incendie...

ton piston fondu est certainement causé par un mauvais refroidissement ou un jeu à la coupe des segments trop faible... voir les deux.

avais tu les petites tôles carrés sous les cylindres ?

Link to post
Share on other sites

Mauvais réglage de l'avance,, vitesse de croisière trop élevée , système de refroidissement en incomplet ou mauvais état,..etc.. les raisons plausibles sont diverses mais quand un bord se met à fondre c'est causé vraiment par une chauffe excessive.

Au jour d'aujourd'hui ,mieux vaut vérifier tout le moteur avant de remonter seulement un kit cylindrée neuf>> a vérifier aussi la compatibilité et les réglages d'allumeur et de carburateur.

Link to post
Share on other sites

Bonsoir loic, le moteur a été restauré par l ancien propriétaire qui est plutôt calé.

Sur la base d un moteur industriel 126A il a fait rectifier les carters, remplacé les coussinets et le 1600 par un kit 1641.

Par contre j ai lu sur un autre poste que l'allumage et du carbu devaient correspondre sinon cela posait problème.

De mon côté j ai un allumage bosh 009 et un solex 31.

Au cas où cela te parle.

Merci d'avance.

Link to post
Share on other sites

Pas d'incompatibilité avec 009 et Solex 31 PICT-3

Il va bien falloir trouver la cause cependant à moins que tu ne sois resté "pied au plancher" sur 30 kilomètres d'autoroute car avec une boite courte de cox 1302 7cv le moteur tourne alors assez vite et/ou que l'avance à l'allumage soit mal calée (vérifiable en statique maintenant que le haut moteur est démonté).

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...