Jump to content

Fumée sort du reniflard + huile dans filtre à essence


Recommended Posts

  • Replies 37
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Manifestement, c'est le moteur qui a calé...

Ce ne serait pas tout simplement du cliquetis qui aurait provoqué la fonte du piston ?

Moteur chaud, en charge, mauvais calage d'allumage, cylindre n°3.... (pas pour rien que VW avait décalé la came du 3ème cylindre) Edit: j'ajouterai boîte 8x31+turbine de 30+si tu as le

Posted Images

Bonjour à tous et merci pour vos participations actives!

La cox est dotée d'une boite 8x31, par contre je n'ai pas de mano d'huile !

Je roulais vite mais pas au point de tout casser, de plus j'ai réussi à sortir de l'autoroute sur 3 cylindres sans tout casser.

L'ancien propriétaire me propose de m'aider à remplacer la turbine actuelle par une plus grosse afin de remédier à un éventuel problème de refroidissement.

Qu'en pensez vous?

Link to post
Share on other sites
il y a 53 minutes, kentinVW17 a dit :

Avec une 8x31 il faut rouler assez vite pour bien refroidir les culasse. Dans le cas actuel le température d'huile n'était pas forcément trop élevé mais la température culasse et Cylindre oui

Bonjour,

Je ne partage pas cette opinion.

Plus le moteur tourne vite, plus le débit d'air est important, bien sûr, mais ce n'est pas linéaire.
Plus le moteur tourne vite et plus il chauffe.
C'est d'ailleurs la faiblesse des moteurs refroidis par air, comparés aux moteurs refroidis par eau. La puissance est limitée, sauf si on met les grands moyens, et qu'on veut bien perdre une partie importante de la puissance pour refroidir le moteur. Porsche en est le bon exemple.

Link to post
Share on other sites

avoir un mano de température d'huile ne t'aurais probablement pas alerté, les températures cylindres, culasses et huile ne sont pas forcément liés.

je ne pense pas non plus que la fonte du piston soit liée à l'utilisation que tu en as fait, mais plutôt à un problème de surchauffe ou de manque de refroidissement.

vérifies le jeu à la coupe de tes segments, les réglages de l'avance, as tu toutes les tôles et joints de tour moteur, gaines de chauffage et préchauffage en place, boites de chauffage, calorstat, volets... 

d'origine et totalement fonctionnel le système de refroidissement suffit amplement pour refroidir ton moteur, inutile de te lancer dans du bricolage pour tenter de "mieux" refroidir, tu risques de faire l'effet inverse en voulant bien faire.

Link to post
Share on other sites

Bonsoir,

lors de la dépose du moteur, toutes les tôles étaient en place y compris les tôles de refroidissement sous cylindre et les boites de chauffage étaient raccordées...

Question pour un 1641 faut-il une turbine de 35mm?

Actuellement j'ai une turbine simple admission de 30mm.

Puisque vous me parlez d'un problème d'allumage, l'installation d'un allumage électronique type ignitor ou compufire peut-il résoudre le problème?

Désolé de toutes ces questions mais comme vous l'avez indiqué il faut définir la cause de cette casse avant de tout remonter!

D'avance merci de vos conseils et de vos réponses.

Link to post
Share on other sites
Il y a 8 heures, Klm30330 a dit :

Question pour un 1641 faut-il une turbine de 35mm?

Actuellement j'ai une turbine simple admission de 30mm.

Puisque vous me parlez d'un problème d'allumage, l'installation d'un allumage électronique type ignitor ou compufire peut-il résoudre le problème?

pas de soucis avec une turbine simple admission si tout est en place et fonctionnel, j'ai aussi la même turbine et je prend régulièrement l'autoroute sans avoir de problème de chauffe hiver comme été.

pour l'allumage il s'agit du réglage de l'avance, qu'il soit à rupteurs ou électronique ne change rien si l'avance est mal réglée par rapport au taux de compression du moteur.

j'insiste peut être mais qu'en est il du jeu à la coupe des segments ?

Link to post
Share on other sites
Il y a 17 heures, zono a dit :

Ce ne serait pas tout simplement du cliquetis qui aurait provoqué la fonte du piston ?

Moteur chaud, en charge, mauvais calage d'allumage, cylindre n°3....

(pas pour rien que VW avait décalé la came du 3ème cylindre)

;)

Edit: j'ajouterai boîte 8x31+turbine de 30+si tu as le radiateur dans la turbine, charge sur autoroute sont des éléments aggravants aux points précédents

Link to post
Share on other sites
Il y a 20 heures, lucas a dit :

Bonjour,

Je ne partage pas cette opinion.

Plus le moteur tourne vite, plus le débit d'air est important, bien sûr, mais ce n'est pas linéaire.
Plus le moteur tourne vite et plus il chauffe.
C'est d'ailleurs la faiblesse des moteurs refroidis par air, comparés aux moteurs refroidis par eau. La puissance est limitée, sauf si on met les grands moyens, et qu'on veut bien perdre une partie importante de la puissance pour refroidir le moteur. Porsche en est le bon exemple.

Oui Je suis assez d'accord avec ce que tu dit mais entre rouler à 140kmh à 4500tr, ce qui peut faire chauffer. Et 90kmh à moins de 2000tr, c'est à peu près la même chose sauf quand dans le premier cas on chauffe du au régime moteur, et le deuxième cas par manque de refroidissement. Après dans tous les cas un moteur bien monté, bien réglé, et avec toutes les tôle de refroidissement. Ne doit en aucun cas chauffer en usage normal 

Link to post
Share on other sites
Il y a 4 heures, kentinVW17 a dit :

Oui Je suis assez d'accord avec ce que tu dit mais entre rouler à 140kmh à 4500tr, ce qui peut faire chauffer. Et 90kmh à moins de 2000tr, c'est à peu près la même chose sauf quand dans le premier cas on chauffe du au régime moteur, et le deuxième cas par manque de refroidissement. 

Non, 

déjà si tu es à 4500 à 140, tu seras à 62km/h à 2000t/mn et 2900 à 90km/h

Mais la charge moteur (sur le plat) varie principalement au carré de la vitesse, et le débit de turbine linéairement jusqu'à environ 4500t/mn et a tendance à plafonner au delà. (on se rapproche de la puissance maxi transmissible par la courroie de turbine)

-> à 90km/h avec la charge normale pour rouler à 90, ton moteur ne chauffera pas

évidemment si tu es à 90 en charge maxi, donc pied au plancher dans une cote en demandant le max au moteur, les culasses chaufferont plus qu'à 140.

C'est un moteur refroidi à air, il faut adapter sa conduite en conséquence, par exemple savoir rétrograder à temps pour ne pas monter en force une côte sur un régime trop faible,

mais rouler à bas régime avec une charge normale pour ce régime (donc sur du plat) ne le fera pas chauffer, il n'y a pas manque de refroidissement car la charge demandée et la température dégagée aux culasses est  inférieure à la capacité en refroidissement fournie à ce régime.

Par contre, pied au plancher sur autoroute, on peut atteindre les limites du système de refroidissement pour les culasses, et le régime élevé fait également monter la température d'huile .

Link to post
Share on other sites
Il y a 8 heures, le-alain a dit :

Moteur chaud, en charge, mauvais calage d'allumage, cylindre n°3....

(pas pour rien que VW avait décalé la came du 3ème cylindre)

;)

Edit: j'ajouterai boîte 8x31+turbine de 30+si tu as le radiateur dans la turbine, charge sur autoroute sont des éléments aggravants aux points précédents

Bonjour Le-alain, grâce à toi j'ai fait une recherche et j'ai trouvé ce sujet sur le forum.

Il y a donc une faiblesse sur le 3eme cylindre qui peut être corrigée par le réglage de l'allumage (il faut que je vérifie ce point sur mon moteur) et si j'ai bien compris si l'on est d'origine, il est préférable d'améliorer le refroidissement.

Merci en tout cas de m'avoir orienté sur cette faiblesse.

 

 

 

 

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...