Aller au contenu
MarieL

Tapis caoutchouc gris origine

Recommended Posts

Bonjour à tous,

les tapis caoutchouc gris de ma 1300 de 68 sont d'origine (bientôt 50 ans) et ont perdu leur souplesse et élasticité.

Bref, ils sont cassant et/ou sont fendillés.

En regardant sur les sites marchands pour les changer, je m'aperçois que les dessins sont différents et que la partie centrale (à picot sur ma cox) est lisse et donc moche (à mes yeux).

Est-ce impossible à retrouver le même style exactement ? je suis adepte du vintage :)

Merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a beaucoup de fabrications. Il y a quelques années, plusieurs étaient à modèle grainé et non lisse...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse.

Oui, je recherche de préférence un modèle grainé, je ne sais pas si je trouverais maintenant mon bonheur 😩

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Speed Shop

    Highway Import

    Car Concept

    Classic Store

    Serial Kombi

    Vintage Speed

    Bugs Are Us

    Bug Art

    Microprix

    Eugene, Artisan tolier

    Feller Service

    Rudy Olivenca Services

    Coxobus en Seine et Marne

    Vintage Autohaus

    Initial Cox

    Mecatechnic
  • Messages

    • L'allumeur et le faisceau ont 2 ans (ce qui n'empêche pas une panne), mais je vais d'abord changer les bougies, et éventuellement la bobine. Merci de votre aide. Aurélien
    • Bonjour, à tous , j'ai trouvé la cause de la surpression dans le circuit de lubrification 😅 en fait j'avais placé une semelle spéciale sous le pied du radiateur d'huile pour pouvoir rajouter une second refroidisseur n'ayant pas le second refroidisseur j'ai obturé les deux orifices de la semelle au lieu de faire un pont entre les deux orifices 😓 donc le fait d'avoir obturé les orifices empêchait l'huile de sortir du refroidisseur 😒 j'ai remplacé le radiateur et ai fait un pont entre les orifices et la pression est Nikel !! merci à vous, 😉
    • Oui, ça sent le moteur qui tourne sur trois cylindres... Soit effectivement 1 bougies HS ou bien une liaison allumeur/bougie HS... Contrôle ta tête d'allumeur ainsi que tes câbles HT....
    • Super merci. Je vais contrôler.
    • Tu fais pas dans l'espionnage industriel ? 😎 Possible qu'il n'y ait rien de flagrant, la métrologie est nécessaire même si par expérience quelques côtes d'usure sont visibles à l'oeil ou au toucher. Conseil, inquiète toi spécialement de l'état des guides de soupapes si les culasses sont celles d'origine de 72 avec soupapes en queue de 8 mm à l'échappement. Si c'est le cas, remplacement des guides et soupapes d'échappement obligatoires si tu veux pas risquer la destruction complète de ton moteur. Il y a une faiblesse sur ce point réglé par le montage sur les 1800 et 2000 de soupapes d'échappement en diamètre 9 mm Fais pas comme ton pote David, les pièces moteur rouillent très vite, ne les laisse pas dégraissé à l'humidité, graisse ou chiffon trempé dans l'huile en protection, le wd40 ne suffit pas.    
  • Évènements à venir

×