Jump to content

compte tour perturbé par les phares


Recommended Posts

Salut,

On dirait que la tension varie; alors, on va placer un régulateur de tension 7812?
Pour l'alimentation du compte-tour, pas pour le signal!

regulateur-de-tension-simple-491.gif

Avec ça, vous aurez un signal d'entrée de 12V lisse comme une peau de bébé.

Link to comment
Share on other sites

  • 4 months later...

Alors ???

J'ai testé la résistance 0,5w 10kohm, et ben rien n'y fait... Ça ne change strictement rien 😥.

je vais donc tester la 7812 comme le dis Lucas... Faut commander... Et en C1 et C2 ? Ce sont des petites résistances ? Oui je sais je suis une bille en électronique...

Link to comment
Share on other sites

il y a 17 minutes, jawz a dit :

Alors ???

J'ai testé la résistance 0,5w 10kohm, et ben rien n'y fait... Ça ne change strictement rien 😥.

je vais donc tester la 7812 comme le dis Lucas... Faut commander... Et en C1 et C2 ? Ce sont des petites résistances ? Oui je sais je suis une bille en électronique...

Non, des condensateur chimiques (attention à ne pas les brancher à l'envers !!)

 

;)

Link to comment
Share on other sites

Bonjour,

Je mettrais des condo de 50 Volts, ce n'est pas pour le prix.

Je n'ai jamais vérifié à l'oscilloscope, mais le signal de fermeture/ouverture des phares ou des clignotants doit bien dépasser les 25 Volts.

Ci-dessous le petit montage que j'ai fait pour alimenter le compte-tours et l'horloge de ma caisse à eau. Si j'ai mis un 40V, c'est que je n’avais que ça sous la main. C'est stable, avec juste un petit mouvement d'aiguille quand je mets le contact.

regulateur3.jpg

regulateur1.JPG

Link to comment
Share on other sites

ok donc résumons

1 régulateur de tension 7812

1condensateur électrolytique 100µf

1 petite plaque circuit imprimé (pour faire joli comme lucas)

et sur le 1er schema il y a deux condos? un seul suffit?

merci les gars!

Link to comment
Share on other sites

  • 4 months later...

Petit up sur un vieux sujet...

J'ai reçu les condos, fait le petit circuit comme lucas a conseillé... Plus de compte tours... 😥

Je m'explique, à l'allumage du contact, l'aiguille fait son petit tour, comme d'hab, et reste à 0 qd le moulin tourne !!!

any idea?

Link to comment
Share on other sites

Si l'aiguille fait son tour, c'est pour vérifier si le compte-tour fonctionne correctement.

Si tu n'as rien quand le moteur tourne, c'est que tu as un prb sur l'arrivée du signal au compte-tour...

câble coupé ou câble débranché, mauvaise connectique... Mais cela ne peut pas venir de l'alimentation si tu as bien 12v à l'entrée du compte-tour

ou un mauvais branchement

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Vintage Autohaus

    Speed Shop

    Microprix

    Mascotte Assurances

    Mecatechnic

    Coxobus en Seine et Marne

    Car Concept

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Feller Service

    Bugs Are Us

    Slide Performance

    Serial Kombi
  • Posts

    • Bonjour, pour commencer désolé d'avoir dû me re inscrire. Cela fait 4 ans que je n'étais pas très actif. Du coup je n'avais plus mes identifiants ni mot de passe. En plus j'ai changé d'adresse mail donc récupération impossible. Voilà mon soucis: j'ai fait un bon rewamping du moteur de ma 1302: -carbu nettoyé à l'ultrason; pochette de joint neuve (haute qualité), tous les gicleurs sont neufs ou reconditionnés sur meca.... - allumeur d'origine centrifuge et dépression sans jeu axial (rupteur neuf et avec capsule neuve) -entre autre choses les bougies sont neuves; plusieurs joints neuf sur le moteur; embrayage neuf; joint de vilebrequin et sortie de boite neuf; joints de queue de soupapes neufs, échappement neuf; pompe à essence neuve;  -réglage du jeu aux soupapes ok Le moteur démarre nickel et tient bien le ralentit une fois chaud. Elle prend bien ses tours après ajustement de la pompe de reprise.  Le soucis est que le moteur met trop de temps à revenir au régime de ralenti, environ 15 secondes. Je trouve ça long. Auriez-vous une idée d'où peut venir le soucis? Merci d'avance pour vos conseils.
    • Si c'est pour le budget , pourquoi pas 1 double corps centrale : forcement moins chère . Et donnant un aspect moins préparé ...
    • Le budget est déjà bien entamé avec un peu d'outillage pour l'usinage du bloc , le kit cylindre , les bagues de bielles , soupapes , ressorts , aac ... + éventuellement deux double corps et pipe / tringleire / filtres ... Ca va très très vite .  De plus j'ai déjà le vilo , kit cylindrée et culasses . Les soupapes sont en 35x32. Je sais très bien que le bloc est en 87mm , j'ai d'ailleurs précisé qu'il passerait à la fraiseuse pour agrandir les fûts. C'est prévu pour la semaine prochaine si j'ai le temps.    En regardant un peu au budget :  - une paire de 36drla = 300€  - gicleurs + joints = 100€ - Pipes = 150€ -tringlerie = 120€ - filtres 200€ ... Donc le budget pour des culasses neuves décalerait le démarrage du moteur de 3-4 mois 
    • C'est peut-être une bête question, mais pourquoi ne pas passer sur un kit cylindrée 88mm+culasses 044 avec soupapes 40mm/35.5mm ?   Ca rentre large dans ton budget, et ça te laisse encore une jolie une marge de progression...
    • Cool, ça. T'aurais croisé la merguez de FDB, par hasard?
  • Upcoming Events

×
×
  • Create New...