Jump to content
Sign in to follow this  
wiwi33

Renseignement mise en place gaine accélérateur

Recommended Posts

Bonjour,

J'aurai besoin d'aide pour la mise en place de la gaine d’accélérateur.

Mon problème vient du fait que je n'ai pas démonté la voiture et c'est la première fois que je restaure un cox.

J'ai effectuer pas mal de recherche sur internet mais sans succès.

 J'aurai souhaité savoir comment installer la gaine d’accélérateur car actuellement je l'ai mis entre le châssis et le moteur avec le coté évase vers le tube de la turbine. Sauf erreur je doit être bon. Or la gaine pousse le tube contre la tringlerie.

Ma question est , y a t'il un moyen de bloquer le tube d’accélérateur de la turbine ou la fixation se trouve au niveau de la gaine ?

 

En vous remercient pour vos réponse

willliam 

Share this post


Link to post
Share on other sites

Bonjour,

Tu bloques le tube d'accélérateur avec un passe-câble dans la face AR de la turbine, qui l'empêche de bouger, et qui évite le contact métal/métal.

Idem dans la tôle AR.

passecable.jpg

Share this post


Link to post
Share on other sites

Merci pour la réponse 

c'est ce que j'ai fait, mais par précaution j'ai préférer me fabriquer une petite pièces pour bloquer le tube .

Je ne sais pas si c'est normal mais j'ai du ajuster un peu les embouts de la gaine pour que cela rentre correctement 

J'ai tout remonter et ça a l'air de fonctionner, plus qu'un essai sur route pour valider et direction le ct 

Share this post


Link to post
Share on other sites

Alors par habitude je trouve pratique de bloquer le tube guide dans le carter de turbine.

Pour cela j'utilise l'un des modèles de joints de radiateur d'huile "gros modèle" qui existe dans les pochettes de joints "universelles," ils y a en a qui passent juste au diamètre du tube guide et qui ne servent pas pour les moteurs T1 . Je le glisse sur le tube entre tôle avant et le carter de turbine, en le plaquant bien contre le carter de turbine et en le maintenant serré autours du tube guide avec un collier style "serflex".

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Classic Store

    Coxobus en Seine et Marne

    Microprix

    Car Concept

    Highway Import

    Bug Art

    Serial Kombi

    Mecatechnic

    Rudy Olivenca Services

    Initial Cox

    Speed Shop

    Vintage Autohaus

    Eugene, Artisan tolier

    Feller Service

    Bugs Are Us
  • Posts

    • bonsoir à tous. Lors de la resto de ma 1500, je n'étais pas présent lors de la phase pneumatique. j'avais acheté préalablement des jantes 5x130 en 5,5 en vue de la phase peinture. Le hic c'est que mon oncle a fait monter du 185/60 R15. Depuis quelques jours, je me suis rendu compte que cette monte était un peu petite pour mon flat 4 (rubrique meca/pneu sur F4E). je souhaiterais du coup remettre des pneus adaptés à mon moteur mais en gardant un peu de largeur pour l'esthétique (185 ou 175) et aussi de l'épaisseur pour combler un peu le passage de roue (elle n'est pas droppée). ci-après une photo pour vous donner une idée de ce que ça donne avec les montes actuelles (185/60 R15) Mon choix partait sur du 185 ou 175 /70 R15.  Pourriez-vous me conseiller sue ce choix? Merci de vos retour, a bientôt.🤙
    • Petit retour sur environ 600 km avec les derniers réglages  faits sur le bord de la route... 5 degrés d’avance initiale ce qui me donne 26 à 3200 rpm. Nickel ! Ça ne chauffe plus, et consomme moins. Pour mémo, avance à dépression non branchée. La pression d’huile ne descend pas en dessous de 2.2 - 2.3 bars à 3000 rpm en conditions difficiles (cols longs et autoroute) et se situe entre 2.4 et 2.8 en conditions normales (route plate et température inférieure à 32-33 degrés).  J’ai même pu rouler sur autoroute à 95 km/h par 27 degrés pendant un trentaine de km avec pression à 2.4 b. En prime la conso est plutôt basse, 12,5 l/100 sur le dernier plein avec essentielle de la montagne. Quant au comportement, rien de négatif. Ça fonctionne bien, le moteur n’est pas mou... ça roule. L’allumeur est toujours équipé d’un plateau hall de Golf / WBX.
    • Une JBW bien en appui, nickel ...    Une SSP qui veut pas, shit ...    La face d'appui du disque    Fausse jumelles  
    • Je me suis un peu planté dans mon diagnostic/analyse. Une SSP sur le train avant de la 67, ça va pas du tout !!!   voir photos. Comme je lisais que la combinaison 135/80/15 à l'avant et 205/70/15 à l'arrière, celle de la 67, était "touchy" dans des conditions de freinage ou de virage un peu hard. J'ai voulu réinstaller les SSP à l'avant de la 67, équipées 165/65/15, pour voir ce que ça donne en terme de look, de tenue de route et surtout de frottement sur l'aile. Je me suis rendu compte que la jante n'était pas en appui total sur le disque .... pffff. Il faudrait reprendre au tour l'intérieur de la face d'appui.  Fatigué !!!
    • Janot98 a entretemps changé la photo, qui montrait un truc incroyable...
  • Upcoming Events

×
×
  • Create New...