Jump to content
Lebowski

Détails pour assembler un moteur

Recommended Posts

C'est un des 2 trous de fixation pour la barre support moteur de T2, regarde sur l'autre demi carter tu as le même

Share this post


Link to post
Share on other sites

Ah oui merci SamC c’est sûr que ça risque d’être compliqué d’avoir une pression ici ;), dsl j’ecris depuis mon iPhone, du coup c’est pas facile de bidouiller les photos et d’ecrire correctement. Je me suis planté de trous je voulais dire celui-ci 

 

7BED9F7E-43C1-4421-B91A-2F16C36F46A1.jpeg

0ED33684-F842-47FE-A1FF-28DCD678914D.jpeg

Share this post


Link to post
Share on other sites

Celui si est côté aspiration de la pompe, ce n'est pas le côté "pressurisé".

Une son de température c'est ok mais pas la pression à ce niveau non plus

Share this post


Link to post
Share on other sites
Il y a 3 heures, Lebowski a dit :

 et mettre un T sur l’emplacement d’origine pour la pression?

 

oui si ta sonde n'a pas l'alerte intégrée (bipolaire style VDO)  tu peux monter un "té"  ce n'est pas une somme énorme tu en as à partir de 5 euros environ et c'est une solution fiable.

Il peut être judicieux de monter la sonde de pression à l'extrémité d'un flexible de frein style  avi (pour garder la masse sur le corps de sonde) et la déporter de l'emplacement d'origine.

 

Share this post


Link to post
Share on other sites

Merci Loïc, c'est une bonne idée d'utiliser un flexible de frein. Il n'y à pas risque de perte de charge au niveau de la sonde?

Idéalement il faudrait qu'elle soit situé où? En sortie du pressostat ça pourrait convenir? 

Share this post


Link to post
Share on other sites

La pression statique est identique en début ou en extrémité du flexible.

Le plus simple est de le monter sur l'emplacement 10x100 de la sonde d'alerte d'origine.

 

Share this post


Link to post
Share on other sites

Bonjour,

bonne nouvelle, le bloc est fermé, tout se présente pas trop mal, j’ai bien 0,1 de jeux axial et tout tourne rond (le joint spi double lèvres freine pas mal quand même).

J’ai aussi fais des mesures de deck sur mon cylindre 1 et au bout 3 essais je tombe pile poile sur 1,3 +/- 0,01, mais vraiment pile poile avec des cales de 1 / 1,5 / 2. J’ai pas vraiment compris pourquoi sur les paquets des cales il est précisé des dimensions au micron, comme la cale de 2 devrait être de 2,286 alors qu’au pied à coulisse sur 4 cales j’ai +/- 0,1. Bref ok il me reste encore 3 cylindres à caler, mais j’a déjà mes valeurs de cales.

Par contre, j’ai 3 axes qui coulissent trop facilement dans leurs logements de piston et même avec bielle en place (2 doigts suffisent pour les sortir sans forcer), il y’a forcément un mini jeu, mais il est imperceptible. Je ne sais pas si c’est un problème, mais normalement il ne devrait pas y’avoir un léger serrage entre axe et piston?

Bonne journée 

Share this post


Link to post
Share on other sites

Les cales sont des embouties. il existe des modèles usinés beaucoup plus onéreux mais plus précis.

Les valeurs indiquées au micron sont un excès de zèle, étant donné la tolérance, un chiffre après la virgule éventuellement deux, seraient suffisant.

Ce sont des cales en pouces et donc du coup des 0.09" font théoriquement 0,09 X 25 ,4 = 2,286 mm mais que l'on pourrait vendre pour des 2,25-2,30 mm

Les cales embouties disponibles en pouce ont généralement 0.01", 0.02", 0.03", 0.04", 0.06" 0.09"

 

Share this post


Link to post
Share on other sites

Bonjour,

je voudrais continuer et serrer tout ça définitivement, mais je ne voudrais pas faire de boulettes, du coup pourriez-vous me dire si c’est correct.

Pour résumer, je cherche un RV de 8,5:1 avec un kit 1776cc Mahlé, course de 74mm avec 57cc de chambre de culasse pour un 1904cc. Il me faut donc un deck de 1,3mm. 

Je lubrifie mes cylindres, nettoie les portées, installe les goujons de 8mm (chromoly) serrés à 2 daN (avec locticte ? Laquelle ?).

Ensuite je mets le piston avec les segments tiercés et les circlips, j’installe les cales (1/1,5/2) et je mets le cylindre et une grosse plaque à la place de la culasse (outil du shop), je serre à 2,7daN avec les rondelles.

Avec le comparateur, je chope le PMH, je l’enlève et avec un jeu de cales de 1,3mm je regarde si ça passe partout entre le piston et la plaque, et surtout dans l’alignement de l’axe du piston.

Jusqu’à maintenant j’ai fais comme ça et je trouve bien 1,3mm en buttée contre les bords du cylindre,  est-ce correct?

Et n’y’a t’il pas un risque d’avoir des valeurs différentes avec la culasse? 

Faut’il roder les cylindres sur les culasses?

Merci d’avance, bonne journée.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Speed Shop

    Microprix

    Eugene, Artisan tolier

    Car Concept

    Coxobus en Seine et Marne

    Vintage Autohaus

    Initial Cox

    Bugs Are Us

    Feller Service

    Rudy Olivenca Services

    Serial Kombi

    Mecatechnic

    Bug Art

    Highway Import

    Classic Store
  • Posts

    • le budget ne permets pas l'achat d'un aac, encore moins d'un big bore, de plus l'état de l'ensemble ne mérite pas le remplacement  
    • Moi je partirai vu qu il ouvert sur culasses 1200 , un big bore , un aac 2232 si tu veux rester avec un carbu ou 2239 avec 2 simple corps . Là tu as plus de patate qu un 1600 stock
    • Bonjour a tous  J ai acheter un arbre a cames scat 35 avec une pignon  J almerais savoir si il y a un réglage lors du montage du pignon sur l arbre.  Merci. Christophe. 
    • Bonjour à tous.   Fraichement arrivé à l'atelier, pour un ami, une 1303 à rafraichir légèrement pour un ami. Dessus se trouvait à première vu un 1300 double admission, très très sale, impossible de voir les numéros. Au démontage il s'avère que c'est moteur industriel 122 ou ils ont monté des culasses double admission, transformation très mal faite, aucunes tôles ne vont, coupées n'importe comment...rien n'était sérré....pourtant nous somme rentrés (170km !) et je dois dire avoir était surpris par le comportement malgré l'absence de réchauffage de pipe, un brosol h30/31 et un 009 electronique chinois.... J'ai quelques questions :  -le bas moteur est neuf, mais vraiment neuf, j'en ai jamais vu dans un état comme ça, même le kit cylibdré vw est en parfait état, toute les traces de honage sont visibles partout si je garde les culasses double admission (043 mexico en excellent état, guide et soupapes ok), suis-je obligé de remettre le doghouse mal adapté et de remplacer le radiateur et la turbine massacrés ? ou puis-je monté une turbine et un radiateur tôle comme les simple admission ? Les culasses ne vont elles pas trop en souffrir ? -la pipe présente était celle de la 1303 d'origine, donc double réchauffage, mais pas raccordé du coup et recoupée faut voir comment, l'échappement est un vw neuf ?!...Je pensais mettre une pipe hi-flow cb perf pour la facilité de mise en oeuvre des tube de réchauffage, et éventuellement à terme un carbu 34 (avec buse d'origine en 26 ce serait déjà un hi-flow pour 1200)   Sinon J'ai la solution de repasser tout en 1200, j'ai une paire de culasses prête que j'avais refaite, les tôles, la pipe (a déboucher un peu), mais un petit 1200 stock dans une lourde 1303 par chez moi....ça va être pour un daily donc j'ai peur que ce soit juste.   Voilà, n'hésitez pas à donner votre avis, mais pour cause de budget et vu son état exceptionnel, le bas moteur reste en 1200   ps : c'est dans moteur perfo mais ça prête à sourire quand même 😁
    • Décidément vous êtes tjrs au top!!
  • Upcoming Events

×
×
  • Create New...