Jump to content

Détails pour assembler un moteur


Recommended Posts

Merci Loïc comme d'habitude au top, je vais donc réajuster mon réglage. C'est pas facile, la seule façon de faire que j'ai trouvé c'est de tordre uniformément la petite patte qui fait liaison avec le pointeau. En parlant pointeau, j'en ai des 150 et des 170, j'ai mis les 170 car il y'a un petit revêtement en élastomère sur la pointe pour parfaire l'étanchéité et ils ont l'aire d'être de bonne qualité, par contre ne devraient ils pas être en 150? Ça change quelque chose? 

Link to comment
Share on other sites

ce sont des pointeaux viton

qui peut le plus peut le moins.

170 seulement plus sensible à la pression d'alimentation que les 150>> plus tu as des pointeaux de gros diamètre et plus la pression d'alimentation doit être diminuée, mais 170 reste un petit pointeau.

 

Link to comment
Share on other sites

Dellorto recommandait 0.22 bar sur les pointeaux 150 et 170, moins ne gène pas vraiment donc quitte à monter un régulateur 0,2 bar laisse une marge, sachant qu'un vrai régulateur comme le filter king ne limite pas le débit mais seulement la pression d'alimentation.

 

Link to comment
Share on other sites

Ok, je vais me régler à 0.2, merci pour l'info. Dans le doute, le réglage du King doit être refais lorsque l'on change de pompe?

Je dirais oui car la différence de sortie dépend des valeurs d'entrée sur une action mécanique. En fait je demande car la pour le moment j'utilise ma pompe pour faire le plein avec mes bidions, et celle qui est dans le bus est différente.

Link to comment
Share on other sites

J'ai un doute, PxV=Cste ? Si j'ai une pompe qui me donne une pression d'entrée différente qu'avec celle dont j'ai fait les réglage, je ne devrais pas avoir une pression de sortie identique?

Enfin, tampis je pense que le plus simple est de rebrancher tout le matos pour vérifier.

Link to comment
Share on other sites

si tu as une pompe qui donne une sortie de pression légèrement différente de l'actuelle (on reste sur de la basse pression à moins de 0,6 bar ) le réglage du filter king n'en sera pas modifié c'est pourquoi j'ai écrit que le réglage était indépendant de la pompe dans mon précédent message.

 

Link to comment
Share on other sites

  • 1 month later...

Bonjour,

sa y'est c'est pour bientôt, il me manque une courroie, quelques cerflex, faut que j'installe les nano et que je prévienne les voisins... J'ai regardé un peu les pompes à essence, et la pierberg me tente bien, par contre j'ai vu que dans la doc technique il doit y'avoir un by-pass avec clapet en parallèle de la pompe, est il compris dans la conception de la pompe ou faut  il le réaliser soit même? Son rôle est d'éviter une surpression entre la pompe et le filtre régulateur?

 

Merci d'avance

88FBA027-9254-4376-9705-726180CAC989.png

Link to comment
Share on other sites

  • 1 year later...

Salut à tous, donc pour résumer  ce projet le moteur est nickel, ça répond bien à tout les niveaux, ça monte, ça double et je pense avoir suffisamment de couple pour mon Eriba pam, au top et merci encore aux experts 👍

Aujourd'hui j’aimerais bien finir ma vidange, et j’ai le choix entre de la Motul 300V 10w40 ou de la 15w50, mais je sais pas vraiment ce qui serait le mieux. Je penche sur la 10w40 pour réduire la viscosité et ainsi diminuer un peu la pression, mais qu’en sera-t-il à chaud? Laquelle me conseillerez vous ?

Jusqu’à aujourd’hui j’ai utilisé de la 15w40 Shell et j’ai une pression de plus 6 bars au démarrage à froid, à chaud (80) j’ai bien ~ 1 bar au ralenti et à 3000 rpm j’ai ~ 5 /6 bar.

Merci d’avance, bonne journée.

Link to comment
Share on other sites

Bonjour a toi ,

J'avais les mêmes pressions que toi avec une pompe en 30 ,pistons de régul origine mais ressorts dur ,et motul 300v 15w50,  sur mon nouveau (en cours de finition) j'ai remis une pompe en 26 ,et des ressorts d'origine.  si je dis pas de bêtises c'est 0.7b par 1000 trm  à chaud.

Attends les réponse quand même.🙄

 

Link to comment
Share on other sites

mesure tes pression à 100°C, effectivement le top c'est 0.7b par 1000 rpm constant donc 2,8 bar à 4000 rpm constant par exemple quand l'huile est à 100°C

Pour la 300V c'est parfait si tu as un peu de pression tu peux partir sur 10w40 mais par défaut je conseille souvent 15w50.

5 bars @ 3000 rpm avec 80°C d'huile c'est beaucoup.

Link to comment
Share on other sites

Merci à vous pour les conseils. 

Loïc, 80*c c’est quand je roule correctement avec une température extérieure de 10 à 15*c, sinon sur route express à ~110km/h je suis plus autour des 95*c avec la même température extérieure. Je pense qu’en Août ça va se compliquer, j’ai pas encore installé mon radiateur extérieur, et je suis en radiateur T3. Le fait d’être si haut en pression doit sûrement chuinter un peu le radiateur, et le filtre à huile doit pas trop aimer ça lui aussi. Je vais essayer la 10w40 pour voir si y’a du mieux, toute façon pas le choix j’ai vidangé hier (et épongé après...).

Whaw 2,1bar à 3000 rpm, j’en suis loin, c’est plus 4 à5 bar à 100*c. Mais avec le temps qui fait je tourne à 80c*

Garlfield59, j’avais pensé à changer cette pompe, peut-être plus tard mais je me sent pas de tout ré démonter maintenant, y’a les beaux jours et la liste des tâches domestiques et événements commence à être saturée ...🍻

Link to comment
Share on other sites

Sur le combi franchement  je ne connais pas , certainement une dépose moteur? mais moi à la dépose de mon moteur avec les mêmes pressions j'avais un début de fuite sur mon radiateur d'huile au niveau des joints orange  ,le tout en neuf ,et joints neufs aussi . 😫

tu as posé quoi comme ressorts?, je ne me souviens plus.

Link to comment
Share on other sites

C'est sûr qui faut tomber le moteur et enlever la barre support moteur pour accéder à la pompe (y'a pas de barre sur une cox…). J'ai eu quelques fuites côté raccords filtre à huile au début, rien de bien méchant, un coup de clé et depuis plus de fuites et toujours le même niveau d'huile. J'ai toujours attendus que le moteur soit un peu chaud avant de rouler.

Pour les ressorts, j'ai mis ceux qui sont chromés, j'ai coupé une spire côté pompe, et pour les pistons c'est ceux d'origine. Mais je pense que je ne vais pas trop trainer pour changer cette pompe...

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...