Jump to content

Détails pour assembler un moteur


Recommended Posts

Il y a 4 heures, Lebowski a dit :

 

Ok, donc raccord coudé obligé, et du coup où trouver du 3/8 coudé? Ça ne cours pas les rues dans ma région, et il ne me semble pas avoir vu ça dans les shop, j’ai trouvé que du 1/2...

Du coups j’ai 0,08 de jeu au niveau de l’alignement du plan de joint des cylindres côté culasses, avec le cumul des tolérances d’usinage je pense que c’est correct, mais quand est-il niveau fonctionnel? Ça sens la fuite? Si mes souvenirs sont bons il n’ a pas de joint entre culasse et cylindres?

oui une tolérance de 0,1 mm est correcte et une fois les goujons mis en place tout sera étanche à condition d'utiliser des goujons adéquat >> pour ma part c'est soit des 10 mm d'occasion VW germany soit des 8 mm chromolybdène.

Link to comment
Share on other sites

Il y a 11 heures, Lebowski a dit :

Bonjour, maintenant que je suis en vacances j’ai enfin le temps d’avancer un peu sur ce moteur.

Donc j’ai fait la peinture haute température pour les cylindres, pépa et alignement des pipes, pose de la pompe à huile, remesures des deck et de l’alignement des plans de joints des cylindres 1 et 2 avec la culasses.

Je trouve un deck de 1,3 pour le cylindre 1 et 1,18 pour le cylindres 2, j'aurais préféré être supérieur à 1,3 mais c’est pas possible avec les cales du commerce, c’est soit 1,18 ou 1,6... 😰, mais je suis quand même dans la tolérance de +/-0,15. Finalement Loïc je comprends maintenant pourquoi tu m’avait orienté sur un kit cynlindre longue course, ça aurait plus simple de rectifier la hauteur des cylindres mais le gars du shop m’a bien baratiner (un vrai commercial....🙄). 

Bref maintenant le montage/démontage de cylindres n’a plus de secrets pour moi, j’ai dû faire la manipe au moins 5 fois. Et petite astuce rapide pour ceux qui comme moi se font la main, si vous achetez l’outil pour compresser les segments, voici une petite modif qui fait gagner énormément de temps avec l’aide d’un tournevis électrique ou d’un cliquet... Il faut juste ne pas percer l’outil trop près du côté piston pour éviter que ça frotte, et prendre une vis genre max M4.

 

61C2187C-7856-4CE2-A430-113D761F974D.jpeg

Tu n'es pas obligé de monter les segments pour les mesures et montage à blanc. C'est plus simple cela t'evite de casser un segment, lors des multiples montage et demontage.

moi je ne les monte que lors du montage final.

juste pour revenir quelques pages auparavant. Pour ma part, le rodage des cylindres sur les portées de culasse m'a permis de m'apercevoir d'un mauvais usinage de mes chambres de combustion. Le montage tel quel, aurait surement occasionné des fuites. Derrière les machines d'usinage à commande numérique, il y a toujours un bonhomme derrière😉.

Link to comment
Share on other sites

Le 27/12/2017 at 10:51, Lebowski a dit :

 

Bref maintenant le montage/démontage de cylindres n’a plus de secrets pour moi, j’ai dû faire la manipe au moins 5 fois. Et petite astuce rapide pour ceux qui comme moi se font la main, si vous achetez l’outil pour compresser les segments, voici une petite modif qui fait gagner énormément de temps avec l’aide d’un tournevis électrique ou d’un cliquet... Il faut juste ne pas percer l’outil trop près du côté piston pour éviter que ça frotte, et prendre une vis genre max M4.

 

61C2187C-7856-4CE2-A430-113D761F974D.jpeg

Pour ma part, je met les pistons dans les cylindres avant de monter sur les bielles

et ensuite je met l'axe de piston (en bouchant le puît dans le bloc avec un chiffon pour ne pas qu'un circlips saute dedans)

je trouve plus facile et rapide ainsi, 

;)

Link to comment
Share on other sites

Bonjours, 

merci à tous de partager votre expérience 👍 !

Loïc, j’ai des goujons 8mm chromoly, je les ai serré à 1,8 daN avec loctite bleu 243. Pour mes mesures, une fois la loctite sèche, j’ai serré la plaque à 2,7 daN.

Sebcox66, merci pour l’info, c’est vrai que c’est risqué et que ça prend du temps, mais c’est plus facile pour choper le PMH au comparateur. Je note...👍

Le-alain, bien vu, mais vu le nombre de fois que j’a dû démonter et remonter pour mesurer avec les cales j’ai pas trouvé mieux que cette façon. Avec un tournevis électrique ça marche vraiment bien. 

J’ai pas vraiment envie d’essayer de rôder mes cylindres sur mes culasses étant donné que c’est du neuf. J’ai déjà bouffé des sièges de soupapes neuf étant ignorants (j’apprend), et ça m’a coûté cher pour les refaires, donc je vais éviter de faire la même avec mes cylindres...🤔

Bon j’en profité pour installer mon axe d’allumeur, et bien sûr le premier essai raté. Du coup je peu vous dire qu’avec un pic de brochette plié en ameçon, il est possible de ressortir l’axe en passant le pic par le trou de la pompe à essence.

J'ai aussi mesuré mes deck, donc 1,3 pour le cylindre 1 / 1,18 pour le 2 / 1,3 pour le 3 / 1,25 pour le 3, ça me paraît correct, je suis dans la tolérance, et j'ai 0,07 de jeu au niveau de l'alignement des cylindres 3-4.

J’en suis au moment où je dois installer définitivement les cylindres et les culasses. Je pense faire de cette manière, nettoyer les portées (sans huile), mettre de la pâte à joint sur les cales et sur tout le tour des portées de cylindres côté carter, serré le tout avec la culasse à 3,2 daN, et attendre 1 jour pour que ça sèche.

Comment vous faites pour l’étanchéité entre cylindres carter et cylindres culasses? Il ne faut rien mettre côté culasse? Comment être sûr que côté culasse tout soit bien étanche?

Y’a t’il un risque d’utlier du dissolvant pour nettoyer les portées? Ça à l’aire plus efficace que le nettoyant frein 🤔. Y’a t’il une une incompatibilité chimique avec les portées (et le magnésium au cas ou)?

Merci d’avance, bonne journée.

Link to comment
Share on other sites

Merci Garfield59, mais je me sert des culasses juste pour installer les cylindres le temps que ça sèche, je ne met pas les tubes enveloppe tout de suite. Je ferai ma distribe après avoir calé les cylindres.

Bon le doute m’a habite, est-ce les bon pistons? Et quels ressorts installer ? 

Ma pompe à huile est une CB perf 30mm, je suppose qu’il faut les ressorts les plus raides, mais ils sont aussi plus long, que faire?

 

83A65095-D574-4154-8CCD-7E9250D70005.jpeg

Link to comment
Share on other sites

Impeccable alors :D, pour tes pistons ,j'avais les mêmes et ils sont à la poubelle,,, hors cotes!!:wacko: fait gaffe car pour les enlever ensuite grosse galère.. j'ai suivi les conseils de Loîc et commandé chez-lui deux pistons d'origine, par contre j'ai laissé les ressorts plus dur ,les brillants. 

Attends quand même des autres avis.

Link to comment
Share on other sites

Il y a 8 heures, Lebowski a dit :

Bon j’en profité pour installer mon axe d’allumeur, et bien sûr le premier essai raté. Du coup je peu vous dire qu’avec un pic de brochette plié en ameçon, il est possible de ressortir l’axe en passant le pic par le trou de la pompe à essence.

Personnellement, je monte l'axe d'allumeur, avant de refermer le carter, c'est beaucoup plus simple. Dans ton cas, fait super gaffe à ne pas faire tomber dans le carter, les deux rondelles sous l'axe. Biensur, je pense que tu le sais, il faut absolument monter l'allumeur avant de faire tourner ton vilebrequin. 

Il y a 8 heures, Lebowski a dit :

Comment vous faites pour l’étanchéité entre cylindres carter et cylindres culasses? Il ne faut rien mettre côté culasse? Comment être sûr que côté culasse tout soit bien étanche?

J'utilise ceci entre cylindre et carter : http://www.bardahlfrance.fr/produits/287-joint-silicone-noir.html. Jamais une goutte d'huile.

au montage : degraissage des portées avec du nettoyant frein. Très fine couche sur la porté de cylindre, puis mise en place de la cale sur le cylindre. Ensuite très fine couche sur la porté du carter, puis assemblage des cylindres pistons. Comme lealain, je monte d'abord les pistons dans les cylindres, je met un circlips sur le logement d'axe de piston. Puis je positionne l'ensemble sur la bielle et enfile l'axe de piston, puis pose de l'autre circlips, avec un chiffon pour boucher le bloc au cas où le cirlips saute dans le carter.

pour l'étanchéité entre cylindre et culasse, dans ton cas, il ne faut rien mettre. Personnellement, je graisse très légèrement  la porté du cylindre, afin que tout ce mette en place correctement au serrage. Mais bon ça c'est l'ultime touche du magnaque...

tu t'assurera de l'étanchéité après une prise de compression de chaque cylindre à la fin du montage. Mais bon jamais vu personnellement des fuites de ce côté là, lors du montage à neuf.

le nettoyant frein fait très bien l'affaire pour toutes les opérations de nettoyage et dégraissage avant le montage de toutes tes pièces.

Link to comment
Share on other sites

Le 28/12/2017 at 14:49, Lebowski a dit :

 

Le-alain, bien vu, mais vu le nombre de fois que j’a dû démonter et remonter pour mesurer avec les cales j’ai pas trouvé mieux que cette façon. Avec un tournevis électrique ça marche vraiment bien. 

Bon j’en profité pour installer mon axe d’allumeur, et bien sûr le premier essai raté. Du coup je peu vous dire qu’avec un pic de brochette plié en ameçon, il est possible de ressortir l’axe en passant le pic par le trou de la pompe à essence.

 

Je fais le réglage du DH, sans segments ni circlips , avant pose des segments après vérification du jeu à la coupe.

 

Pour l'axe d'allumeur, je préfère le mettre avant de fermer, que risquer de ne pas le mettre comme il faut, et qu'une des deux rondelles tombe dans le bloc en le retirant pour le remettre.

;)

Link to comment
Share on other sites

Bonjour,

effectivement j’ai utilisé la méthode de mettre le piston dans le cylindre pour le montage définitif, pas le choix pour pouvoir appliquer la pâte silicone sur les portées et les cales. Mais pour le deck ça m’évitait d’enlever et de remettre le piston vu que je l’ai fait avec les segments. Je note, et j’essaierai ta méthode (sans segments) si l’occasion se présente, merci pour les tuyaux.  

Bon et bien il faut attendre que ça sèche maintenant, stand-by le temps de recevoir mes pièces. 

SEBCOX66, je me suis inspiré du VW tech pour l’allumeur, et oui il est bien précisé qu’il ne faut pas faire tourner le vilebrequin sans avoir fixé l’allumeur. Je me suis juste trompé d’un cran, et j’avais mis de la graisse sur les cales pour m’assurer qu’elles restent bien ensemble, et pas de soucis j’ai vérifié avant de remettre l’alluleur.

Par contre, encore une pièce neuve qu’il faut modifier pour avoir de la prise sur le filet...

3C193667-F828-4E12-8AF2-01724A1C2A0F.jpeg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Mecatechnic

    AG Syncro Boite Vitesse VW et Porsche

    Serial Kombi

    Bugs Are Us

    Slide Performance

    Speed Shop

    Microprix

    Initial Cox

    Car Concept

    Feller Service

    Vintage Autohaus

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Bug Art

    Mascotte Assurances
  • Posts

    • Il n'y a pas de réponses claires car beaucoup de manières de faire différentes possibles. Oui, un phosphatant me parait adapté à la situation...
    • Bonsoir  Merci pour votre retour. Je vais en acheter un neuf et je verrai ce que ça donne. Merci en tout cas 
    • Oui, sans doute le régulateur HS.  Au début, il fonctionne correctement (13.5 V, c'est excellent) puis ne charge plus après quelques minutes.
    • Bonjour , J'ai lu et relu et trouvé plein de sujets qui parlent  du sujet justement mais voila je ne trouve pas de réponses claires . J'ai changé mes 2 demis plancher de ma 1200 de 1974 donc décapage à la brosse métallique sur meuleuse , je l'ai fait en plusieurs jours car avec mon travail je fais ce que je peux !!! et donc sur le métal nu il y a une petite rouille de surface que je peux enlever avec la brosse mais je n'aurai jamais le temps de finir tout le châssis en une seule fois . Qu'est ce que vous me conseillez ? phosphatant ? et dernière question le mastique à la brosse se pose avant l’apprêt époxy ou après ? MERCI cordialement Jérôme
    • Bonjour J'ai acheté une cox de 1970 il y a 2 semaines. La dynamo présentait des soucis (charbon mort, roulement avec limaille). J'ai démonter et a faire restauré la dynamo par un pro pour 90€. Une fois celle ci remise, j'ai toujours le témoin de charge allumé. Faiblard au ralentis et témoin devient rouge et clignote par intermittence lorsque je maintien de la charge sur le moteur. La dynamo est une 12v 30a bosh Le régulateur idem. Mesures diverses : Batterie à froid : 12.9 et à moteur tournant : au début 13.5 de moyenne pour la première minute puis chute progressivement 12.8 puis 12.6 Prise de mesures sur Dynamo : entre le D+ et la masse sur la dynamo valeur variant entre 3 et 11v assez rapidement Entre DF et masse : valeurs entre 0 et 13v Mesure sur régulateur : entre le D+ et la masse entre 3 et 11v et DF et masse 0 et 13v Les câbles et masses semblent corrects. Auriez vous des idées ? Des points sur lesquels regarder ? Régulateur HS ? Merci d'avance pour votre aide
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...