Jump to content

démarrage à chaud impossible


Recommended Posts

Bonjour à tous,

J'ouvre un sujet assez classic, milles excuses, mais se sentir moins seul redonne le moral !
Mon 1600 SA avec son solex-31-pict-3 démarre assez bien à froid ( je dois quand même accéléré un peu ), mais a chaud (avec la chaleur en en ce moment)  il ne tient plus le ralenti, et impossible de redémarrer. 

le carburateur est un montage avec levier de pompe arrière pour moteur avec dynamo en 12v, et l'alumeur un bosh JFU4 avec capsule à dépression.


Je me suis fait un petit réglage de jeu aux soupapes,
mais j'aimerais vos avis pour savoir quel pièce vérifier et régler et surtout dans quel ordre.... avant de m'éparpiller et de passer 200 h pour rien !

Merci !

 

Link to comment
Share on other sites

Salut, il m'est arrivé la même chose récemment sur mon 1600DA... Une grosse prise d'air à l'embase du carbu 34PICT3...

Le boulon se trouvant derrière, côté soufflante était desserré, il m'a fallu quatre jours pour m'en apercevoir... 

Link to comment
Share on other sites

Il y a 16 heures, cinqetdeux a dit :

démarre assez bien à froid ( je dois quand même accéléré un peu ), mais a chaud (avec la chaleur en en ce moment)

donc il ne demarre pas si bien que ca!

l ettouffoir claque bien?

le starter est bien regle? 

Link to comment
Share on other sites

Possible que l'avance à l'allumage soit trop élevée ou que l'écartement rupteur ne soit pas suffisant.

A voir à tester la bobine et à changer le faisceau d'allumage si il est de qualité médiocre ou trop ancien.

Au niveau du carburateur le pointeau est il bien étanche ? car il est aussi possible que le moteur soit trop riche..

Link to comment
Share on other sites

bon ! l’étouffoir ne clac pas. La tension de la batterie 12.6v et la tension après contact à étouffoir 7.7v ça me parait un peu faible.
mais peut être que la distance de la batterie au fusible en repassant par la bobine doit avoisiné les 10m en examinant la RTA
et par conséquent la longueur de fil entraînerait une perte de tension. 
ça me rappel le relais que j'ai mis pour le démarreur.......
J'ai testé en direct avec un fil entre la batterie et l’étouffoir et oh ! il clac !

A votre avis contrôler toute la ligne de fil et comment ? ou faire un relais mais ça commence a faire un peu trop non ?

deux petites question,

- une faible tension sur l'allumage a t elle une incidence sur l'étincelle et la combustion ?
- quel est le rôle de l'étouffoir sur la carburation ?

 

 

Link to comment
Share on other sites

Salut,

Le rôle exacte de l'étouffoir je ne le connais pas mais par contre si ton étouffoir est en panne le moteur cale quand tu relache les gaz, il ne peut pas tenir le ralenti.....

s'il ne claque pas il est peut être bloqué, tu le demontes et tu le branche et le débranche en posant le fil electrique sur la cosse pour voir s'il bouge....

 

Link to comment
Share on other sites

Bonjour,

L'étouffoir est une sécurité, qui coupe le circuit de ralenti si le +12V contact est interrompu.

Rappelons que le circuit de ralenti étant indépendant du circuit normal, son réglage (vis richesse et by-pass) n'ont pas d'influence sur le fonctionnement normal du moteur.

Schéma:

24275322cw.jpg

Tu n'est pas obligé de prendre le relais Bosch, car il coûte l'appeau d’Éphèse. Un relais de chez Auto 5 suffit.

 

Link to comment
Share on other sites

Merci Loic, mon écartement rupteur était insuffisant, j'ai honte ! 

Merci Lucas pour ton schémas mais je ne peu pas utiliser le même relais que celui du démarreur, il me faut un relais qui déclenche après contact !

bon je vais câbler tout ça pour voir si ça va mieux !

Link to comment
Share on other sites

Bon en fait, une fois le rupteur correctement réglé ma tension à l’étouffoir semble correct... 11.5v. je vais pas mettre un relais pour rien ....

test de la bobine 3.5Ohms de résistance ça me semble correct. et avance de l’allumage ok.

Je vais faire des essais demain voir a chaud si ça merdouille toujours !

 

Link to comment
Share on other sites

Bon toujours en panne à chaud ... 

a froid ça démarre uniquement si je met un peu de gaz.

le faisceau d'allumage est récent et de bonne qualité... me reste à vérifier l'étanchéité du pointeau de carburateur.

Je vois bien l'objet relié aux flotteur qui permet de maintenir un niveau de cuve constant . J'ai pas trop d'idée pour faire le test, car le carburant est sous pression de la pompe. Si on  dépose on dépose la cuve et comment je contrôle l'étanchéité sous pression ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Coxobus en Seine et Marne

    Mecatechnic

    Bugs Are Us

    Microprix

    Vintage Autohaus

    Serial Kombi

    AG Syncro Boite Vitesse VW et Porsche

    Slide Performance

    Car Concept

    Bug Art

    Initial Cox

    Feller Service

    Speed Shop

    Rudy Olivenca Services

    Mascotte Assurances
  • Posts

    • Joyeux anniversaire entre toi et ta compagne à 4 roues 😄 J'ai fêté en septembre dernier les 26 ans de compagnonnage avec mon Agathe (son petit nom 😊)
    • Du coup il faut monter le TC20 avec des rampes en 1.25 pour atteindre les 12 mm de levée ?  pour mon monteur si je veux rester sous les 6000 trs maxi je pars sur un TC10 avec rampe de 1:25 ou le TC20 convient toujours. Les plages de régime données pour ces acc sont les mêmes pour compresseurs et turbo ?
    • Salut, Je réalise quelques pièces aussi mais surtout celle qui n'existent pas  Clips de volet d air, roulette de câble de régulation thermostat sur type 4, came de dcnf. Je fais des buses de carbu 34pict aussi qui tiennent très bien à l essence mais pas à l ethanol. J ai même fait une tentative de pipe d admission 36dcnf qui semble fonctionner mais il faut que je la monte définitivement pour rouler et valider dans le temps. Ah oui, je suis pas en technologie fil mais fusion UV. Finition et résistance chimique et mécanique bien meilleur. Donc plus cher aussi.
    • Sur l'admission seulement Pour le TCS20 alors que le JB200 semble être un w120 admission et échappement. Les culasses Panchito sont super mais elle sont faites pour tourner avec une levée de 12 mm mini aux soupapes, un peu plus c'est très bien surtout à l'admission, mais moins gâche le potentiel de ce modèle. Avec une suralimentation il n'est pas forcément indispensable d'avoir des culasses dont le potentiel en atmo est plus élevé que la puissance qui pourra être atteinte en suralimenté. A priori des culasses avec 90 ch de potentiel avec une moindre levée de soupape serait un bon choix, la suralimentation fera le reste pour tenter de s'approcher de 120 ch que l'AMR500 doit pouvoir délivrer à un régime compresseur de 16 000 rpm Avec le compresseur des culasses plus basiques et une cylindrée moindre devrait suffire pour gagner en sportivité. Une grosse cylindrée n'est pas un soucis mais la suralimentation sera moins flagrante à moins de diminuer le régime moteur et augmenter le ratio d'entrainement de compresseur  >> Ratio de 3:1 avec un régime maxi de 5300 tr/mn   un des exemples mesurés sur moteur 1584 double admission avec injection programmable en atmo,  0.55 bar puis plus de 0.8 bar
  • Upcoming Events

×
×
  • Create New...