Jump to content

Recommended Posts

Le 17/07/2017 at 10:00, alex.4.74 a dit :

rien ne vaut la sonde vdo qui se monte en lieu et place de la jauge a huile.j ai teste tout les systemes et c est celui qui se rapproche le plus de la realite.

Oui mais sur un CT ce n'est pas possible à cause du système de jauge différent.

Question pour un CT aussi, je viens de faire 1500km environ pour les vacances et... j'avais trés peur que ca chauffe. Je pensais pouvoir me passer d'une sonde mais j'ai vraiment peur... Alors est-ce que je peux mettre une sonde VDO double sur le radiateur d'huile à la place de la sonde d'origine ?

 

Link to post
Share on other sites
  • Replies 58
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

problème d'appairage sonde/mano ou problème de masse au mano, mais avec de l'huile à 150° le moteur ne tourne plus depuis longtemps.

Même avec cette sonde sur la plaque csp , la t° sur autoroute à 100kmh (cox) variait entre 70 et max 90° ... J'ai changé pour la sonde sur piston de régul et la je tournais à 20° de plus !  

J'ai encore cette sonde qui traîne dans une armoire; elle indiquait la même température que celle placée sur le piston régulateur, les scoubidous dans le compartiment en plus.

Posted Images

Il y a 4 heures, Loic a dit :

J'ai appris via le forum il y a peu de temps que l'adaptateur T4 monte sur le bouchon de régulation de CT pour monter la sonde 10x100 vdo classique.

Je confirme, je l'ai fait. Je ne sais pas c'est plus ou moins précis que la sonde à la place de la jauge à huile (je pense que ce doit être pareil) mais c'est plus pratique en tout cas.

Link to post
Share on other sites

Sensations confirmées, plus de couple, avec la capsule d'avance débranchée et température moteur plus basse. Je dois gagner 4 à 5 degrés importants qui me permettent de maintenir 110 - 115 degrés même en longues côtes. Je testerai la Motul 300V, si je peux encore gagner 5 degrés, ce serait parfait. Mais faut d'abord que je traite quelques fuites car je consomme, ou plutôt je perds,  1l d'huile au 1000 km et au prix qu'elle coûte...

Cerise sur le gâteau, la consommation à l'air de chuter aussi. 12.3 l/100 sur le dernier plein essentiellement en routes de montagne. Habituellement c'est plutôt ma conso. en plaine. Plutôt pas mal pour le un West chargé en configuration vacances avec 4 personnes à l'intérieur.

 

 

Link to post
Share on other sites

Je vais regarder ca pour le mano et la sonde ;) Pour ce qui est de la conso je reviens de 1500km avec toute sorte de route. je suis à 12.5, je suis sure que je peux améliorer tout ca en réglant tout correctement. J'ai toujours de la peine sur les longues cotes... je fini à 60 en 3eme... c'est pénible et presque dangereux parfois...

Link to post
Share on other sites
il y a une heure, zono a dit :

60 km/h dans les côtes... rien d'anormal avec un 1600CT.

Lorsque la pente dépasse 5%, c'est même 50 km/h voire moins  et à 10%, c'est seconde et 30 km/h.

Depuis que j'ai passé mon 1600 en (1700 + AAC et le carbu préparé). C'est devenu BEAUCOUP mieux, sur une route normale comme Brest-->Caen je ne descend pas en dessous de 70 maintenant !! C'est déjà une GRANDE évolution !! Sur les faux plat montant le moteur arrive même à accélérer en 4eme c'est pour dire...

il y a 41 minutes, Loic a dit :

@ematoic Ca va se finir avec 2 dellorto en buses de 28mm cette affaire :)

 

Bah... j'y pense... Même si je voulais garder un look d'origine... L'habitude de la 1303 en turbo et en boite longue m'a fait perdre la patience sur la route je crois... Après LE soucis c'est le prix d'un kit des dell complet... La solution serait de passer la 1303 en injection et mettre les dell sur le T3. Mais là... :D:D:D

 

Je ne veux pas d'une fusée, mais j'aimerai tenir un 90-100 sans trop perdre en cote. Après le soucis de nos CT... c'est que la boite a du être faite par des ingénieurs un vendredi après midi ou un lundi matin... Ils étaient bourrés c'est pas possible d'étager une boite comme ca. Garder un 60-65 dans une grosse cote en 3 j'ai l'impression que le moteur va mourir et à cette vitesse en 4 c'est pas possible.

Link to post
Share on other sites
Il y a 3 heures, Loic a dit :

possible de ré-étager la boite,... enfin la troisième surtout, mais l'idée c'est d'avoir un moteur avec pas forcément beaucoup de puissance maxi mais aec un max de puissance entre 2000 et 4000 rpm pour tenir la 4ème en côte.

 

Oui c'est ca, aprés enfin quelques centaines de km de test. Pour nos lourds T3 1600CT il faut un max de couple entre 2 et 4000. Exactement... Peut être des ajustement à faire sur mon moteur pour améliorer cette plage.

Link to post
Share on other sites
il y a 9 minutes, appia a dit :

Bah, avant les problèmes de température d'huile, y'en avait pas. Ca n'existe que depuis que les gens montent des sondes et des manomètres !!!

Disons qu'on n'en était pas conscient; les soupapes d'échappement cassaient (principale cause de mortalité des moteurs de cox), les moignons de bielle passaient à travers le carter suite à une baisse de pression d'huile etc...

Quand on me demande à quelle vitesse je roule avec ma cox, je réponds désormais "en dessous de 105°C".
Et mes pistons/cylindres sont à 50% d'usure, à près de 200.000 Km.

Link to post
Share on other sites
il y a 51 minutes, appia a dit :

Bah, avant les problèmes de température d'huile, y'en avait pas. Ca n'existe que depuis que les gens montent des sondes et des manomètres !!!

Si il y en avait mais comme dit Lucas, on s'en apercevait quand le moteur était HS !

 

La grosse différence avec "avant", c'est qu'il n'y avait pratiquement aucune autoroute et les gens roulaient beaucoup moins vite, on s'en rend compte dès qu'on a un mano de température ! Sur autoroute, c'est le pire question chauffe dû à nos boites courtes notamment...

Link to post
Share on other sites
il y a 22 minutes, TTof a dit :

Sur autoroute, c'est le pire question chauffe dû à nos boites courtes notamment...

Je confirme, les longs runs à plus de 3000 tr/min favorisent les montées en température de l'huile qui finit par dépasser 110 degrés sur mon T3 rehaussé.

Pour ma part, il faut que je reste à 80 - 85 km/h pour par trop chauffer. A 90 le moteur tourne à près de 3500 tr/min et c'est déjà trop vite.

 

Link to post
Share on other sites

Bah, une amie qui à disons une dizaine d"année de plus que moi me cite l'anecdote il y a un an de ça.

On est partis à 9 sans un combi, c'était en 1972, pour aller en Grèce . On était à peine sortis de Paris qu'il a fallu que l'on renonce à notre voyage pour une raison obscure pour moi.. Je crois que l'on m'a dit que l'on avait coulé une bielle...

Ben oui... Moi perso je commence à faire gaffe quand le mano tombe sur les 95 Degrés; je lève le pied pour tomber sous les 3000 tours. 100, j'installe les écopes sur les entrées d'air. Si ça monte encore; cote ou température;  je serre les fesses et j'attends une descente. Il m'est arrivé quelques fois d'opter pour l’arrêt pur et simple. Corse notamment. Il faut respecter ce moteur, sinon... Et le respect commence par un minimum de surveillance de celui ci. J'ai moi aussi dans la Montagne noire dégagé un coussinet de bielle, un jour de forte chaleur orageuse. Et ça , les combis ils n'aiment pas.

Depuis, et il y a longtemps, j'ai fait ce que la sagesse aurait du m'indiquer de faire: Pression et température.

Je suis monté depuis au delà de 120 degrés, plusieurs fois pendant quelques minutes. Mais avec un moteur que j'ai reconstruit mol même et dont je connais tous les recoins. Il a 30 000 aujourd'hui. Disons que je suis plus emmerdé par les périphériques à la qualité douteuse. Un alternateur repro, les bagues collectrices bouffées en 15 000 bornes, les balais à l'ouest. Plus d'excitation.  La qualité chinoise disons que ça ne m'excite pas trop. Ca viens juste de me pourrir les vacances. Passons.

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...