Jump to content

Recommended Posts

Il y a 3 heures, alex.4.74 a dit :

rien ne vaut la sonde vdo qui se monte en lieu et place de la jauge a huile.j ai teste tout les systemes et c est celui qui se rapproche le plus de la realite.

J'ai encore cette sonde qui traîne dans une armoire; elle indiquait la même température que celle placée sur le piston régulateur, les scoubidous dans le compartiment en plus.

Link to post
Share on other sites
  • Replies 58
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

problème d'appairage sonde/mano ou problème de masse au mano, mais avec de l'huile à 150° le moteur ne tourne plus depuis longtemps.

Même avec cette sonde sur la plaque csp , la t° sur autoroute à 100kmh (cox) variait entre 70 et max 90° ... J'ai changé pour la sonde sur piston de régul et la je tournais à 20° de plus !  

J'ai encore cette sonde qui traîne dans une armoire; elle indiquait la même température que celle placée sur le piston régulateur, les scoubidous dans le compartiment en plus.

Posted Images

Le ‎17‎/‎07‎/‎2017 at 09:10, Loic a dit :

Je me doute qu'il y a du changement aussi (20° c'est la différence classique avec la sonde sur la plaque d'origine donc du coup le produit CSP ne sert à rien :-( ) mais sur un CT la vis est plus grosse pour le piston de regulation et du coup la sonde 18x150 ne monte pas, il faut monter un adaptateur de la bonne hauteur d'une part et que la sonde ne gène pas au bon fonctionnement de l'ensemble ressort/piston d'autre part.

J'ai monté récemment, sur 1600CT également, une sonde VDO à la place du bouchon du dispositif de régulation de pression. J'ai utilisé l'adaptateur prévu pour moteur type 4 qui est compatible avec le 1600CT. Ça se trouve facilement chez les revendeurs habituels.

Côté témpérature, je commence à me familiariser aux indications ; mon premier constat est la forte incidence de la température extérieure sur la température d'huile. Par 35°C extérieur, (la semaine dernière à Montpellier), huile à 90°C en à peine 10 minutes et 110°C au bout de 20 minutes en circulation mixte urbaine et route. Par contre hier, 27°C, plus de 15 minutes avant d'atteindre 90°C et 100° au bout d'une 1/2 heure, toujours en circulation mixte.

 

Link to post
Share on other sites
  • 3 weeks later...

Bon c'est bien mieux avec le cadran VDO. Entre 100 et 110 si je reste sur une allure modérée. Après ça monte un peu trop à mon goût (110 /120) à vitesse de 90kmh soutenue.... En même temps rehausse rigide, 2t de ptr.... Je lève le pied donc ! 

Link to post
Share on other sites
Le 06/08/2017 at 21:58, maxxou a dit :

Bon c'est bien mieux avec le cadran VDO. Entre 100 et 110 si je reste sur une allure modérée. Après ça monte un peu trop à mon goût (110 /120) à vitesse de 90kmh soutenue.... En même temps rehausse rigide, 2t de ptr.... Je lève le pied donc ! 

J'ai exactement la même config (1600 CT, réhausse rigide et plus de 2T) et... les mêmes valeurs !

Hier fin de journée, environ 27 degrés, autoroute, 90 km/h, huile à environ 115 degrés. 

Aujourd'hui routes vallonnées et tortueuses, bien chargé  (c'est les vacances) environ 30-32 extérieur, en roulant cool sans sur-régimes 100-105 degrés et pour finir une belle montée avec passages en seconde sur 4-5 km, 120 degrés en arrivant en haut... et le témoin d'alerte (0.5 bar) qui s'allume au ralenti (sans doute trop bas d'ailleurs, je l'ai remonté un peu + ce qui n'arrange rien petite fuite sur la sonde du radiateur serrée à la main... donc resserrée toujours à la main). Ce qui me rassure, c'est qu' en roulant, même à 120 degrés, la pression reste au dessus des 0.7 bars / 1000 tr.

Devant faire le même type de parcours demain, j'ai débranché la capsule d'avance, qui donne 10 degrés supplémentaires en charge partielle... je verrai bien si moins d'avance a une incidence sur la température d'huile.

Comme le dit Loïc, la solution sur CT est peut-être un radiateur additionnel (?).

Ceci dit, il me semble que les manuels VW évoquent des températures supérieures à 110 degrés pour le CT. Il me semble aussi que le manocontact du CT allume à 0.4 ou 0.45 bar non ?

Link to post
Share on other sites

Pour ma part, j'ai fait le test grandeur nature : huile à 120 degrés, mano à 0.5 bar, ralenti un poil bas... et témoin allumé.

A mon avis, si tu as un mano, moteur chaud, huile à plus de 100 degrés si tu baisses le ralenti ton témoin va bien s'allumer. Tu n'as plus qu'à lire la pression. Si c'est ok il doit t'indiquer 0.5 b.

Pour info, le manuel d'utilisation VW indique bien qu'après un long parcours en charge il est normal que le témoin de pression d'huile puisse s'allumer au ralenti.

Link to post
Share on other sites

À vrai dire je n'ai qu'une simple sonde d'origine sans mano. Juste le témoin orange du tableau de bord... Mais si je comprends bien en baissant le ralenti il devrait donc s'allumer. Quel huile est préconisée ? J'ai mis de la 15 50... (pistons cylindres neufs..). Peux tu me donner aussi  ta conso de carburant en mode vacances 😉 je tourne à 14 l... Carbu réglé à la va vite avant de partir 😕 

Link to post
Share on other sites

Pas certain qu'il s'allume, mais moteur bien chaud apres un col ou un bon bout d'autoroute à 90 km/h, si tu descends le ralenti à 500 tr/min ou moins, je pense qu'il va s'allumer. Mais bon déjà s'il s'allume quand tu mets le contact et qu'il s'éteint lorsque le moteur démarre, c'est qu'il fonctionne.

Pour ma conso moyenne, elle est un légèrement inférieure à 13 litres au 100 km, 12,7 précisément. Mais ça varie beaucoup en fonction des parcours. Autoroute ou nationale à plat ça peut descendre à 11 litres et sur parcours accidenté ou cycle urbain... atteindre 15 litres.

J'ai remarqué aussi que je gagne systématiquement 1 litre au 100 km en roulant au SP95E10...  et ce quel que soit le parcours.

Link to post
Share on other sites
Le 09/08/2017 at 22:55, zono a dit :

Pas certain qu'il s'allume, mais moteur bien chaud apres un col ou un bon bout d'autoroute à 90 km/h, si tu descends le ralenti à 500 tr/min ou moins, je pense qu'il va s'allumer. Mais bon déjà s'il s'allume quand tu mets le contact et qu'il s'éteint lorsque le moteur démarre, c'est qu'il fonctionne.

Pour ma conso moyenne, elle est un légèrement inférieure à 13 litres au 100 km, 12,7 précisément. Mais ça varie beaucoup en fonction des parcours. Autoroute ou nationale à plat ça peut descendre à 11 litres et sur parcours accidenté ou cycle urbain... atteindre 15 litres.

J'ai remarqué aussi que je gagne systématiquement 1 litre au 100 km en roulant au SP95E10...  et ce quel que soit le parcours.

On peut rouler au sp95e10 ??? 

 

Link to post
Share on other sites

oui au 95 ou 98sp ou E10  et même E85 moyennant réglages.

plus la quantité d'éthanol est importante et plus la qualité des durites et membranes est importante. de même les véhicules souvent immobilisés pendant plusieurs semaines ont plus de dépôt dans les cuves et pompe de reprise de carburateur avec l'éthanol.

Selon le réglage il est possible de moins consommer avec le 98SP (énergie potentielle plus importante) sur un moteur optimisé au niveau des réglages. dans la mesure du possible j'utilise ce carburant

Link to post
Share on other sites
il y a 51 minutes, Loic a dit :

oui au 95 ou 98sp ou E10  et même E85 moyennant réglages.

Bonjour,

Juste par curiosité, quel réglage doit-on ou peut-on modifier si on roule à la E85?

Avance et richesse? Dans quel sens?

Même pour ma caisse à eau de 1965, je roule à la E10.

 

P8102577.JPG

Link to post
Share on other sites
Le 07/08/2017 at 19:28, zono a dit :

Devant faire le même type de parcours demain, j'ai débranché la capsule d'avance, qui donne 10 degrés supplémentaires en charge partielle... je verrai bien si moins d'avance a une incidence sur la température d'huile.

Parcours effectué, mais difficile d'en tirer des conclusions. La température moteur est montée moins haut, 110 - 112 degrés au mano, pourtant avec longs cols de plus de 10 km mais la température extérieure était plus fraîche, environ 20 degrés.

Pour le comportement moteur, je n'ai pas vraiment ressenti de manque de puissance avec la dépression débranchée, je dirai même une "sensation" de couple en plus dans les cols.

En tout cas, avec un mano, on voit bien l'incidence du régime moteur sur la température d'huile... au dessus de 3000 tr/min ça grimpe vite.  Comme quoi le fait de dire qu'il faut systématiquement monté un sur-régime pour refroidir... discutable. Pour les culasses, sans doute, mais pour l'huile, pas vraiment. Le compromis doit se situer entre 2500 et 3000 sur 1600 CT en montant un peu plus sur le couple.

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...