Aller au contenu
Michat

Boite réticente ?

Recommended Posts

Bonjour

En contact avec un vendeur d'1 Karmann 65 millésime 66.
Il m'indique avoir des difficultés à trouver les vitesses (à les passer).
Il a également du mal à enlever la clef de contact du démarreur qui se trouve au pied du levier de vitesse.
Qu'en n'est il de ces 2 problèmes ?
Que peuvent ils engendrer comme frais de réparation ?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Concernant le passage des vitesses, si le levier a un jeu excessif de gauche à droite, c'est fort probable que ce soit la bague de tringlerie en plastique qui soit en miettes, ça vaut que dalle mais un peu galère à remplacer.

A voir d'abord si ce n'est pas l'accouplement entre tringlerie et boite, vis pointeau desserrée ou caoutchouc pourri, là aussi la pièce ne vaut pas grand chose à moins qu'il s'agisse d'un simple coup de clé à mettre.

Pour le blocage du levier, c'est un accessoire donc tu peux le retirer en attendant de le restaurer, ça ne gènera pas une utilisation normale du levier.

Partager ce message


Lien à poster
Partager sur d’autres sites

pour etre passé par là,vitesses très dures à trouver,je peux te dire que celà ne te coutera pas grand chose!

si tu peux passer sous ta voiture (chandelles solides et assurées) tu peux verifier le points décrits par Fonfon.donc le petit champignon en sortie de boite  (cane de hockey>tringle) puis devant peut etre dans le tube guide (je n'ai pas de karman) voir le guide teflon,le meme en sortie et de mémoire aussi sur le support de levier,sous celui ci.

la boite se regle en 2 eme.

personnelement j'ai appliqué les principes,tout passe mais 1ere/seconde restes durs à trouver,et probleme qui peut etre compliqué,la marche arrière passe sans appuyer sur le levier...

faut le savoir,mais je me permet de rebondir sur ton sujet pour également constituer un bloc d'élément de reponses qui je l'espere te profitera également!

Partager ce message


Lien à poster
Partager sur d’autres sites

Non pas de dépose de boite, simplement la dépose de la banquette arrière pour accéder à la trappe de la poutre sous laquelle se trouve l'accouplement tringle / boite.

Et la dépose du levier de vitesses pour vérifier la présence de la bague en téflon dans la poutre, cette bague guide la tringle à l'intérieur de la poutre, elle est emmenchée dans une tôle en équerre environ 10 cm derrière le levier de vitesses.

Pour remplacer cette bague il faut retirer la tringle, qui sort par la trappe en bout du nez de châssis et à travers la face avant par un trou dans l'emplacement de la roue de secours et un autre trou sous le pare choc.

Rien de bien compliqué pour faire tout ça il te faut une clé de 10, de 13, un tournevis cruciforme, un peu de graisse pour la nouvelle bague et un peu de patience.

Tu peux compter entre 8 et 30 euros de pièces selon ce que tu auras besoin de remplacer. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Initial Cox

    Highway Import

    Feller Service

    Speed Shop

    Coxobus en Seine et Marne

    Vintage Speed

    Bugs Are Us

    Bug Art

    Vintage Autohaus

    Serial Kombi

    Eugene, Artisan tolier

    Microprix

    Mecatechnic

    Rudy Olivenca Services

    Classic Store

    Car Concept
  • Messages

    • bonjour la base quand ton voyant rouge s'allume c'est de couper le moteur, d'ouvrir ton capot et de vérifier si ta courroie n'est pas cassée. ensuite on pensera à un soucis de charge. dynamo ou alternateur ?
    • Salut la compagnie Je viens a vous car je sèche sur mon diagnostique panne. config: 1600 ct cylindre piston culasse T1 récent (pas neuf mais - de 2000km et control ok des segments avant montage jeu a la coupe) Poussoir meca tige culbu origine cox réglé à 0.15 34 Ecoboost central. RV8:1   Clairement ça tourne sur 3 pattes. Et ça vient des cylindres 1 et 2. Donc ce que j ai fait: débranche un fil après l autre pour savoir quel cylindre, 3 et 4 bonne chute de régime, le 2 aucun changement et le 1 le moteur prend des tours. Déjà le 1 débranché qui fait prendre des tours au moteur, je comprend pas pourquoi ? Du coup, contrôle et remplacement pour éliminer les causes probables: doigt allumeur qui avait morflé, tete de delco aussi, faisceau neuf et bougies neuves montées 0.7 d écartement Réglage des culbu ok Réglage allumage avance 5°, capsule avance retard débranche constamment contrôle du PMH pour l ordre d allumage ok Prise des compression à froid: 9 kg sur 2/3/4, presque 10 sur le 1 Contrôle des prise d air au star pilot, aucune   Me resterait l allumage sauf que le probleme pourrait être sur les 4 cylindres. Ça fonctionnait avant  Merci bien pour votre aide
    • Bonjour, Jusqu'à aujourd'hui tout allait bien et ce matin le voyant rouge sous le compteur de vitesse reste allumé après démarrage de la voiture. Si j'accélère il ne s'éteint pas, ni change d'intensité. Comment faire pour savoir de quoi cela vient? C'est un moteur 1500 de 1968. Merci d 'avance pour votre aide. Thomas
    • moi aussi je pense qu'il bluffe Martoni! À part ça, si on a un jeu assez conséquent du à un mauvais usinage de la portée coté bloc (neuf alu), est ce que ça vous semble déconnant d'avoir 4 rondelles fines plutôt que 3 rondelles épaisses? Je me dis que ça fait un film d'huile supplémentaire...  
    • Est-ce que tu aurais l'exemple avec la doc chinoise et la doc norvégienne ? Là... tes docs sont peut être des contrefaçons... Moi je dis... tu bluffes... 🤣 🤣         Merci pour les exemples en images
  • Évènements à venir

×