Aller au contenu

Recommended Posts

bonjour,suite a un réglage de mon avance je me suis aperçu d'une chose : je cale mon allumage a 13 degrés a 1000tr/min le moteur tourne bien et j'ai voulu vérifier que je ne dépassais pas les 34 degrés a plus de 3000tr/min et la surprise : a 1000tr 13° ; a 1500 tr 13° ; a 2000tr 17° et a 2500 tr 26° et je n'arrive pas a dépasser 30 ° après 2500tr

est il normal que la courbe ne décolle pas de 1000 a 1500 et si peu jusqu’à 2000?

mon allumeur un 009 Brésil masselottes pas grippées et vraiment fonctionnelle a la main (difficile de se faire quand même une idée de la tension des ressort a la main) et pas de butée max sur les dites masselotes

que faire ? A  moins que cela ne soit normal

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Un allumeur 009 développe une avance centrifuge interne d'environ 24°.

Si tu le cales avec 10° d'avance avant le PMH au ralenti , tu retrouves les 34° d'avance totale en régime (10°+24°).

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

mon moteur tournait mieux avec 13 voir plus d'avance mais ceci était peut etre normal vu que ma courbe ne décollait pas

en démontant mon allumeur et en cherchant un peu il ne doit y avoir qu'un seul ressort de rappel sur les masselottes de l'allumeur (009) et le mien en avait deux , donc suppression de l'un de et verif : la courbe décolle très rapidement 12 a 1000 tr/min 18 a 1500tr/min et quasi l'avance max a 2000tr/min

je vais faire le réglage de l'avance comme l'a décrit LOÏC et je verrais quelle avance initiale convient le mieux

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

pour les 24 ° d'avance de l'allumeur c'est pour un allumeur 009 dans les tolérances parce que en réalité sa varie pas mal avec ces repros......

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement ce n'est pas normal que la courbe ne décolle pas dès la sortie de ralenti (déjà à 1000-1200rpm elle devrait déjà évoluer sensiblement) par contre l'avance maxi devrait se situer plutôt entre 2500 et 3000 rpm (autours de +20-22° en plus de l'avance initiale)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

ok ,je vais vérifier cela cet am si la météo me permet  et faire un relevé , si cela n'est pas bon sa veut dire que le ressort n'est pas adapté?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

est ce que un module d'allumage mpa peut de conception brider l'avance max? pcq quelle que soit l'avance initiale que je met j'ai toujours +ou- 30° max

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous déjà une petite présentation je suis le propriétaire d'un  1600 ct  depuis à peu près trois ans j était sur t3 zone mais je ne trouve pas souvent mes réponse pour le aircooled j ai donc trouver votre forum qui a l air bien adapter pour mes recherche .

 j'ai eu dernièrement des problèmes d'allumage que le garagiste ne m'a pas détecté de cela engendré des dégâts moteur maintenant mon moteur est bon j'ai remplacé l'allumeur de très mauvaise qualité je pense chinoise  par un 123 initions programable  en faisant des recherches sur Google et je suis tombé sur les commentaires de Loïc qui apparemment connaît très bien ce modèle  j'ai programmé selon mes compétences le résultat  et pas mauvais par compte j'ai été obligé de supprimer dans la programmation la capture de dépression et du coup à l'arrêt aucun problème mais en roulant le moteur ne réagit pas en fonction de la charge  J'aurais donc besoin d'aide pour créer la bonne courbe  . Merci à vous xavier 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Xav,

Loïc connait à peu près tout les les vw oui...

J'ai mis il y a 3 ou 4 jours une réponse sur T3 zone ....

Tu as mis quoi comme avance initiale? sinon si tu veux refaire la courbe d'origine la courbe dans la RTA du 1600 CT c'est ici

https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcT6rIy-7yvqdFY8dbAdJdlFTvNa7ttS1oD0Pb-edrKaV1jZLazo

si le lien marche pas tu tapes courbe allumeur 1600 CT dans ggle

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 11/5/2017 at 08:50, rxmen04 a dit :

bonjour

mon moteur tournait mieux avec 13 voir plus d'avance mais ceci était peut etre normal vu que ma courbe ne décollait pas

en démontant mon allumeur et en cherchant un peu il ne doit y avoir qu'un seul ressort de rappel sur les masselottes de l'allumeur (009) et le mien en avait deux , donc suppression de l'un de et verif : la courbe décolle très rapidement 12 a 1000 tr/min 18 a 1500tr/min et quasi l'avance max a 2000tr/min

je vais faire le réglage de l'avance comme l'a décrit LOÏC et je verrais quelle avance initiale convient le mieux

merci

Effectivement je viens de démonté une repro009 et il n'y a qu'un ressort, mais le deuxième peut avoir sauter ??? Je n'en sais pas plus mais il me semble qu'il n'y en a jamais eu de deuxième; je n'en suis pas sûr; c'est l'objet de mon post: 

rf2v.jpg

3hvm.jpg

 

Le 11/5/2017 at 08:53, Loic a dit :

Effectivement ce n'est pas normal que la courbe ne décolle pas dès la sortie de ralenti (déjà à 1000-1200rpm elle devrait déjà évoluer sensiblement) par contre l'avance maxi devrait se situer plutôt entre 2500 et 3000 rpm (autours de +20-22° en plus de l'avance initiale)

 

Tu dois pouvoir m'éclairer sur la présence ou non du deuxième ressort selon sur 009 ou modéle centrifuge+dépression; j'ai trouver cette photo sur le net mais sans réference et franchement flou; on distingue bien le deuxième avec sa forme spécifique, 

bgev.jpg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Les 009 n'ont qu'un seul ressort.

Les 010 et 019 ont deux ressorts ainsi que les allumeurs Bosch d'origine vw (ceux avec avance centrifuge + dépression combinées)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Loic a dit :

Les 009 n'ont qu'un seul ressort.

Les 010 et 019 ont deux ressorts ainsi que les allumeurs Bosch d'origine vw (ceux avec avance centrifuge + dépression combinées)

impec; c'était bien mon impression, comme ça s'est su :) merki bcp

je vais pouvoir le restaurer puisque complet; cool. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 9/7/2017 at 11:52, Loic a dit :

Les 009 n'ont qu'un seul ressort.

Les 010 et 019 ont deux ressorts ainsi que les allumeurs Bosch d'origine vw (ceux avec avance centrifuge + dépression combinées)

en parlant de centrifuge + dépression combinée, j'ai un 311905205T de type 3 injection 1970 avec une capsule qui a la particularité d'avoir un autre tuyau côté corps; je cherche à savoir quel est son rôle et sur quoi il se connecte svp:

 

dyeh.jpg

7peq.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est une capsule de retard à la décélération.

connecter à l'une des prises qui est directement connectée à la pression d'admission en fait > dépression élevée quand le papillon est fermée >> réglage avec du retard à l'allumage au ralenti (moteur chaud, capsules d'avance connectées).

je n'utilise en général pas ce système de retard.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Speed Shop

    Mecatechnic

    Coxobus en Seine et Marne

    Feller Service

    Car Concept

    Eugene, Artisan tolier

    Initial Cox

    Vintage Autohaus

    Rudy Olivenca Services

    Highway Import

    Classic Store

    Bugs Are Us

    Microprix

    Vintage Speed

    Bug Art

    Serial Kombi
  • Messages

    • Bonjour Avec des roues aussi grosses il faut peu de watts pour avoir le ramage a la hauteur du plumage, et qui dit watts, dit prix en conséquence, plusieurs milliers d'euros sous entendu. Très loin de 1300€  multiplier par 5 serait une idée de départ. Sinon juste pour le look. Un moteur simple admission avec 2 carbus.
    • Bonjour, nouveau sur ce forum car depuis peu je remonte une réplique de 356 racing . Je dis racing car éloigné de l'origine roue 8.5 et 9.5 x 18" , frein 996 ....Je voudrais préparer un moteur pour avoir du couple , pouvoir rouler en vitesse de croisière à 110km/h avec fiabilité et entretien minimum et une conso raisonnable  pour un usage principalement de ballade .Je ne sais pas si cela est possible car c'est ma première VW . Pour le tarif je voudrais qu'il soit raisonnable mais la encore je ne sais pas vu le prix des moteurs en vente par rapport à leur faible puissance . J'ai en vu deux base de 1600 ; un en état mais pas complet 1300€ manque carbus,ventilo/alternateur et volant moteur  et l'autre à restaurer 700€ manque tole moteur et peu-être turbine . Y a t il un bon compromis par rapport au poids roues et utilisation. Si quelqu'un peu me conseiller sur les pièces à utiliser et chez qui me servir ? Merci 
    • Apparemment non, j'arrive pas à l'ouvrir non plus 🙁
    • Le lien ne marche plus ?
  • Évènements à venir

×