Jump to content

Recommended Posts

Bonjour a tous, alors voilà, je me présente Nicolas, j'habite en Charente-Maritime, et je suis fan de VW depuis quelques années et possesseur d'un T4 depuis 4 ans maintenant.

Je viens de faire le grand saut en arrière avec l'achat d'une cox de 1970 "Choupette", je ne la'ai pas encore, je l'aurais Dimanche!!! j'ai hâte!!!

Je suis novice en ancienne et en Flat4, mais j'éspère apprendre vite pour pouvoir entretenir ma belle!!!

Pour la petite info au passage, je suis modérateur sur un forum de T4, donc je vais essayer de respecter les règles habituelles de bienséance de recherche et de partage!!!

 

Bonne route à vous, et au plaisir d'échanger avec vous et/ou de se rencontrer lors d'un rassemblement!!!

PS : les photos vont arrivées bientôt!!!

Link to post
Share on other sites

Merci a tous!!!

Alors les photos ne sont toujours pas faites, mais vont arrivées...

Le T4 ou la cox s'est aussi attachant, mais pas pour les mêmes raisons... le T4, c'est ma deuxième maison, la choupette, c'est le plaisir!!!!

Pour l'essai, j'ai un petit soucis éléctrique, dès que je mets mes clignotants, le fusible crame et le moteur se coupe... Et je ne suis pas doué en élèctricté...

Et sinon tout vas très bien, mise a part un caprice Dimanche à la plage... On a passé l'aprem à la plage, le Belle au soleil...  Elle n'a pas voulu repartir, je pense qu'elle avait chaud. Après une dizaine de minutes capot moteur ouvert pour aérer un peu, son doux bruit s'est fait entendre, et elle est repartie sans probléme!!!

Link to post
Share on other sites

Sympas la choupette ..

Alors un ptit conseils, retire moi se filtre a essence du compartiment moteur .!!

Tu devrais aussi poser un filtre a air d'origine pour que ta belle ne chauffe pas et ramasse moins de m.... !!! Je trouve aussi que l'allumeur (sans capsule ) et pas vraiment bien positionner .!!

Quant tu met les clignos le fusible pète et elle cale ??

Elle est bien passer au CT et ne le faisait pas ?

Une fausse masse mais de là a faire caler ..Attendons les expert .!!:D

Link to post
Share on other sites

On m'a déjà parler du filtre à essence et du filtre à air... 

Je vais me pencher la dessus.

Elle est impec au CT. Et c'est quand on met plusieurs fois le clignotant.  Ça me l'as fait deux fois avec le clignotant droit, pas avec le gauche. Alors pour l'instant les clignotants c'est les bras...:D

Link to post
Share on other sites

Hello, bienvenue! Bon je ne suis personnellement pas fan des déco Herbie mais elle est toute mimi cette petite cox :D après chacun son style les paupières faut aimer aussi ..

Oui le filtre à essence à déplacer (ou derrière la roue Ar droite, ou mieux directement à la sortie du réservoir) et le filtre à aire à changer aussi mais bon tu as peut être des projet de passer en double carburateur ou autres

Profite de bien de choupette et prend du plaisirs!

Link to post
Share on other sites

Oui tu remplaces le filtre et les deux durites du compartiment moteur par une seule durite , et tu enlève la roue av droite , la il y'a aussi une durite , tu l'enlèves (ATENTION! vide le réservoir avant ! :D ) et tu remplace par un nouveau filtre à essence et deux bouts de durite ;) Tout seul : 30min , le plus chient étant de vider le réservoir et de se prendre quelques gilclées d'essence dans la face :P 

Sinon elle est chouette ta cox ! Pas trop fan des jantes kékétuning norauto mais les gouts et les couleurs ... ;) 

Pour ton soucis qu'elle n' apas démarré à chaud j'avais la même chose , c'était la bobine , j'ai changé bobine , condo et vis et c'est repartis comme en 84 :P 

Link to post
Share on other sites

Si tu comptes faire une bbq sur le capot arrière de la cox tu peux le laisser la ;) Sinon si tu préfères éviter que la cox ne parte en fumée mets le à l'avant ou bien à la roue ar gauche :) 

Un filtre à essence ca fait 2 raccords en plus , donc deux possibilités de fuite d'essence en plus , et tout ca dans le compartiment moteur . Les goutes d'essence pourraient tomber sur la pipe d'admi etc à 90°c ... Enfin on va pas faire un dessin :P 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Vintage Autohaus

    piecesauto24.com

    Mascotte Assurances

    Initial Cox

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Bug Art

    Serial Kombi

    Eugene, Artisan tolier

    Bugs Are Us

    Feller Service

    Slide Performance

    Microprix

    auto-doc.fr

    Mecatechnic

    Speed Shop

    Car Concept
  • Posts

    • Du coup je ne trouve pas ce que je recherche... J'ai un moteur en kit dans un carton pour ma 1302, et à la base certaines pièces proviennent de mon ancien 1600 du combi, notamment le vilebrequin avec les bielles qui sont montées dessus.  L'ensemble est bon (pas de jeu radial/pas de traces de chauffe) et à tourné environ 50 000 km sur tout types de parcours, à votre avis est ce nécessaire de changer les coussinets de bielles? Dans le doute, et pour partir serein c'est une précaution que je pense prendre, mais je n'arrive pas à savoir sur quel model partir en privilégiant la qualité/longévité, vous prendriez quoi pour refaire un moteur ? Et évidemment, même casse tête pour les coussinets de vilebrequin en std, que prendriez-vous, des silverline?  
    • Merci Lucas de ta réponse.  Je trouve ça aussi pas terrible.  L’usure n’est pas très régulière sur les 4 plots.  je sais pas si ça a une importance ou si ça montre une déséquilibre du distributeur. ( je dis peut être une grosse betise) j’ai essayer aussi de tester la continuité d’un plot sur la partie « usé » et la partie supérieur et je n’ai rien . donc à mon avis la tête de Deco a fais son temps. Vous en pensez quoi? je n’ai pas encore tester le faiceau   
    • On tente de démarrer un 1679cc refait à neuf. Coussinets, AAC, poussoirs, pistons & cylindres, culasses, doubles zenith  32 de Porsche 356 en configuration 75cv, radiateur externe, carter d'huile additionnel, allumeur 010, échappement sport d'époque 4en1 etc. 1ère tentative: ça ne démarre pas et pas un seul soubresaut. Vérifications des branchements: tout en ordre. On ouvre la tête de delco et on fait tourner: pas d'étincelle aux visses platinées. Je sors le doigt d'allumeur, nettoyage des visses avec un morceau de papier de verre en 320. on refait tourner: de belles étincelles apparaissent. Remontage de la tête de delco. 2ème tentative: ça démarre pas et à nouveau pas un soubresaut.....on insiste un peu car maintenant on sait qu'il y a des étincelles. Rien à faire. Réouverture de la tête de delco dés fois que les visses platinées ne donnent plus: et je constate que le doigt d'allumeur n'est pas là.....il est resté dans ma poche! 3ème tentative: broum, ça part directement.
    • C'est étonnant, pourquoi ne sont ils pas centrés ? C'est dû au sens de rotation du vilebrequin ?
    • tu aurais des photos de ton montage ? A tout hasard on peut conserver la banquette centrale avec ?
  • Upcoming Events

×
×
  • Create New...