Jump to content

Recommended Posts

Bonjour a tous, alors voilà, je me présente Nicolas, j'habite en Charente-Maritime, et je suis fan de VW depuis quelques années et possesseur d'un T4 depuis 4 ans maintenant.

Je viens de faire le grand saut en arrière avec l'achat d'une cox de 1970 "Choupette", je ne la'ai pas encore, je l'aurais Dimanche!!! j'ai hâte!!!

Je suis novice en ancienne et en Flat4, mais j'éspère apprendre vite pour pouvoir entretenir ma belle!!!

Pour la petite info au passage, je suis modérateur sur un forum de T4, donc je vais essayer de respecter les règles habituelles de bienséance de recherche et de partage!!!

 

Bonne route à vous, et au plaisir d'échanger avec vous et/ou de se rencontrer lors d'un rassemblement!!!

PS : les photos vont arrivées bientôt!!!

Link to post
Share on other sites

Merci a tous!!!

Alors les photos ne sont toujours pas faites, mais vont arrivées...

Le T4 ou la cox s'est aussi attachant, mais pas pour les mêmes raisons... le T4, c'est ma deuxième maison, la choupette, c'est le plaisir!!!!

Pour l'essai, j'ai un petit soucis éléctrique, dès que je mets mes clignotants, le fusible crame et le moteur se coupe... Et je ne suis pas doué en élèctricté...

Et sinon tout vas très bien, mise a part un caprice Dimanche à la plage... On a passé l'aprem à la plage, le Belle au soleil...  Elle n'a pas voulu repartir, je pense qu'elle avait chaud. Après une dizaine de minutes capot moteur ouvert pour aérer un peu, son doux bruit s'est fait entendre, et elle est repartie sans probléme!!!

Link to post
Share on other sites

Sympas la choupette ..

Alors un ptit conseils, retire moi se filtre a essence du compartiment moteur .!!

Tu devrais aussi poser un filtre a air d'origine pour que ta belle ne chauffe pas et ramasse moins de m.... !!! Je trouve aussi que l'allumeur (sans capsule ) et pas vraiment bien positionner .!!

Quant tu met les clignos le fusible pète et elle cale ??

Elle est bien passer au CT et ne le faisait pas ?

Une fausse masse mais de là a faire caler ..Attendons les expert .!!:D

Link to post
Share on other sites

On m'a déjà parler du filtre à essence et du filtre à air... 

Je vais me pencher la dessus.

Elle est impec au CT. Et c'est quand on met plusieurs fois le clignotant.  Ça me l'as fait deux fois avec le clignotant droit, pas avec le gauche. Alors pour l'instant les clignotants c'est les bras...:D

Link to post
Share on other sites

Hello, bienvenue! Bon je ne suis personnellement pas fan des déco Herbie mais elle est toute mimi cette petite cox :D après chacun son style les paupières faut aimer aussi ..

Oui le filtre à essence à déplacer (ou derrière la roue Ar droite, ou mieux directement à la sortie du réservoir) et le filtre à aire à changer aussi mais bon tu as peut être des projet de passer en double carburateur ou autres

Profite de bien de choupette et prend du plaisirs!

Link to post
Share on other sites

Oui tu remplaces le filtre et les deux durites du compartiment moteur par une seule durite , et tu enlève la roue av droite , la il y'a aussi une durite , tu l'enlèves (ATENTION! vide le réservoir avant ! :D ) et tu remplace par un nouveau filtre à essence et deux bouts de durite ;) Tout seul : 30min , le plus chient étant de vider le réservoir et de se prendre quelques gilclées d'essence dans la face :P 

Sinon elle est chouette ta cox ! Pas trop fan des jantes kékétuning norauto mais les gouts et les couleurs ... ;) 

Pour ton soucis qu'elle n' apas démarré à chaud j'avais la même chose , c'était la bobine , j'ai changé bobine , condo et vis et c'est repartis comme en 84 :P 

Link to post
Share on other sites

Si tu comptes faire une bbq sur le capot arrière de la cox tu peux le laisser la ;) Sinon si tu préfères éviter que la cox ne parte en fumée mets le à l'avant ou bien à la roue ar gauche :) 

Un filtre à essence ca fait 2 raccords en plus , donc deux possibilités de fuite d'essence en plus , et tout ca dans le compartiment moteur . Les goutes d'essence pourraient tomber sur la pipe d'admi etc à 90°c ... Enfin on va pas faire un dessin :P 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Slide Performance

    Microprix

    Feller Service

    Bug Art

    Rudy Olivenca Services

    Car Concept

    Bugs Are Us

    Vintage Autohaus

    auto-doc.fr

    piecesauto24.com

    Mascotte Assurances

    Eugene, Artisan tolier

    Serial Kombi

    Initial Cox

    Coxobus en Seine et Marne

    Speed Shop

    Mecatechnic
  • Posts

    • Bonjour, j'ai fait quelques comparatifs, et je pense me fixer sur un montage vilo 84mm + bielles 5.6" afin de réduire un peu les contraintes et de se rapprocher du rapport d'embiellage préconisé par Mark Herbert (voir article Flat4ever). Un bon choix? Pour l'AAC, je reste indécis entre FK87(que j'avais dans moteur) FK46 qui est sur l'étagère, ou autre choix? Enfin, j'ai parcouru les modèles de culasses, ayant une ultramag plus morte, je vais changer. Après avoir parcouru les modèles CB, je pense que les ultrawedge risquent d'être trop... j'hésite entre les wedgeport ou les superpro. A priori même chambre et même volume de chambre, mais volume de conduits inférieurs sur les Wedge, dont un peu plus de vitesse et de couple ? Ou je me goure ? Qu'en pensez-vous ? D'avance merci!
    • Bonjour,  Je me présente, Pierrick, 40 ans et je vis dans le Finistère sud. Je roule actuellement (et depuis 15 ans) en vw t4 multivan. C est le moment pour moi d' y associer un vw t2, et je suis donc en recherche d' un combi.  Je serai heureux de pouvoir en échanger ici, et de rencontrer des passionnés du Finistère.  Voilà pour moi 🤘  
    • Bonjour, On dirait un régulateur de tension pour alternateur à 3 broches. A côté, un relais classique mais non d'origine. Et ensuite, un raccord électrique que l'on peut trouver dans l'installation électrique d'une maison, mais pas sur une voiture.
    • Donc, 2 pistons décentrés vers et 2 vers le haut. Comme je n'ai plus cette flèche sur aucun des pistons, serait-il possible de savoir lesquels?
    • Bonjour. Sans être spécialiste de la spécialité ça ressemble fort à un problème d'entrainement de la boite ou plutôt de prise des pignons (elle resterait au point mort). Le différentiel fait son boulot (les roues tournent en sen inverse) mais pas de prise d'entrainement. Peut-être pourrait-on se pencher avant de tout descendre sur la commande (levier)? Grippage sur toutes les parties en mouvement ? etc... Tout ceci n'est que supposition, des fois c'est tout con... Bon courage.
  • Upcoming Events

×
×
  • Create New...