Jump to content

Moteur impossible à régler 1300DA


Recommended Posts

Il y a 4 heures, fonfon a dit :

avec les carbus d'origine aucun soucis tant qu'ils ne sont pas trop usés au niveau des axes, avec les repros je confirme que certains sont inréglables correctement.

Mais s'il y a des gens qui en importent et les vendent, c'est que d'autres les achètent? :(

Link to comment
Share on other sites

Voila je suis allé faire un tour :D 

Elle sent fort le brulé mais tourne bien avec le réglage "de base" . J'ai essayé de toucher un peu aux deux vis mais à froid rien ne change par contre après 10 min de route je me suis arreté et ai tourné un peu la vis de ralentit le moteur ne change pas de régime tout de suite mais après 40 secondes environ . 

Qui aurait un lien qui explique comment faire facilement un réglage carbu ? 

Merci beaucoup :D 

Link to comment
Share on other sites

il y a une heure, Amo a dit :

Oui, mais attention, le site se plante en ce qui concerne le réglage de la vis butée.

Citation

un jeu existe entre la vis butée d'ouverture (1) et la came

il doit y avoir un jeu d'environ 1mm entre cette vis en la came si ce n'est pas le cas procéder comme suit:

positionner la came comme à la photo précédente,
desserrer la vis pour ne plus qu'elle touche cette foutue came
serrer avec précaution la vis pour la faire affleurer sur cette maudite came qui vous prend la tête.
desserrer d '1 tour 1/4

En gras, les erreurs.

Link to comment
Share on other sites

Eh bien merci à vous tous :D 

17521698_1845605009036148_1415042446_o.thumb.jpg.51f602018e15fcf42e61d7a5e14ccd71.jpg

 

On a pu faire une belle ballade de 30 minutes chacun avec son ancienne :D 

La cox tient le ralentit mais à encore un peu de mal si par exemple on passe de la 3ème au point mort sans mettre des gaz elle meurt :(

Une fois chaude (70° avec la sonde plaque de vidange mais à l'arret ) j'ai touché aux deux vis et j'ai toujours l'impression que ca ne change rien . Bon elle tient le ralentit et tourne très bien donc tampis ca restera comme ca . 

Enfin merci c'était bien à cause de l'étouffoir et la membrane de reprise .

Link to comment
Share on other sites

Souvent les pochette sans nom... Tu as normalement une vis qui va changer ton régime (la grosse) et la petite pour la richesse en essence.

Si tu fermes la petite tu dois l'entendre et si tu joues avec la grosse ca doit donc aussi faire varier ton régime. Si ca ne change rien sur les 2 c'est que tu as une prise d'air quelque part :D

Link to comment
Share on other sites

Mon kit de joint carbu d'origine vw devrait bientot arriver je verrais après remplacement par des joints de qualité si ca change quelque chose :) Je pense aussi que j'ai une prise d'air mais de la à savoir d'où elle vient c'est autre chose ... J'ai un peu de chance car même avec la prise d'air elle tourne très bien et tient bien le ralentit

Link to comment
Share on other sites

Bonjour , je viens vers vous pour savoir si les joints en tôles pour double admission que l'ont trouve dans les pochettes de joints premier prix sont bon ou pas ? Car j'ai monté ceux la lors du remontage du moteur et j'ai un doute sur leur efficacité ... :( 

Idem pour les joints (manchons ) de pipe d'admission , j'ai monté des EMPI noirs et je me demande si mes origines ne feraient pas mieux leur boulot que ces repros ?

Link to comment
Share on other sites

il y a 19 minutes, John-youri a dit :

Bonjour , je viens vers vous pour savoir si les joints en tôles pour double admission que l'ont trouve dans les pochettes de joints premier prix sont bon ou pas ? Car j'ai monté ceux la lors du remontage du moteur et j'ai un doute sur leur efficacité ... :( 

Idem pour les joints (manchons ) de pipe d'admission , j'ai monté des EMPI noirs et je me demande si mes origines ne feraient pas mieux leur boulot que ces repros ?

Est-ce que tu as commandé "tout bêtement" via internet ou alors tu as demandé à un pro ? Quadn on ne connait pas mieux vaut demander les conseils ici ou directement au pro chez qui tu commandes. Il existe tellement de réf que quand on début on peut se perdre et faire des erreurs. ;)

Personnellement je t'aurai dit de commander des joints "type BERG". En "carton" épais à 1.5€ pièce, et des colliers qualité origine autour de 3€ pièce là...

Link to comment
Share on other sites

J'ai acheté la pochette de joints chez un pro et on ne m'a rien dit en particulier , je n'ai rien demandé non plus ...

Donc j'ai monté les joints en tôles de ce type sans me poser de questions . 

035.JPG.9a924c298680cfb63d36348f56ab8cd9.JPG

 

Quand aux manchons d'admission , ce sont des EMPI avec les colliers d'origine du moteur vw 

 

Je peux commander ou les joints type Berg ? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • AG Syncro Boite Vitesse VW et Porsche

    Feller Service

    Serial Kombi

    Bugs Are Us

    Car Concept

    Coxobus en Seine et Marne

    Mascotte Assurances

    Bug Art

    Vintage Autohaus

    Rudy Olivenca Services

    Microprix

    Mecatechnic

    Speed Shop

    Initial Cox

    Slide Performance
  • Posts

    • Il n'y a pas de réponses claires car beaucoup de manières de faire différentes possibles. Oui, un phosphatant me parait adapté à la situation...
    • Bonsoir  Merci pour votre retour. Je vais en acheter un neuf et je verrai ce que ça donne. Merci en tout cas 
    • Oui, sans doute le régulateur HS.  Au début, il fonctionne correctement (13.5 V, c'est excellent) puis ne charge plus après quelques minutes.
    • Bonjour , J'ai lu et relu et trouvé plein de sujets qui parlent  du sujet justement mais voila je ne trouve pas de réponses claires . J'ai changé mes 2 demis plancher de ma 1200 de 1974 donc décapage à la brosse métallique sur meuleuse , je l'ai fait en plusieurs jours car avec mon travail je fais ce que je peux !!! et donc sur le métal nu il y a une petite rouille de surface que je peux enlever avec la brosse mais je n'aurai jamais le temps de finir tout le châssis en une seule fois . Qu'est ce que vous me conseillez ? phosphatant ? et dernière question le mastique à la brosse se pose avant l’apprêt époxy ou après ? MERCI cordialement Jérôme
    • Bonjour J'ai acheté une cox de 1970 il y a 2 semaines. La dynamo présentait des soucis (charbon mort, roulement avec limaille). J'ai démonter et a faire restauré la dynamo par un pro pour 90€. Une fois celle ci remise, j'ai toujours le témoin de charge allumé. Faiblard au ralentis et témoin devient rouge et clignote par intermittence lorsque je maintien de la charge sur le moteur. La dynamo est une 12v 30a bosh Le régulateur idem. Mesures diverses : Batterie à froid : 12.9 et à moteur tournant : au début 13.5 de moyenne pour la première minute puis chute progressivement 12.8 puis 12.6 Prise de mesures sur Dynamo : entre le D+ et la masse sur la dynamo valeur variant entre 3 et 11v assez rapidement Entre DF et masse : valeurs entre 0 et 13v Mesure sur régulateur : entre le D+ et la masse entre 3 et 11v et DF et masse 0 et 13v Les câbles et masses semblent corrects. Auriez vous des idées ? Des points sur lesquels regarder ? Régulateur HS ? Merci d'avance pour votre aide
  • Upcoming Events

    No upcoming events found
×
×
  • Create New...