Jump to content

Recommended Posts

Le 26/11/2017 at 13:06, KarmannT4 a dit :

Salut a tous

hier essai de démarrage du moulin du Cab a froid

et rien a faire sa pet de temps en temps sur 2 cylindres, mais sa veut pas tourner, avec ou sans starter

démontage des des bougies pour contrôle si ce sont des Bosch qui on peut être grillé lors de la dernière virée vue les contraintes thermique du moulin :-/

et là tout est OK et ce sont bien des NGK mais trop clair donc remontage a la graisse cuivrée

Ensuite démontage des gicleurs, et là un ralenti bouché, la source de mes souci

Tout est rentré dans l ordre comme sur le banc, mais la météo de merde ne permettra pas de sortir promener la caisse :-(

NGK = montage sans graisse cuivre. 

Les autres oui, mais pas NGK!!!...

Link to post
Share on other sites
  • Replies 366
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Salut, alors avant les photos et vidéo, quelques ressentis, donc effectivement la déception a cause de la dynamo qui ne charge pas et du coup les test sur route n'ont pas pus être vraiment i

une ptit vidéo aller      

voici ma modeste contribution : monté sur un 74x85.5 , avec un webcam 163 , culasse 40x35.5 assez travaillé , rv de 8.1 .  amr 500 ca casse des arbres de transmission ............

Posted Images

Salut Vince

Bonne idée pour ta poulie soudé, le plus important s est la valeur du balourd ou Excentrique de ta poulie a ne pas dépasser qui de préférence ne doit pas dépasser 0,2 au comparateur (0,1 des axes)

pour minimiser le balourd j' ouvrirais le diamètre interne de ta poulie rapportée pour diminuer la masse si tu ne la fait pas équilibrer ;-)

j ai rassemblé mon matos pour bricoler sur le Cab Demain ou ce soir

image.thumb.jpg.bf4cc20ff6b2188d07b0a722b01ad6ca.jpg

Support magnétique de mano VDO vit fait hier, déphasage de l aiguille due aux années 11/91 ( juste 33 ans de moins que le cab, lol )

flexible d air 4mm pour raccorder vers l' avant

Gicleurs de ralenti passé en 80 pour tester

chaussette chauffante avec un contacteur ancien pour coller au Look  :-P

Alain

Link to post
Share on other sites

Nouveaux essais effectué

plutôt encourageant cette fois !

chaussette en place prise sur la bobine pour l instant, dans l urgence

Bon comportement malgré les même gicleurs de ralenti

image.thumb.jpg.a566740e99510ed8b6591abea4ab7f46.jpgimage.thumb.jpg.c3e91180a07c11558f92ce749a3f94b0.jpg

0,2bar de dépression au ralenti avec le déphasage a -0,3 déduit

Sans compte tour difficile de définir a quel régime sa charge, s est bien plus progressif mais faut rester léger sur la pédale ! ! !

Prochaine étape augmenter les gicleurs de reprise pour éliminer le cliquetis aux relances franches

Compteur bloqué sans forcer :-P

Vivement la suite !

merveilleuse année a tous ;-)

 

Link to post
Share on other sites
  • 3 weeks later...
  • 2 weeks later...

Salut les comprimé

mon pote tourneur CN préféré a fait de merveilles avec mon plan a main levé et les données d un tracé numérique d' un venturi en 32

De beaux venturi en 28 que j ai pas trouvé dans le commerce

image.thumb.jpg.ad525b0d7ea92cad7a64c3a6280df384.jpg

je pense pouvoir diminuer la taille des gicleurs et régler au mieux avec mes moyens, sans banc moteur

sensations au volant, cliquetis et le G-tech

le temps de fabriquer une entretoise de bride de 4/1 pour poser la sonde Lambada et affiner au mieux :-P

Link to post
Share on other sites

Je me pose une question, avec ton montage tel quel, si tu doit repasser en config "origine", en installant une pipe d'origine et un carbu 34, ca passe ???

En fait je me dit si je tombe en rade au milieu de la France ou je ne sais ou, en prenant avec moi pipe+carbu origine, je pourrai rentrer tranquille.......

Link to post
Share on other sites
il y a 42 minutes, Vinze66 a dit :

Je me pose une question, avec ton montage tel quel, si tu doit repasser en config "origine", en installant une pipe d'origine et un carbu 34, ca passe ???

En fait je me dit si je tombe en rade au milieu de la France ou je ne sais ou, en prenant avec moi pipe+carbu origine, je pourrai rentrer tranquille.......

ben oui ça passe puisque tu remonte les éléments d'origine du coup :P il faudra juste prendre une courroie moins longue pour faire tourner la dynamo sans le compresseur.

Mais honnêtement c'est pas le compresseur qui risque de causer des pannes je pense, à la limite le carbu, mais il y aurais plus de pb du côté allumage je dirais 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Bug Art

    Microprix

    Speed Shop

    Eugene, Artisan tolier

    Feller Service

    Mecatechnic

    Rudy Olivenca Services

    Initial Cox

    Slide Performance

    Coxobus en Seine et Marne

    Serial Kombi

    Bugs Are Us

    Car Concept

    Mascotte Assurances

    Vintage Autohaus

    piecesauto24.com

    auto-doc.fr
  • Posts

    • Pour info, J'espère que @garfield59 et @lucas ne m'en voudront pas pour avoir pris leurs photos pour illustration (si souci, je peux les enlever). https://github.com/coxifred/PimpMyBugTachymeter Je glisse aussi ici les fichiers stl et openscad, c'est open bar, help yourself  J'ai commandé une bobine de Nylon, ça devrait pas tarder. A suivre. gearCox.stl gearCox.SCAD
    • pour ceux qui se posent des question concernant les véhicules types 1, 2,...  
    • Bonsoir, D'accord, les pions ont l'air de ne pas avoir de jeu, je contrôlerai lundi pour le certifier.  Je savais pas que le 215 mm était présent sur le 1600 je pensais que c'était réservé au t4, merci pour l'information.  Non embrayage origine et j'ai acheté une vis au chromoly que je vais serrer a 45 kg.....comme ca normalement ça devrait pas bouger... Merci Fab
    • Bonjour à tous "Pour voir" j'ai viré les ressorts des amortisseurs "spéciaux" pour buggy sur mon Marland A priori les amortisseurs sont encore en état, ce sont des amortisseur à huile classiques et il y a bien des frottements fluides que ce soit à l'arrière comme à l'avant (plus facile à comprimer à l'avant mais ce n'est pas non plus des pompes à vélo). Par contre une fois les ressorts enlevés je n'ai pas été déçu ! L'arrière est descendu de 4 cm et l'avant encore plus !  Du coup l'arrière est bien mais l'avant est trop bas. J'ai donc voulu remonter l train avant avec le train réglable (J'ai un kit "Avis adjuster") J'ai desserré les deux contre écrous et j'ai soulevé la voiture jusqu'à ce que les deux roues avant ne touchent plus terre. Je m'attendais à ce que les vis de calage des barres de torsion remontent dans le logement pour gagner quelques crans de réglage et là ... Nib, nada, que dalle ... rien ne bouge. Il ne me semble pas qu'il faille dévisser ces vis pointeau donc je les ai laissées en place mais comment faire pour qu'elles remontent et se remettent à l'horizontale ? Il faut forcer ? Elles bougent un peu lorsque j'utilise un tournevis pour les remonter en prenant appui sur la partie crantée soudée sur le train. Pour info ce n'est pas moi qui ai monté ce kit ... vu que j'ai démonté les amortisseurs arrières sans clef, juste "à la main" .... je m'attends à tout. A+ et merci d'avance
    • merci pour ces explications claires et détaillées
  • Upcoming Events

×
×
  • Create New...