Jump to content

Recommended Posts

Bien vu Fonfon! j'ai repoussé vers le deuxieme trou et ajouté deux rondelles diamètre 5 mm et j'ai un tout petit peu plus que 1cc par action!

Un grand merci donc! 

D'autre part j'ai démonté le levier du 31pict4 et il ne convient pas. L'angle natif ne correspond pas du tout à la géométrie du 30pict2. Donc mauvaise piste.

J'ai remonté le carbu dans la voiture et ça démarre impec. Plus qu'a aller faire un tour pour régler tout ça. 

Link to comment
Share on other sites

Le 08/11/2016 at 10:47, rikeunter76 a dit :

Ma voiture consomme 10l / 100km. Elle a 105000km, je cherche donc à tout remettre au carré pour mettre toutes les chance de mon côté. Le mélange est clairement trop riche à la vue de la suie sur les bougies. 

le réglage de la pompe de reprise est une chose, mais ça ne justifie pas tes 10 litres aux 100 sauf si c'est en ville.

en premier lieu tu dois avoir une géométrie parfaitement réglée, avant et arrière ainsi que des pneus correctement gonflés et de la bonne dimension, (certains pneus sont aussi plus économiques que d'autres).

vérifier si tous tes gicleurs ainsi que le tube émulseur correspondent bien à ceux pour ton moteur.

le réchauffage de la pipe d'admission ne doit pas être bouché ou trop calaminé, le système de réchauffage d'air d'admission doit être complet et fonctionnel, ainsi que les volets et le calorstat.

privilégier un filtre à bain d'huile plutôt qu'un filtre papier ou tuning, le bain d'huile ne perd pas ses propriétés au fur et à mesure qu'il s'encrasse.

vérifier le réglage des culbuteurs, ajuster le réglage de l'avance à ton moteur (par comparaison je suis à 12° en statique au lieu de 7,5°), attention au cliquetis car chaque moteur est différent.

régler le starter afin qu'il ne reste pas fermé plus de temps que nécessaire, ajuster la richesse.

ne pas utiliser une huile plus épaisse que nécessaire ni une pompe à huile surdimensionnée.

et enfin la conduite et le type de trajet joue grandement sur la conso.

Link to comment
Share on other sites

tu prèches un converti :)

j'ai des pneus récent en 165/80 15, la géométrie n'est pas controlée mais l'auto roule droite, et les amortisseurs sont neufs.

les gicleurs et tube sont bien en 125, ralenti 55

la pipe est débouchée il y a de ça deux ans. j'ai veillé à ce que le tube de la flute soit calé par rapport au tube de sortie de réchauffage. les tôles et volets sont d'origine, au complet et fonctionnels

le filtre est d'origine avec le réchauffage qui marche. J'ai de la 20w50 dedans.

J'ai une poulis de combi en 177mm pour le refroidissement.

dans les modifs récentes:

Le moteur vient d'inaugurer la 300v 15/50 de chez motul. il tournait à la 20w50 mineral avant qui ne se comporte pas bien à chaud. ( j'ai des mano de température et pression correctement installés). c'est beaucoup mieux.

la pompe vient d'être échangée par une schadek 30mm car la 21 d'origine n'assurait pas à chaud. C'est provisoire car j'ai un autre moteur 1300 SA en construction avec que du neuf dedans. Lui aura une 26 mais profitera des amélioration de  carbu / allumage.

l'allumage est calé à 34° d'avance max et 20/22 au ralenti du coup. c'est le 205K d'origine avec simple depression. il recevra prochainement une vis platinée neuve et un module transistoré. J'ai monté une bobine beru 25000v, faisceau taylor silicone, bougies bp6hs.

je dois maintenant rouler pour voir si j'ai de l'amélioration. je roule principalement via autoroute à 100/110. Le service manual bentley précise bien que la premiere source de conso c'est rouler sans anticiper. et idéalement a 90 pour faire 8,5l/100km. Je suis déjà hord des clous...

un de ces jours je m'attaquerai peut etre a la boite pour passer en 8x31 et 0,89 sur la 4. J'ai le manuel et 2/3 des outils specifiques.

 

merci de m'avoir aidé, n'hesitez pas à me signaler un truc qui vous parait ne pas aller dans le bon sens!

 

 

 

Link to comment
Share on other sites

Il y a 17 heures, rikeunter76 a dit :

l'allumage est calé à 34° d'avance max et 20/22 au ralenti du coup. c'est le 205K d'origine avec simple depression.

Bonjour,

Cela me paraît beaucoup (20° au ralenti) sachant que l'avance mécanique (centrifuge) du 205 K est de +/- 20°
Sur mon 1200, j'ai 7.5° d'avance au ralenti, dépression branchée ou non, ce qui est normal, puis que le mécanisme d'avance n'attaque que vers 1000 RPM, et si je donne des coups de gaz de quelques secondes, capsule branchée, j'arrive vers les 34°.

 

Link to comment
Share on other sites

En effet c'est beaucoup, je me suis fié à des messages de Loïc qui disait qu'avec l'usure il valait mieux caler sur l'avance max. Du coup j'ai demandé à ma chère moitié d'accélérer jusqu’à ce que je trouve l'avance max (vers 3500 tr/min).

Ensuite elle a recommencé en maintenant cette valeur et j'ai calé 34° à la lampe strobo. On sent que le moteur est vif et il tiens bien le ralenti même à froid.

J'ai fait un tour hier et malgré le calage de la pompe à 1.05cc j'accélère mieux que quand j'avais 2cc. Donc sur ce point je suis déjà content. Je parts en Bretagne ce weekend, ça va être l'occasion d'établir une nouvelle conso avec cette config.

J'ai relu un article de flat4ever sur le réglage à sonde lambda. Il est dit qu'en appauvrissant le mélange on peu diminuer l'avance. Ta remarque est donc pertinente!

je cite :

Comment procéder afin d’avoir une combustion rapide ?

Si le mélange était appauvri, il serait prêt à exploser beaucoup plus tôt et pas si proche de la détonation.

Ce moteur aurait un rendement largement supérieur si son mélange était appauvri et son avance à l’allumage diminuée plutôt que riche et avancé comme un porc.

Par exemple, si vous réglez votre avance à l’allumage à 32° max. Avec autant d’avance, vous devez enrichir votre mélange pour obtenir le meilleur de votre moteur.

La plupart des gens règlent leur allumage à 30/32°, puis règlent l’accélération maxi pour avoir la plus grande puissance. Tout ce qu’ils ont fait c’est de trouver le meilleur AFR pour cette valeur d’avance.

En fait, la plupart des moteurs seront plus puissants et propres si vous baissez l’avance et appauvrissez votre mélange.

Je devrais peut être repartir sur un réglage de base à 7.5 BTDC ?

 

Link to comment
Share on other sites

Il y a 8 heures, rikeunter76 a dit :

Je devrais peut être repartir sur un réglage de base à 7.5 BTDC ?

à moins de tourner encore à l'essence ordinaire le réglage de base à 7,5° n'a plus vraiment lieu d'être.

10° me semble plus approprié avec les carburants actuels.

Link to comment
Share on other sites

merci. Je pense me caler là dessus:

Distributor: VW 113-905-205K/L, Bosch 0231 137 009/010 > 315-905-205B0231 137 031
Can Use: VW 113-905-205M, Bosch 0231 137 021113-905-205T0231 137 035 or 036
Points: 01 009
Points Replacement Plate Assy: VW 111-905-227B, Bosch 1237 110 139
(Note: Order 01 013 Points when using this Plate Assy)
Condensor: 02 007 - Note: If equipped w/AC use 02 069
Rotor: 04 006
Cap: 03 001
Parts Kit (Shims, Washers & Hardware): 059-998-211, Bosch 1237 010 007
Coil: 6 Volt - 00 001, 12 Volt - 00 015
Blue Coil: 6 Volt - 00 016, 12 Volt - 00 012
Vacuum Can: 07 017
Ignition Wires: 09 001
Spark Plug: W8AC
Timing Set At:: 7.5deg BTDC Static or @ 800-950rpm w/strobe w/vacuum hose disconnected and plugged
Advance/Retard Range: Vacuum (Advance Only): 17-19deg @ 1.3 In. Hg, 24-28deg @ 3.2 In. Hg

 

en gros je cible 24° à 3200 tr/min. Je controlerai le resultat à 1300 et au ralenti. Actuellement j'ai 22 au ralenti et 34 au max. Donc  en passant à 24 le ralenti risque d'être autour de 12°. C'est déjà plus raisonable. On verra demain ce que ça donne!

Link to comment
Share on other sites

Il y a 9 heures, rikeunter76 a dit :

merci. Je pense me caler là dessus:

Distributor: VW 113-905-205K/L, Bosch 0231 137 009/010 > 315-905-205B0231 137 031
Can Use: VW 113-905-205M, Bosch 0231 137 021113-905-205T0231 137 035 or 036
Points: 01 009
Points Replacement Plate Assy: VW 111-905-227B, Bosch 1237 110 139
(Note: Order 01 013 Points when using this Plate Assy)
Condensor: 02 007 - Note: If equipped w/AC use 02 069
Rotor: 04 006
Cap: 03 001
Parts Kit (Shims, Washers & Hardware): 059-998-211, Bosch 1237 010 007
Coil: 6 Volt - 00 001, 12 Volt - 00 015
Blue Coil: 6 Volt - 00 016, 12 Volt - 00 012
Vacuum Can: 07 017
Ignition Wires: 09 001
Spark Plug: W8AC
Timing Set At:: 7.5deg BTDC Static or @ 800-950rpm w/strobe w/vacuum hose disconnected and plugged
Advance/Retard Range: Vacuum (Advance Only): 17-19deg @ 1.3 In. Hg, 24-28deg @ 3.2 In. Hg

 

en gros je cible 24° à 3200 tr/min. Je controlerai le resultat à 1300 et au ralenti. Actuellement j'ai 22 au ralenti et 34 au max. Donc  en passant à 24 le ralenti risque d'être autour de 12°. C'est déjà plus raisonable. On verra demain ce que ça donne!

Pourquoi veux tu régler à 24° à 3200 rpm ?

si tu as cette allumeur tu peux en déduire que l'avance maxi (en accélérant progressivement le moteur au point mort pendant le réglage) l'avance va être de 31,5 à 35,5° avant PMH

Après 22° au ralenti et 34° au max... avec le bon couple carbu/ allumeur (je n'ai pas vérifié)  il y a un soucis soit d'ajustage de carburateur soit de fonctionnement d'allumeur  > en statique l'avance est de combien ? avec ton avance à 34° max sur cet allumeur le statique devrait être compris entre 6 et 10° avant PMH.

Link to comment
Share on other sites

Il y a 14 heures, fonfon a dit :

à moins de tourner encore à l'essence ordinaire le réglage de base à 7,5° n'a plus vraiment lieu d'être.

10° me semble plus approprié avec les carburants actuels.

Bonjour,

Je n'en suis pas sûr à 100%., 

Oui, on peut avancer le point d'allumage sans risquer le cliquetis avec une essence de 95 ou 98 d'octane.
Mais avancer ce point a ses limites: Q'en est-il du rendement, de la vitesse du front de flamme, de l'évolution de la pression? On est en pleine thermodynamique appliquée.

Le mieux est parfois l'ennemi du bien. Perso, par prudence, je reste à 7.5° ralenti/statique et 34° max.

Link to comment
Share on other sites

lucas, depuis plusieurs années je me suis calé en statique à 12° après plusieurs essais sur différents réglages avec un allumeur semblable à celui de rikeunter76.

c'est là que j'ai trouvé que mon moteur était le plus agréable, pas de trou, bonne reprise, bonne montée en régime tout en restant humble, c'est un 1600 qui pousse un combi équipé camper. 

coté conso je pense avoir du mal à faire mieux avec un taux de co de 0,4 et entre 8 et 9 l/100 si je ne prend pas l'autoroute.

chaque moteur est différent, j'ai passé du temps à faire des essais avant de trouver le meilleur réglage pour mon moteur, mais à 7,5° mes bougies se couvraient encore de suie à cause de mes trajets assez courts, plus maintenant.

 

Link to comment
Share on other sites

Salut, merci à tous pour les conseils.

Je suis arrivé à Rennes et le rendement est déplorable car j'avais un fil de bougie mal branché sur 100km... 11,7 mais avec des ratés à tous va. Maintenant ça va mieux. J'ai callé à 24 degrés à 3200 tours , ce qui donne 10/12 au ralenti. Je n'ai pas pu tester plus que ça sur l'aire d'autoroute au moment de verifier et de tomber sur ce fil Taylor bien galère à brancher...

Autre surprise, j'ai de l'huile plein le compartiment moteur. La pression est bonne et la température est à 110 degrés pour 110 km/h. Mais la pompe 30mm est peut-être un peu trop balaise. Pourtant les jauges ont l'air Ok et les joints du radiateur à huile  sont neufs d'un an. 

Je garde espoir pour le retour sans les emmerdements d'allumage. Il faut que je check l'avance max.

Link to comment
Share on other sites

les fils Taylor sont vraiment pas de bons fils sur les aircooled (as tu constaté l'étanchéïté inexsitante au niveau des couvre cylindre ?): j'en vend depuis pas mal d'années ok c'est juste parce qu'il y a de la demande mais je préviens toujours ( et surtout je n'en monte plus depuis au moins 15 ans sur les aircooled) ,.. si tu peux,.. vire les dans un tiroir et monte un Bosch silicone #9001 :)

 

24° @ 3200 rpm au point mort normal que le rendement soit pourri... comme dit précédemment il y a un soucis mais il faut trouver lequel.. pas normal de tourner avec 10° de moins que de normal en avance ma à vide..,... au mieux tu consommes trop,.. au pire tu es entrain de bousiller le moteur ...

Link to comment
Share on other sites

Il y a 2 heures, Loic a dit :

24° @ 3200 rpm au point mort normal que le rendement soit pourri... comme dit précédemment il y a un soucis mais il faut trouver lequel.. pas normal de tourner avec 10° de moins que de normal en avance ma à vide..,... au mieux tu consommes trop,.. au pire tu es entrain de bousiller le moteur ...

membrane de dépression percée ou plateau d'avance bloqué...

en tout cas c'est sûr qu'il y a un soucis.

Link to comment
Share on other sites

  • 4 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...