Jump to content

Recommended Posts

Un moment je me suis dit que ça venait peut être de la plaque qui bouche les sorties de préchauffage....

Vu ton conseil je vais regarder de ce coté et peut-être vérifier le serrage culasse dans le Week-end.

Merci

Share this post


Link to post
Share on other sites
Il y a 13 heures, Pod a dit :

D'ailleurs j'ai remarqué un bruit moteur froid dans le cylindre 1. ça fait comme une étincelle qui ne se fait pas dans la bougie mais quelque part ailleurs sur la masse. Après avoir enlevé le fil bougie 1 moteur en route le ralenti chute donc c'est pas ça mais le claquement disparait également.

Hello,

Si tu as un doute sur l'étincelle et un défaut de masse, regarde ton moteur tourner à la nuit tombée. Perso ça m'a permis de constater des câbles de bougies de mauvaise qualité. Par contre le fait que ça disparaisse à chaud... des coussinets qui arrivent en limite d'usure ?

J'espère que c'est pas ça, courage !

Share this post


Link to post
Share on other sites

Non pour les coussinets je ne pense pas car c'est un moteur refait à neuf de cet hiver.......

Share this post


Link to post
Share on other sites

Merci Pierre......comme je n'avais pas remarqué ce bruit avec la pipe d'origine je vais regarder coté plaque de bouchage du préchauffage en 1er et j'irai voir dessous à la sortie d’échappement aussi....

A+

Share this post


Link to post
Share on other sites
Il y a 8 heures, Pika40 a dit :

Hello,

Si tu as un doute sur l'étincelle et un défaut de masse, regarde ton moteur tourner à la nuit tombée. Perso ça m'a permis de constater des câbles de bougies de mauvaise qualité. Par contre le fait que ça disparaisse à chaud... des coussinets qui arrivent en limite d'usure ?

J'espère que c'est pas ça, courage !

Par contre le fait que ça disparaisse à chaud... des coussinets qui arrivent en limite d'usure ?

Je comprend pas le rapport. Aurais tu une explications?

Share this post


Link to post
Share on other sites

Un copain a un peu le même genre de symptôme alors qu'il a refait son moteur. Le cylindre bruyant est celui où la tolérance était à la limite. Il l'a quand même monté comme ça, et il cogne surtout à froid, le bruit s'estompe presque complètement à chaud (lubrification ou dilatation, je ne sais pas). Quand il débranche le cylindre, le bruit disparait.

Mais je pense que ce n'est pas une bonne piste, le pb n'était pas là avant le changement de la pipe d'admission, il y a surement un lien de cause à effet.

 

Share this post


Link to post
Share on other sites
Le 07/06/2019 à 08:47, carbman a dit :

Souvent du à un défaut de joint d'échappement en sortie de culasse.

A+

Bonjour,

C'était bien la plaque pour boucher le prechauffage qui était voilée, je l'ai redressée, resurfacée et le bruit à froid à disparu.

Merci à tous pour vos conseils.

A+

Share this post


Link to post
Share on other sites

Pensez vous qu'il soit possible d'équiper les carbu BAS en 37 ou 39 Pict3 en module ecoboost. 

https://www.ahnendorp.com/VW-Kaefer-Typ-1-Motorenteile-und-Bearbeitungen/Vergaseranlagen--Ansaugrohre--Zubehoer-48/Solex-Pict-3---Pict-4-Tuning-Vergaser-37mm-neu-ueberholt-im-Austausch-1837-1870-2137-2150-2447-2569.html

J'aimerais equiper mon 1600 de bus west avec un 37 ecoboost + pipe hi flow + cornes modifiées. Il est déjà équipé d'un pot BAS ce qui apporte déjà un vrai changement niveau couple, mais ça en admission. Je penses que cela sera déjà un vrai plus avant d'ouvrir le moteur pour ça réfection. 

Share this post


Link to post
Share on other sites

Bonjour,

Peut être pour plus de 2,2 lts !!

L'ecoboost sans buse de 31mm est déja l'équivalent en suface utile du 39 bas busé en 30mm et il est déjà trop gros pour un 1600cc dans un bus gros demandeur de couple..

La version buse fine + cornes modifièes est vraiment idéale pour un 1600cc dans un combi.

A+

Share this post


Link to post
Share on other sites

Merci pour cette réponse. Est ce que la config buse fine + cornes dog house + pipe hi flow fonctionne sur un 1600cc ? 

Est ce que la pipe hi flow a un véritable intérêt?

Share this post


Link to post
Share on other sites

Bonjour à tous,

Un ami a usiné les cornes de son 1300DA selon la méthode Dog House Repair, mais en deux étapes :

- d'abord sur une profondeur d'environ 3cm : il a tout de suite ressenti un confort de conduite et de souplesse du moteur, le même que celui décrit par ceux qui passent au fogger.

- puis il a usiné sur 7cm de profondeur comme préconisé, et là il n'a pas ressenti de changement par rapport à l'amélioration précédente.

J'attends ses résultats de conso pour vous les transmettre.

bientôt

Julien

66288018_10217016482498044_128182010458931200_n.jpg

65921789_10217031456072374_7083435509682274304_n.jpg

Share this post


Link to post
Share on other sites
Le 17/07/2019 à 13:59, geoffrey200887 a dit :

Est ce que la pipe hi flow a un véritable intérêt? 

C'est toujours un bon plus !

A+

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Car Concept

    Rudy Olivenca Services

    Microprix

    Coxobus en Seine et Marne

    Bug Art

    Feller Service

    Initial Cox

    Highway Import

    Vintage Autohaus

    Mecatechnic

    Eugene, Artisan tolier

    Serial Kombi

    Bugs Are Us

    Speed Shop

    Classic Store
  • Posts

    • non, vu les périodes de production, les cox à train Mc Pherson sont plus rares -c'est relatif- que les 1200/1300/1500 classiques. En boite auto, je savais même pas que ça avait existé, j'en ai jamais vu, peut être plus courant aux USA. Cool, un rêve de gosse qu'on réalise à 55 ans 😉
    • Je ne suis pas fixé spécialement sur une boitoto, je préfèrerais c'est tout. Mais je prendrais bien ce que je trouverais. 1302/1303, c'est les plus courantes, non ? Je préfère les cox les plus récentes, je les trouve plus joli... Après, pare-brise plat ou bombé, je m'en fout, comme la mécanique et le nombre de chevaux pourvu que ça marche bien.
    • Le corps est bien à la masse, juste sale (je penses). J'ai relié le corps de l'alternateur directement à la batterie et ça n'a rien changé donc mis à part l'alternateur qui est HS ou le pont de diode je ne vois pas.
    • On dirait que le corps d'alternateur n'est pas à la masse?
    • Le régulateur comme sont nom l’indique il sert à limiter la tension,lorsque celui-ci est hs tu dépasse les 15 volts ,une fois l’alternateur déposé tu peux mesurer les enroulements de l’inducteur ,vérifie les charbons ,et l’état du collecteur au passage nettoie les rainures de celui-ci,par contre l’état  De l’induit est visible à l’œil nu trace de frottement,là tu devrais trouver le problème 
  • Upcoming Events

×
×
  • Create New...