Jump to content
Sign in to follow this  

Recommended Posts

Le 10/04/2017 at 22:16, dabeleon a dit :

1/   Je vais appeler Monsieur Pierre pour voir avec lui. 

2/  Si vous avez des conseils de réglage je suis preneur car la je crois que je vais être désagréable.......

Tu as beaucoup de réponses dans ton propre message :D Si tu as un problème avec un produit autant voir avec le vendeur/préparateur non ? Pour le petit 2/ se référer au petit 1/

J'ai un soucis avec mon montage en ce moment et je viens tout juste de passer au moins 30min avec Pierre au téléphone. Il donne son numéro sur la facture autant s'en servir non ? Sachant que le soucis peut peut-être venir de ton montage/réglage. C'est un peu fort de taper sur Carbman avant même de l'avoir appelé non ?

J'espère que tu vas repasser par là ;)

Tu as bien synchronisé tes carbus ? Tu as bien rebranché les prises de dépression et autre durites qui sont sur les pipes ?

PS: je ne connais pas plus que toi Carbman, je suis juste un client comme toi.

Share this post


Link to post
Share on other sites
Le 10/04/2017 at 22:16, dabeleon a dit :

Bonsoir,

Apparemment beaucoup d'entre nous avons quelques problèmes avec l'eco boost. ............

Pour infos moteur type 4 avec double carbu 32/34PDSIT et allumage d'origine0

 

Merci

 

Salut.

Beaucoup d'entre nous? hummmm hummmm hummmmm.....voyons...."beaucoup"....c'est à partir de "1"?

:rolleyes:

Plus sérieusement: le montage sur un type 4 est un peu plus long à régler. J'ai le même montage que toi, et je tâtonne encore un peu......mais je m'approche du résultat.

Sois patient. Moi j'ai repris le VW Tech N°25, et recommencé tout pas-à-pas: ça a été bien mieux tout de suite. Quand j'approcherai du "bien", j'appellerai Pierre et on fignolera par téléphone.

Patience.....

Share this post


Link to post
Share on other sites

Bonsoir,

Je me permets de partager mon "petit problème".

En effet, depuis que j'ai monté mon carbu avec le module éco-boost le moteur fonctionne plutôt bien, même mieux quand le moteur monte dans les tours, malgré tout, j'ai un trou à la reprise.

En fait ce trou n'apparait qu'à chaud, quand le moteur est froid pas de soucis mais dès qu'il est chaud le trou apparaît.

De plus quand j'ai voulu touché au réglage de la pompe de reprise j'ai remarqué que le jet de la pompe de reprise était très proche de la pastille de maintient de la buse et que de l'essence passait par celle ci.

Le fait que cette pastille ne soit pas étanche peut il être la cause de mon trou en reprise ?

d'avance merci à ceux qui pourront m'aider.

Fred

 

Share this post


Link to post
Share on other sites
Il y a 12 heures, tanou a dit :

En fait ce trou n'apparait qu'à chaud, quand le moteur est froid pas de soucis mais dès qu'il est chaud le trou apparaît

 

Souvent quand ça fonctionne bien à froid et mal à chaud c'est que c'est trop riche. Essaie de diminuer un peu la pompe de reprise.

Share this post


Link to post
Share on other sites

Petite question, le sujet a peut-être déjà été évoqué, mais je ne me sens pas de me frapper les 13 pages de lecture :o

Le module fonctionne-il- aussi bien avec un échappement d'origine qu'avec un échappement plus libre ?

 

Share this post


Link to post
Share on other sites
Le 15/04/2017 at 19:07, combimaison a dit :

Petite question, le sujet a peut-être déjà été évoqué, mais je ne me sens pas de me frapper les 13 pages de lecture :o

Le module fonctionne-il- aussi bien avec un échappement d'origine qu'avec un échappement plus libre ?

 

Ca ne peut être que mieux avec un échappement plus libre je pense. Mais pas de contre indication de rouler avec un échappement d'origine.

Sinon pour mon cas ca tourne !! Après avoir réglé les petits soucis. Je reviens de 500km avec mon 1700CT écobossté :D J'ai encore du boulot pour finir l'optimisation mais je suis assez content du résultat. Aprés... je peux difficilement comparé avec l'ancien moteur... Mon 1600CT était fatigué et là maintenant qu'il est en 1700, ecoboost, culasses neuves et AAC CB2280. Évidemment c'est plus pêchu :D

Je pense qu'un échappement plus libre aiderai le moteur. Vu le bruit d'aspiration énorme qu'on entend quand le filtre à air n'est pas connecté. Ca doit pousser dans le silencieux :)

Share this post


Link to post
Share on other sites

Bonjour, heureux possesseur d'un ensemble fogger+carbu carbman je suis moi aussi au tâtonnement. Après plusieurs essais de gicleurs j'en suis à GP 132.5 et GR 40.. Plus du tout de trou, accélération très progressive mais je stagne à 100 compteur. la conso est de 11/ 12 litres aux 100. De 142.5 à 137.5 puis à 132.5 rien de flagrant. j'essais un 128, en faite marqué solex 130, mais vérifié sous machine haute précision. Si la vitesse max chute, je remonterais point par point . moteur ech std 1600 AD culasses méxico aac stock. Combi 1780kg près au départ. Je comprend que certains d'entre nous soit déçu de leurs attentes, mais notre achat fogger et carbu c'est un peu comme voter Poutou, c'est presque une action renégate,et il faut bien être conscient, que nos multiples configurations de combi, nos maniéres de rouler,influences évidemment les résultats. Il ne faut pas espérer le rendement d'un véhicule moderne.  Pour la vitesse (et la perte de points) j'ai une voiture moderne. le combi c'est relax max. Alors j'avoue que je prend du bon coté le fait de ne pas encore avoir trouvé la bonne équation. je vais y arriver avec les expériences  de nous tous. Je confirme que Pierre répond toujours aux questions, même si il faut parfois attendre un peu. C'est aussi ça l'artisanat.:rolleyes::rolleyes: et comme ce n'est pas demain que Total versera une subvention à Pierre!!!!

J'attend bien évidement vos avis

Sergio

Share this post


Link to post
Share on other sites

Je ne suis pas encore passer à l'éco-boost je n'en suis pas encore au projet qui me permettrais d'y passer, sa viendra lol! en attendant je suis attentivement le sujet  pour avoir une "expérience" le jours J.

Par contre quand je vois ton état d'esprit Sergio ba.. Je suis d'accord! Il est sûr que de quand on paie on aime avoir du suivis et on deviens malgrés-nous impatient et intransigeant.. Ce qui est dommage (sauf quand on paie le prix fort!..) Mais il faut voir le bon coté, prendre le temps, c'est de "l’artisanal", du partage, de la mise au point et c'est aussi avec toute cette base données que pierre va avancer je pense. C'est pas une pièce imaginer et mise au point par un bureau d'étude, fabriquée et expédier à des millier d’unités et le SAV qui vas avec ..

C'est sur qu'on fait toujours des convaincus, des mécontent, des hargneux et j'en passe.. J'espere que Pierre passera au dessus de ça et en prendra la partie qui l'interesse pour améliorer et conseiller mais ne se découragera pas à jeter l'éponge de "dégout" car il faut l'avouer que même si il à le coté commercial, quand on créé quelque chose, qu'on le partage même si on fait 200 heureux, ba les 5 mécontent qui dirons que sa marche pas ou mal ou autres ba ça pique quand même.

 

Bon courage à tous pour vos réglages, et vite vos retours là dessus!

Share this post


Link to post
Share on other sites

Bon avec le 130 (réel 128) idem je plafonne à 100 compteur, c'est assez mais que donnent les vôtres?? Toujours très progressif agréable bel reprise en 2 3 moins en 4. Je n'ai pas fais de conso avec le 130 mais étant plus petit, en théorie elle devrait baisser!!!

Sergio

Share this post


Link to post
Share on other sites

Merci Baptiste, beaucoup révent simplement d'un Combi qq soit son état, nous nous en avons un, je ne parle même pas des cox( nous sommes à la n°4), alors le moteur il fait partie de l'histoire...

a+

sergio;)

Share this post


Link to post
Share on other sites
il y a 56 minutes, Baptiste51 a dit :

................ba les 5 mécontent qui dirons que sa marche pas ou mal ou autres ba ça pique quand même.

ça fait partie de la communication moderne ultra-rapide: tout s'écrit trop vite sur les réseaux sociaux, et pas grand-chose n'est vérifié (ou vérifiable).

Il faut juste se rappeler qu'aujourd'hui avec le net, tout est accessible vite. Ce qui crée des auto-proclamés du réglage carbu..... mais ce dont on se rend compte, c'est que  les "mécontents" sont souvent les fautifs du mauvais fonctionnement, car ils pêchent par l'ignorance, ce qui est somme toute assez logique.

Déjà quand je lis un peu plus haut "qu'on n'a pas envie de se cogner les 13 pages de ce sujet, je ne suis pas étonné des dysfonctionnements. Je ne jette pas la balle à celui qui ne veut pas lire les 13 pages, c'est juste très symbolise du monde actuel: tout, et tout de suite, en en faisant le moins possible, sinon je gueule...B)

Share this post


Link to post
Share on other sites

Avoir un combi, une cox, une deudeuche, une 4l etc etc c'est obligatoirement aimer la méca. J'ai depuis longtemps dépensé des francs et des euro (6,559 fois - + cher) en toutes sortes de méca parce que j'aime ça . J'ai même trempé un moment dans le pantone. je ne me lasse pas, d'ailleurs je crois bien que c'est ce qui m'aide à vivre. Il suffit de voir dans les concentres les meetings la même passion partagée. Je ne mourais pas riche, mais j'aurais vécu heureux. C'est déjà pas si mal!! 

Et c'est vrai que tout va trop vite avec les réseaux sociaux, ce n'est pas la peine de s'enflammer, l'essence c'est déjà bien suffisant.

Bon promis j'arrête la philo, je sort la 13!

:D:D

Share this post


Link to post
Share on other sites

Salut,

Ça y est,  je vais faire modifier mon carbu en ecoboost par Carbman.

Je ne sais ce que ça va donner sur ma cox, le carbu part chez lui demain.

Tout ce que je sais c'est que je l'ai eu au téléphone hier et que sans rien demander il m'a donné pleins de supers conseils,  avant même d'avoir reçu le carbu (et le chèque qui va avec :P).

Je ne suis pas là pour remettre en cause ceux qui ont des reproches, mais juste pour donner mon expérience personnelle avec carbman !

Maintenant ça va être à toi de bosser Carbman :D

Share this post


Link to post
Share on other sites

Bonjour,

Voici 4 ans que j'ai mon combi et l'heure est venue de fiabiliser le moteur qui, même s'il ne m'a jamais lâché, montre parfois quelques faiblesses. J'ai donc ouvert la bête pour faire vérifier l'intérieur (et éventuellement rectifier des choses) et je veux aussi confier le carbu à un pro pour une bonne rénovation en profondeur parce que le carbu est aussi important que les entrailles pour un bon fonctionnement.

On m'a donc parlé de ce système Ecoboost qui pourrait apporter quelques chevaux et surtout un meilleur agrément de conduite et une conso un peu réduite. Le truc c'est que quand je lis ce post (j'avoue, j'ai sauté des pages... :o) j'ai l'impression qu'il faut être un peu plus calé que ce que je le suis pour utiliser le carbu modifié. Je suis d'accord qu'il faut effectuer des réglages quand on monte un carbu sur un moteur, c'est pas plug and play. Mais quand j'en vois qui change les gicleur ou touche à la pompe de reprise je m'interroge parce que, dans ma petite tête, je pensais que la pompe de reprise était réglée une fois pour toute et de la même manière pour tous (La RTA dit que ça doit sortir un certain volume et basta). Pareil, dépression, pas dépression, changer l'avance par rapport à l'origine ou pas, le débat a l'air ouvert et je suis un peu perdu.

Le combi n'est pas un Westfalia d'origine mais il a une réhausse Westfalia et a été aménagé, donc il y a un peu de poids et un peu plus de prise au vent. Il est équipé d'un 1600 double admission que j'ai l'intention de laisser d'origine et je compterais sur cette modification pour gagner en agrément de conduite en supprimant certains trous à la reprise et en apportant un peu plus de pêche dans les côtes histoire de dépasser le 40 km/h. Est-ce que la modification Ecoboost serait compatible avec mes attentes ? Et surtout est-ce qu'elle ne va pas m'obliger à toucher de manière trop importante aux autres réglages (notamment l'avance) ? Tant qu'il faut suivre la RTA j'arrive à m'en sortir mais s'il me faut trouver un réglage de manière totalement arbitraire j'avoue ne pas avoir les connaissances pour le faire.

A+

Patrick

Share this post


Link to post
Share on other sites

A propos du réchauffeur d'air. Loïc en page 8 tu parles d'en mettre un, tu parles bien d'un réchauffage air ,du filtre à air supplémentaire, en plus de l'écope sous moteur, moi, je l'ai bridée ouverte en permanence, mais est ce suffisant?, dangereux.... J'ai lu qq part dans le forum, qu'il n'y a aucun soucis à envoyer de l'air très chaud, puisque la dépression fait le phénomène inverse. Ma question : je pensais faire une dérive de la boite de chauffage droite, directement dans le filtre à air, tout étant réversible.!!! qq'un à t'il essayé?

Sergio

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Car Concept

    Slide Performance

    auto-doc.fr

    Vintage Autohaus

    Serial Kombi

    Bug Art

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Speed Shop

    Initial Cox

    Feller Service

    Eugene, Artisan tolier

    Highway Import

    Mascotte Assurances

    Bugs Are Us

    Microprix

    Mecatechnic
  • Posts

    • Une fois le voltmètre acheté (<10euros), donne nous la tension de la batterie: - moteur arrêté et à vide (sans rien branché dessus) - moteur tournant (en accélérant à 25%) Quand tu fais ton tour d'une heure, sono à fond ? Faudrait essayer en debranchant la sono.
    • Ce montage m'intéresse...  Je suppose que ce relais conviendra  https://www.amazon.fr/GOZAR-Broches-Charge-Relais-Voiture/dp/B07FGVTQ35/ref=mp_s_a_1_14?adgrpid=53012177421&dchild=1&gclid=Cj0KCQjw6575BRCQARIsAMp-ksM5wnBXn58yIHAdNYlrWAKMT1UxTWHOhCBD5ntVFtDyOUnBxirbFGsaApeWEALw_wcB&hvadid=275518509006&hvdev=m&hvlocphy=1006356&hvnetw=g&hvqmt=e&hvrand=11116536986561081600&hvtargid=kwd-311545247420&hydadcr=9270_1760477&keywords=relais+4+broches&qid=1596494499&sr=8-14&tag=hydrfrspg-21 Mais j'ai du mal à comprendre le schéma de câblage de la fuse box. Le fusible de gauche supporte plusieurs fonctions et y arrivent plusieurs fils ??? 
    • Bonjour à tous,  Toujours les mêmes symptômes aujourd'hui.  A noter que le moteur redémarre au quart de tour après une pause d'une demi-heure. Le problème est donc bien lié à la chaleur, mais où ? Telle est la question.... 
    • Y a-t-il moyen de voir les teintes vw en vrai ( autrement que sur des voitures que j'aurai du mal à croiser) sur un nuancier ? Chez vw ? (ça m'étonnerait). Chez des revendeurs ? 
    • Du coup je vais acheter un voltmètre et tester comme ça. Pour faire le test faut-il avoir le moteur démarré? Dans ce cas, c'est normal qu'il y ait une valeur lu sur l'ampèremètre, ce n'est pas?   Oui, je l'ai déjà (c'est visible tout en haute dans la photo, à gauche de la batterie) et je débranche la batterie à chaque arrêt, c'est pour ça que je pense que le problème ne vient pas quand la voiture est garée sinon quand on roule.
  • Upcoming Events

×
×
  • Create New...