Jump to content
Sign in to follow this  
Patcdc

Freins arrières chauds - Câble de frein à main ?

Recommended Posts

Salut,

Le 08/06/2016 at 19:09, vwoldbeetle a dit :

Il faut régler la tige de poussée de façon à avoir un jeu d'1 mm avec le piston du maitre cylindre ou 4 à 7 mm à la pédale .

Moi j'ai un servo-frein du coup ça a l'air d'être différent comme réglage. Mais merci quand même.

 

Sinon nouvelle orientation pour mon problème. J'avais toujours des soucis pour régler mes mâchoires et je me suis aperçu, par le petit trou permettant de voir l'état des garnitures, que l'écart garniture-tambour n'était pas toujours le même quand on tourne la roue. <_< J'ai donc amené les tambours à une société d'usinage pour les faire rectifier. Verdict... les tambours sont ovales et impossibles à rectifier sans être hors côte. Le gars qui a fait la mesure m'a dit que c'était sûrement le cas depuis la fabrication... :angry:

C'est vrai que j'ai toujours eu des soucis à régler ces foutus freins et que c'est suite au CT, pour lequel j'ai du bien écarter mes mâchoires pour avoir des résultats corrects au freinage, que les tambours chauffent.

 

J'ai envoyé à tout hasard un mail au pro qui me les a vendus. Je n'espère pas grand chose mais au moins ça le poussera peut-être à vérifier ce qu'il vend.

Bref, me voici en quête de nouveaux tambours RONDS en espérant que ça règle bien mon problème. 

 

Patrick

Share this post


Link to post
Share on other sites

J'ai remarqué que sur des tambours récents et neuf de T2b, le trou de centrage du tambour est nettement décentré par rapport à l'usinage des tambours ... :( 

Share this post


Link to post
Share on other sites
il y a 13 minutes, le-alain a dit :

J'ai remarqué que sur des tambours récents et neuf de T2b, le trou de centrage du tambour est nettement décentré par rapport à l'usinage des tambours ... :( 

Forcément si le tambour est rond mais que le trou pour le moyeu n'est pas centré ça ne va pas arranger les choses... :huh:

 

Patrick

Share this post


Link to post
Share on other sites
Il y a 3 heures, Patcdc a dit :

J'ai remarqué que sur des tambours récents et neuf de T2b, le trou de centrage du tambour est nettement décentré par rapport à l'usinage des tambours ... :( 

Forcément si le tambour est rond mais que le trou pour le moyeu n'est pas centré ça ne va pas arranger les choses... :huh:

J'hésite entre rire, pleurer, gueuler...
Finalement, je m'en fiche; c'est votre problème, si vous trouvez cette situation normale.

Share this post


Link to post
Share on other sites
il y a 42 minutes, lucas a dit :

J'hésite entre rire, pleurer, gueuler...
Finalement, je m'en fiche; c'est votre problème, si vous trouvez cette situation normale.

Qui t'a dit que l'on trouve la situation normale et que je n'ai pas fait remonter l'information ...?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Car Concept

    Feller Service

    Serial Kombi

    Rudy Olivenca Services

    Speed Shop

    Bugs Are Us

    Slide Performance

    Coxobus en Seine et Marne

    Eugene, Artisan tolier

    Microprix

    Initial Cox

    auto-doc.fr

    Mecatechnic

    Mascotte Assurances

    Vintage Autohaus

    Bug Art

    Highway Import
  • Posts

    • Une fois le voltmètre acheté (<10euros), donne nous la tension de la batterie: - moteur arrêté et à vide (sans rien branché dessus) - moteur tournant (en accélérant à 25%) Quand tu fais ton tour d'une heure, sono à fond ? Faudrait essayer en debranchant la sono.
    • Ce montage m'intéresse...  Je suppose que ce relais conviendra  https://www.amazon.fr/GOZAR-Broches-Charge-Relais-Voiture/dp/B07FGVTQ35/ref=mp_s_a_1_14?adgrpid=53012177421&dchild=1&gclid=Cj0KCQjw6575BRCQARIsAMp-ksM5wnBXn58yIHAdNYlrWAKMT1UxTWHOhCBD5ntVFtDyOUnBxirbFGsaApeWEALw_wcB&hvadid=275518509006&hvdev=m&hvlocphy=1006356&hvnetw=g&hvqmt=e&hvrand=11116536986561081600&hvtargid=kwd-311545247420&hydadcr=9270_1760477&keywords=relais+4+broches&qid=1596494499&sr=8-14&tag=hydrfrspg-21 Mais j'ai du mal à comprendre le schéma de câblage de la fuse box. Le fusible de gauche supporte plusieurs fonctions et y arrivent plusieurs fils ??? 
    • Bonjour à tous,  Toujours les mêmes symptômes aujourd'hui.  A noter que le moteur redémarre au quart de tour après une pause d'une demi-heure. Le problème est donc bien lié à la chaleur, mais où ? Telle est la question.... 
    • Y a-t-il moyen de voir les teintes vw en vrai ( autrement que sur des voitures que j'aurai du mal à croiser) sur un nuancier ? Chez vw ? (ça m'étonnerait). Chez des revendeurs ? 
    • Du coup je vais acheter un voltmètre et tester comme ça. Pour faire le test faut-il avoir le moteur démarré? Dans ce cas, c'est normal qu'il y ait une valeur lu sur l'ampèremètre, ce n'est pas?   Oui, je l'ai déjà (c'est visible tout en haute dans la photo, à gauche de la batterie) et je débranche la batterie à chaque arrêt, c'est pour ça que je pense que le problème ne vient pas quand la voiture est garée sinon quand on roule.
  • Upcoming Events

×
×
  • Create New...