Jump to content

Redémarrage moteur AD vw 1302 qui n'a pas tourné depuis 20ans ...


Recommended Posts

il y a une heure, mtouf29 a dit :

est ce que le fait que les vis platinées et le condensateur soient d'époque peut empêcher le redémarrage (même si j'ai bien des étincelles à chaque bougie) ?

Non, au contraire dirais-je.

Un condensateur ne se remplace pas, sauf s'il est claqué; quant aux vis platinées, je ne sais plus l'âge des miennes. Elles ont plus de 30.000 Km.

Link to comment
Share on other sites

Il y a 1 heure, mtouf29 a dit :

Je vais les sécher au start pilot et recommencer alors en envoyant 5ou 6 coups de pompe de reprise avant pour voir.

non, si tu as noyer tes bougies il ne faut pas tenter le diable et risquer de les noyer de nouveau.

mets tes bougies puis tente un démarrage sans pomper avec la pédale.

si ça démarre tant mieux, si ça ne démarre pas démonte une bougie et vois si elle est sèche ou encore humide.

si elle est sèche tu peux pomper avant de démarrer.

si elle est humide tu as un soucis d'allumage.

Link to comment
Share on other sites

Bonsoir,

 

j'ai réussi à prendre les compressions aujourd'hui, malgré la qualité approximative de l'outils, je n'arrive pas à dépasser les 4,5 bars ... J'imagine que c'est insuffisant pour démarrer ?

si cela est bien le cas, que faire pour savoir si ça vient de la segmentation/cylindres ou des culasses/soupapes ?

Link to comment
Share on other sites

Bonjour,

 

Avec 4.5 Bar, tu devrais normalement avoir combustion et démarrage. Ce n'est pas un diesel!
On ne parle pas de puissance, ni de rendement dans de telles conditions.

Mon pronostic: tu dois avoir des segments collés sur les pistons par la calamine et la rouille.

Attention si tu parviens à démarrer; les segments peuvent se décoller, mais aussi casser. Dans la plupart des cas, ils se cassent en deux ou trois partie. Mais si c'est un bout qui casse, il risque de faire des dégâts dans la chambre.

Link to comment
Share on other sites

4,5 bar ça suffit à démarrer.

tu dois louper un truc, un moteur c'est pas compliqué si il a de l'essence, de l'allumage et un minimum de compression il démarre.

à condition que les réglages de l'allumage et de la distribution soient correctes et qu'il n'ai pas trop de prise d'air.

même complètement rincé et probablement loin des 4,5 bars, mon ancien moteur démarrait encore au quart de tour.

Link to comment
Share on other sites

Bonjour,

Ce matin j'ai à nouveau passé du temps à essayer de trouver le problème. Après quelques essais, je trouvais que le démarreur avait du mal à lancer le moteur, j'ai mis une deuxième batterie en parallèle mais sans amélioration. En revanche je me suis aperçu que le démarreur était bouillant. Je l'ai re-démonté et là, la bague en bronze que j'avais monté est venue avec le démarreur. Après inspection elle est ovale, usée et fendue... :huh: 

 

Je me suis aperçu alors que le trou dans le carter de boîte est ovale. Du coup la bague ne tient pas correctement et a du se mettre de travers et s'user prématurément. Du coup je pensais essayer de refaire un trou plus gros pour y passer une bague 6v-12v dont le diamètre extérieur est plus grand que la bague 12V. Mais comment faire pour que l'alésage soit bien axé sur le démarreur ? Est-ce possible ? Il y a-t-il d'autres solutions ?

 

Et sinon je me dis que le problème de démarrage vient possiblement de là, le démarreur ne tournait pas assez vite. Qu'en pensez-vous ? Est-ce que cela pourrait également influer sur les valeurs de compression ?

Link to comment
Share on other sites

Pfff, à ta place, j'arrêterais de chercher. -_-

Pour écrire tout haut ce que beaucoup pensent tout bas, je pense que le problème dépasse tes compétences, et que tu fiches en l'air ce qui est encore récupérable.
Si tu faisais appel à un professionnel?

Je ne sais pas si je suis politiquement correct, mais j'écris ce que je pense.

Link to comment
Share on other sites

J'ai trouvé un carter de boîte vide dont la bague de démarreur était en bonne état, au premier tour de clé le moteur est parti. Il ne reste plus qu'à trouver une solution pour réparer l'alesage qui reçoit la bague de démarreur sur ma boîte ..

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour,

Pour résoudre mon problème de trou ovale dans le carter de boîte qui m'empêche de remplacer la bague de démarreur, je me demandais si il était possible de monter un démarreur autoguidé (comme celui des cox semi-auto par exemple) sur ma boîte manuelle ?

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Mecatechnic

    AG Syncro Boite Vitesse VW et Porsche

    Car Concept

    Bugs Are Us

    Speed Shop

    Slide Performance

    Feller Service

    Microprix Pieces VW Cox et Combi

    Vintage Autohaus

    Coxobus en Seine et Marne

    Initial Cox
  • Posts

    • Oui il n'y a plus rien. Tout est full ouvert du côté de la turbine. Mais le radiateur d'huile et dans son compartiment avec la canalisation en bon état qui évacue l'air vers l'avant (enfin vous voyez de quoi il s'agit).
    • Bon ben cela fait 11 ans que je roule comme çà. Pourquoi les anglais (il vient de là-bas) n'ont-ils pas mis les tôles avec le kit 1915cm2 (si j'ai la bonne facture) ? Bref...comme je pense l'ouvrir l'hiver prochain autant rouler !
    • Le thermostat non plus n’est pas présent, ou je me trompe……  .
    • Petit retour d’expérience sur un 1641 et vz14  la configue  cox1200 de 1969  intérieur complet et ça moquette  plus de pare-chocs (cal look) plus de roue de secours  pneus arrières en 185/65/15 (des 205/70/15 vont arrivés d’ici peu je pense gagné les quelques centièmes à l’accélération  boite 8x35 1641 AA vz14 et poussoirs engle phosphatés poulie taille droite rampe rigide et tiges alu origine polies  deck height 1.2mm rv 8.56/1 culasse 040 conduits alignés lissés  soupapes inox 2angles et sièges 3angles  doubles carbu dcnf 36 buses 30 il faut que j’essaye avec les 32  allumeur 123 ignition Bluetooth  Échappements 4/1 standard bug pack  (un merged sidewinder va sûrement venir par la suite même si pour l’instant ça me convient déjà) Retour Après 1000km effectué le moteur est plein partout assez rageur à l’arrivée de la p max pour le couple par contre je le pensais plus présent que ça avec le vz que avec l’arbre d’origine et le 1600  par contre la p max a fait un gros bon en avant le compteur s’envole très très rapidement  j’ai fait un test d’accélération avec une appli qui marche plutôt bien testée sur plusieurs voiture récentes d’origine et les Stats sont quasi impeccables  avec de bon résultats a mon goûts  on est au dessus de toutes les gti d’époque et clio 16s et consœurs  après pour une Cox ce n’est peut-être pas extraordinaire je n’ai pas de comparaison  Vos avis sont les bienvenus sur les perfs si ça vous paraît cohérent avec la cylindrée  Reste encore quelques réglages d’avance et encore quelques km de rodage 
    • Bon du coup c'est des 40 idf 70 , je vais les repasser en 28  pour commencer et verrais si il y a besoin de commander des 30 .  A savoir que j'ai un 2 jeu de 28 , ancien et nouveau IDF , est ce possible de les faire usiner en 30 , il y a t'il un profil a particulier a respecter ? 
  • Upcoming Events

×
×
  • Create New...