Jump to content

Help A froid pas d'étincelle sur 3eme cylindre


Recommended Posts

Hello à tous, 

Drapeau blanc, je désespère...

J'ai un 1915, tout neuf, allumage neuf, etc... Neuf neuf neuf...

Il tourne comme une patate à froid et ce pendant 10 min puis il fonctionne normalement.
En réalité il tourne sur 3 cylindres, je l'ai détecté en retirant les câbles de bougies et la tête dallumeur.
Au moment où elle tourne mal, il n'y a pas d'étincelles sur le cylindre 3!
J'ai changé, tête dallumeur, les 4 bougies parce que celle du 3eme était vraiment vilaine et toujours rien.

Après 10 min là j'ai une étincelle! 

Allez comprendre...

Avis aux spécialistes...

😉

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Coxobus en Seine et Marne

    Initial Cox

    Feller Service

    Speed Shop

    Mascotte Assurances

    Microprix

    Mecatechnic

    Serial Kombi

    Slide Performance

    Bugs Are Us

    Vintage Autohaus

    AG Syncro Boite Vitesse VW et Porsche

    Car Concept
  • Posts

    • Et pour diagnostiquer rapido un problème de démarreur / solénoide ....
    • tres joli,en effet,pour un showcar dans un meeting ou un salon quelquonque.la plupart des moteurs que je vois ont toujours de l huile et de l essence a droite a gauche. franchement,il est clair que ce genre de piece ne resteraient pas en etat bien longtemps.et j ose meme pas imagine le prix qu ils doivent couter. ca me rappelle un client qui a des amortisseurs et des fusees chromes,totalement inutiles! apres,on va voir un message arrive du genre:j en ai mis un dans la mienne,je roule avec tous les jours et j ai pas de problemes,en general,c est comme ca que ca se termine. mais bon,apres tout,chacun fait comme il le sent!
    • Oui ce sont les platines que j'ai récupérées qui fixaient l'ancien pare choc. Deux platines en tôle soudées sur les deux renforts qui eux même sont fixés au châssis pas 3 vis chacune. Petite découpe de pare choc, pour passer le tube qui sors au centre par le dessous. Rien d'important mais oui, il y a une découpe.  A noter qu'au lieu de faire coïncider les 3 trous de l'attelage au châssis, je l'ai reculé d'un trou (attention les trous ne sont pas equidistant) et du coup l'attelage est plus en arrière, fixé au châssis par les deux dernière vis, mais il est bien caché dans le pare choc.  Si vous voulez d'autres détails, photos, demandez... 
    • Je pense que c'est les platines de fixation de pare-chocs d'origine qu'il a découpé... @nobrucombi Est-ce que tu as été obligé de découper un peu le bas de ton pare-chocs?
    • D'origine, ce sont des cartons goudronnés, qui doivent bien brûler en cas d'incendie. Le problème n'est pas la (sur)chauffe, mais bien les flammes.
  • Upcoming Events

×
×
  • Create New...