Jump to content

Recommended Posts

Il y a 2 heures, olivier0283 a dit :

Oui sinon elle trempe dans un bidon d'essence.

Vu le taux de compression est-ce que sa ne crairer pas une trop grosse dépression sous le carbu et que sa ferais gavé le moteur?? 

Non, ça montre juste un moteur en bon état

Link to comment
Share on other sites

Il y a 13 heures, olivier0283 a dit :

Le calage est bon.

Salut Olivier0283,

-Donc si ton calage d'arbre d'allumeur est dans les préconisations VW, on est bien d'accord qu'avec ton allumeur d'origine, les fils de bougies sont dans la position citée par Coxanthracite. Et là sur la photo, tu as donc ton allumeur 009, qui lui est décalé d'un quart de tour dans le sens anti-horaire ?. Tu confirme?.

-sinon, as tu essayé un autre jeu de vis platinées, dont tu es certain de leur fonctionnement. dés fois, sur un jeu neuf, il faut passer un coup de toile émerie sur les contacts.

-Du déjà vu aussi, des antiparasites défectueux, avec l'étincelle qui se fait sur une tôle, ou bien sur la culasse. Du coup, même avec une bougie qui fonctionne, le cylindre ne donne pas. observe dans le noir, par le passage de l'antiparasite si tu ne vois pas un soucis de ce genre.

 

 

Link to comment
Share on other sites

si l'on suit les explications d'Olivier il a déjà changé d'allumeur complet, de faisceau de bougie, de bobine,...

Assais avec changement de pompes à essence et de carburateurs

 

De mon côté ce qui me parait bizarre c'est d'avoir 11-12 bar de compression avec un 1584 cc, un volume de culasse de 49-50cc et un deck height de 1.1 mm.

Si l'on fait le calcul çà fait 8:1 de RV et avec un V270 correctement calé, la compression devrait être plus aux alentours de 8-9 bars... sauf si l'appareil de mesure déconne ça fait penser un arbre à cames avancé avec cette valeur de compression.

avec 11-12bars de compression il faut peu d'avance à l'allumage, il faudrait essayer de la descendre vers 6° d'avance.

en même temps ça n'explique pas pour autant que 2 cylindres ne fonctionnent pas > la pipe admission fendue était une piste, mais si elle a été remplacé, et qu'il n'y a plus de prise d'air..

 

Il faudrait amener ton moteur à une autre personne : un oeil extérieur peut voir quelquechose au dessus duquel vous êtes déjà passé en reproduisant l'erreur éventuellement.

 

 

Link to comment
Share on other sites

Je me suis justement renseigner hier pour l'amener ou envoyé chez différentes personnes (pros). Le soucis est bien souvent le délai et où surtout le tarif qui va vite s'envoler du fait de la recherche de panne (~60€/h il faut déjà compté 3h avec changement de petit périphérique). Plus l'envoi du moteur et son retour (~200€) ensuite il y a les pièces qui vont automatiquement se rajouter au frais. De ça, admettons qu'ils ne trouve pas non plus et qu'il veulent aller plus loin (ouverture moteur), imaginé les frais que sa peut faire.

Je comprends entièrement le tarif qu'ils m'ont annonces mais je préfère re et recommencer tout mon faisceau d'allumage complet à neuf avant ce possible envoi.

 

Loic est-ce que cela peut engendrer des chose indesiré (11à 12 bar) sur la vie future du moteur ou faut il aussi que je recherche la cause? 

Link to comment
Share on other sites

Ne t'affole pas pour la valeur de 11-12 bars.

il faudrait essayer le même mano sur un moteur stock dans les mêmes conditions d'essai > la valeur devrait justement être proche de 8-9 bars si il est en bon état et un peu moins si il est fatigué.

 

 

Link to comment
Share on other sites

Tes culasses sont bien en culot de bougie court?

Je vois que tu as commandé des bougies NGK en 14x 1/2" et ce qui m'interpelle c'est que tu as fait flycutter les culasses pour avoir 49-50cc hors la majorité (pas toutes) des culasses dont les chambres ont un gros volume (55 cc et plus) sont en culot de bougie 3/4" de long (environ 19mm).

Donc par le plus grand des hazards; tu n'aurais pas des bougies courtes sur un filetage long ?

Link to comment
Share on other sites

Ne me demandez pas pourquoi mais sa tourne et il est déjà en remis sur la voiture. Donc le problème venait bien de l'allumage, mais de ou??!! Je pense au bougie vu qu'il y a que sa qui et rester sur le moteur pendant les essais de différent allumeur ou bobine. Les bougies qui avait avant était des ngk b7hs et la je suis passé à ngk bp6hs. J'ai bien tou mes cylindre qui explose il n'y a plus de fumer blanche qui piquer les yeux.

Pour loic non se son bien des culasses à culot court et en effet elle étai a 55cc de volume avant le flycut.

En revanche pour avoir un ralenti à 1000tr il faut que je devise le by pass de ralenti à fond pourquoi?

Merci à vous pour votre aide je commencer sérieusement à désespéré avec se moteur. Comme quoi l'entre aide et toujours bénéfique. Merci merci merci merci merci merci merci................ Et vous aviez raison une connerie, une panne à la con.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


  • Slide Performance

    Feller Service

    Microprix

    Rudy Olivenca Services

    Serial Kombi

    Mecatechnic

    Mascotte Assurances

    Bugs Are Us

    Speed Shop

    Coxobus en Seine et Marne

    Car Concept

    Initial Cox

    AG Syncro Boite Vitesse VW et Porsche

    Vintage Autohaus
  • Posts

    • «Travail au noir» Hier soir et ce soir, j’ai mis ma frontale et un spot sous le camion, et ça m’a permis de virer la tôle de protection à l’avant, et de placer une durite de 6 avec le fil d’alimentation de la pompe en 2,5mm carrés dedans (petit conseil pour ceux que ça intéresse: protéger un fil électrique dans de la durite, je me suis dit que c’était nécessaire parce que ça passe sous le châssis, ça frotte sur des bords un peu abrasifs, j’ai pas trop envie de me refaire le câblage dans 2 ans… Donc pour faire passer du 2,5mm carrés dans une durite de 4mm intérieur, ça fonctionne sur moins de 1m, je l’avais fait pour le faisceau entre la bobine et les éléments électriques des carbus, mais au delà de cette longueur, le fil ne veut plus avancer quand on le pousse, il doit s’entortiller dedans, c’est une galère… Donc il vaut mieux prendre de la durite de 6mm) (Les génies penseront qu’on peut passer un fil fin et solide dans la durite de 4 et tirer le fil de 2,5… Oui moi aussi j’ai cru que j’étais tellement malin, mais la friction entre les deux matériaux m’a remis à ma place de simple mortel) Donc oui, j’ai réussi à suivre le faisceau d’origine entre le dessous de la boîte à fusibles et là où je voulais placer la pompe, vers le démarreur. J’ai juste eu besoin de décoller l’espèce de pâte d’étanchéité là où le faisceau passe du dessous du camion à la face avant de la cabine, et le vais remettre un coup de sika ou équivalent pour reboucher ça. Et finalement il y a des trous bien pratiques dans les traverses du châssis, pile au dessus du faisceau, donc ma durite longe ça proprement, avec quelques rilsans bien placés. C’est merveilleux. Merci les ingénieurs VW, je sais pas à quoi étaient censés servir ces trous, mais c’est parfait pour mon affaire! Et puis là, c’est devenu un peu plus rigolo, parce que je voulais pas placer la pompe n’importe comment n’importe où… L’espace disponible est assez réduit dans ce coin là, sous le réservoir, entre le démarreur, les clapets des boîtes de chauffage, la boîte de vitesses, les cardans…  Impossible de percer la tôle sous le reservoir, souder un écrou, ça me branchait moyennement, mettre des colliers de serrage en mode MacGyver non plus… Au final, j’ai retiré la roue arrière droite et j’ai percé un poutrelle de part en part, juste derrière la butée caoutchouc du bras de suspension.  J’ai passé un boulon qui ressort juste comme il faut de l’autre côté, pour pouvoir mettre la bride qui fixe la pompe. C’est pas mal, la pompe sera protégée par cette poutre, et niveau fixation je pense que ça ne risque pas de bouger! J’ai préparé les cosses avec la bonne longueur de fil, sans oublier de mettre de la gaine thermo avant de sertir les cosses (le + et le - ont des tailles différentes d’ailleurs) J’ai tiré mon fil de masse direct vers le moins de la batterie, oui Wilde, j’ai pas vraiment cherché à mettre une masse sur le châssis, et puis il y avait aussi un trou dans la tôle tout spécialement prévu pour passer du dessous vers le compartiment moteur côté batterie, donc j’ai pas trop hésité Et puis en attendant de faire toute la plomberie des durites, filtres, raccords au filter king et aux carbus, j’ai quand même finalisé la pose de la pompe, avec une bonne longueur de durites de 8 de chaque côté, et le serrage de ces deux petites cosses maléfiques sur les bornes de la pompe, avec les petites rondelles crantées et ces deux maudits petits écrous, à serrer avant de boulonner la bride qui fixe la pompe au châssis…    Voilà où j’en suis, saison 720 épisode 2473… Je posterai quelques photos quand ce sera fini, que ça fonctionnera et que ça ressemblera (peut-être) à quelque chose de correct. J’espère avant la fin du week-end, mais ça, c’est pas moi qui décide
    • Salut, Combien de km le moteur ? Vu l état des.carbu ça a déjà bien roulé, je commencerai par une remise ne état des carbu.
    • Salut Je penche pour un problème de soupapes... Les échappements ont pu brider depuis un moment et il se peut qu'ils ne soient plus étanches (portées des soupapes et surtout des sièges HS), malgré un jeu correct après réglage. Perte de compression, et du mélange frais passe dans l'échappement sans servir à fournir de la puissance, d'où la surconsommation. J'ai eu le coup.     
    • Petit retour sur mon carbu central 38 modifié by Carbman , passage au ct ce jour et grosse surprise ,2.5 de CO ,donc correct!! ,moi qui avait un gros doute sur ma pollution 😃 Donc après deux ans ,pas de soucis ,moteur toujours au top ,super coupleux et conso raisonnable pour un 2.1 L Que du bonheur 😁  
    • Pour moi super ton  résultat😁 ,perso j'ai jamais osé le faire ,,,
  • Upcoming Events

×
×
  • Create New...